<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Freedom House включила Узбекистан в список стран с «несвободным интернетом» – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v221017">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v221018a">
	<meta property="og:title" content="Freedom House включила Узбекистан в список стран с &laquo;несвободным интернетом&raquo;"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2021/10/uiFzhZ16341106622480_112680_og.jpg?r=1666194420"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2022/10/19/net-freedom-house/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="В рейтинге свободы интернета Freedom House Узбекистан остался в списке стран с &laquo;несвободным интернетом&raquo;, ухудшив позицию на балл. По мнению организации, Узбекистан остаётся &laquo;авторитарным государством с незначительными признаками демократизации&raquo;. В то же время ситуация ухудшается во всём мире."/>
    <meta name="og:description" content="В рейтинге свободы интернета Freedom House Узбекистан остался в списке стран с &laquo;несвободным интернетом&raquo;, ухудшив позицию на балл. По мнению организации, Узбекистан остаётся &laquo;авторитарным государством с незначительными признаками демократизации&raquo;. В то же время ситуация ухудшается во всём мире."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2022-10-19T20:47:00+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Freedom House включила Узбекистан в список стран с &laquo;несвободным интернетом&raquo;" />
    <meta property="twitter:description" content="В рейтинге свободы интернета Freedom House Узбекистан остался в списке стран с &laquo;несвободным интернетом&raquo;, ухудшив позицию на балл. По мнению организации, Узбекистан остаётся &laquo;авторитарным государством с незначительными признаками демократизации&raquo;. В то же время ситуация ухудшается во всём мире." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2021/10/uiFzhZ16341106622480_112680_og.jpg?r=1666194420" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2022/10/19/net-freedom-house/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2022-10-19T20:47:00+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v221018a" />
    <link rel="stylesheet" href="/css/auth.css?r=v221018a">
    <link type="text/css" href="/css/main.css?r=v221018a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v221018a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v221018a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v221018a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v221018a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v221018a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/slick/slick.css?r=v221018a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/slick-theme.css?r=v221018a" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v221017"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v221017"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v221017"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v221017"></script>
    <script type="text/javascript" src="/js/init.js?r=v221017"></script>
    <script type="text/javascript" src="/js/ru.js?r=v221017"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v221017"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v221017"></script>
    <script type="text/javascript" src="/js/vendor/slick/slick.min.js?r=v221017"></script>
	<script><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1" async></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                                    <li class="nav__img"><a href="https://tashindex.mimar.uz/?utm_source=gazeta&utm_medium=banner&utm_campaign=kmc&utm_content=landing+page&utm_term=gazeta+banner" target="_blank"><img src="/i/tashindex_green.svg" alt="MIMAR"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=93239132' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=93239132' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=93239132&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                19 октября, среда            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                <div class="ish-uz-link">
                    <a href="https://ish.uz/ru" target="_blank"><img src="/i/ish-label.svg" alt="Ish.uz" /><span>Ish.uz</span></a>
                </div>
            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                <a class="lightbox-img" data-lightbox="topimg" href="https://www.gazeta.uz/media/img/2021/10/uiFzhZ16341106622480_l.jpg">
                                                            <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2021/10/uiFzhZ16341106622480_b.jpg" title=""/>
                                                        </a>
                            
                                                                            <p class="articlePicDesc">Фото: Евгений Сорочин / «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1 id="article_title" data-spelling-title data-spelling-id="MTEyNjgw">Freedom House включила Узбекистан в&nbsp;список стран с&nbsp;&laquo;несвободным интернетом&raquo;</h1>

            <div class="js-mediator-article">
                <h4>В&nbsp;рейтинге свободы интернета Freedom House Узбекистан остался в&nbsp;списке стран с&nbsp;&laquo;несвободным интернетом&raquo;, ухудшив позицию на&nbsp;балл. По&nbsp;мнению организации, Узбекистан остаётся &laquo;авторитарным государством с&nbsp;незначительными признаками демократизации&raquo;. В&nbsp;то&nbsp;же время ситуация ухудшается во&nbsp;всём мире.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                                Сегодня, 20:47 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                                    <div class="clear"></div>
            </div>
        </div>
		
                <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="112680">
        <p>Узбекистан занял <a href="https://freedomhouse.org/countries/freedom-net/scores?sort=desc&order=Total%20Score%20and%20Status">60-е место</a> из 70 в рейтинге свободы интернета неправительственной правозащитной организации Freedom House. Отчёт составлен на основе данных, полученных с 1 июня 2021 года по 31 мая 2022 года. Он также включает некоторые сведения после 31 мая.</p><p>Рейтинг составляется с учётом трёх факторов: препятствия к интернет-доступу, ограничения контента и нарушение прав пользователей. Чем ниже балл в рейтинге, тем строже считается регулирование интернета в стране.</p><p>Пятёрка государств с самым свободным интернетом выглядит так: Исландия (95 баллов), Эстония (93), Коста-Рика (88), Канада (87), Тайвань (79) и Великобритания (79). На последнем месте восьмой год подряд находится Китай (10 баллов).</p><blockquote><p>Узбекистан с 27 баллами из 100 (в прошлом году — 28 баллов) <a href="https://freedomhouse.org/country/uzbekistan/freedom-net/2022">вошёл</a> в число стран с «несвободным интернетом». В рейтинге страна расположилась между Беларусью и Эфиопией. Интернет в Узбекистане, по мнению экспертов, менее свободный, чем в ОАЭ, Судане, Венесуэле и Бахрейне.</p></blockquote><p><a class="lightbox-img" data-lightbox="txt-img" href="https://www.gazeta.uz/media/img/2022/10/27Aq4S16661918337810_l.jpg" id="121864"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2022/10/27Aq4S16661918337810_b.jpg"></a></p><p><em>Скриншот с сайта Freedom House.</em><div class="inpage-ad" id="adfox_163126508648935698_container"><div id="adfox_163126508648935698"></div>
<script>
    window.yaContextCb.push(()=>{
    Ya.adfoxCode.createScroll({
        ownerId: 324267,
        containerId: 'adfox_163126508648935698',
        params: {
            p1: 'cqowd',
            p2: 'hipr',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    })
});
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_163126508648935698');
            var inpageAdContainer = document.getElementById('adfox_163126508648935698_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>Как отмечает организация, свобода интернета в Узбекистане ухудшилась, поскольку власти блокировали популярные социальные сети и мессенджеры за нарушение требований по локализации данных интернет-ресурсов, введённые согласно поправкам в закон о персональных данных от апреля 2021 года.</p><p>«Кроме того, правительство стремилось контролировать повестку в СМИ о вторжении российских военных в Украину, предупреждая журналистов касательно освещения. Правительство продолжало приговаривать к многолетним тюремным заключениям блогеров, активистов и критиков правительства… Суды впервые ввели в действие поправки в Уголовный кодекс от марта 2021 года, запрещающие оскорбление президента», — говорится в обзоре.</p><p>При этом Freedom House отмечает снижение цен на интернет по отношению к доходам населения.</p><blockquote><p>«Хотя реформы после прихода к власти президента Шавката Мирзиёева в 2016 году привели к улучшению в некоторых аспектах, Узбекистан остаётся<strong> </strong>авторитарным государством с незначительными признаками демократизации.<strong> </strong>Ни одна оппозиционная партия не действует легально. Законодательная и судебная власть фактически служат инструментами исполнительной власти, которая инициирует реформы указами, а СМИ по-прежнему строго контролируются властями. Сообщения о пытках и других видах жестокого обращения продолжают поступать, хотя получившие широкую огласку случаи жестокого обращения привели к увольнениям и судебному преследованию некоторых должностных лиц, а масштабы мелкой коррупции значительно сократились», — пишут авторы отчёта.</p></blockquote><h3>Доступ к интернету</h3><p>Уровень проникновения интернета в Узбекистане продолжает расти, отмечает Freedom House. Согласно <a href="https://impact.economist.com/projects/inclusive-internet-index/2022/country/Uzbekistan">индексу</a> интернета 2022 года организации Economist Intelligence Unit (Великобритания), доступ к интернету имеют примерно 93,6% домохозяйств (в 2020 году — 80%). Проникновение фиксированного интернета <a href="https://www.itu.int/en/ITU-D/Statistics/Pages/stat/default.aspx">оценивается</a> в 20%, при этом уровень проникновения мобильной связи <a href="https://www.itu.int/en/ITU-D/Statistics/Pages/stat/default.aspx">составляет</a> 99,8%.</p><p>Скорость интернет-соединения остаётся на относительно низком уровне, но улучшается, отмечается в докладе. Абоненты жалуются на низкое качество связи и частые отключения. По данным <a href="https://www.speedtest.net/global-index/uzbekistan%23fixed">Speedtest</a>, по состоянию на май 2022 года средняя скорость загрузки фиксированного широкополосного доступа составляла 40,2 Мбит/с (в сентябре — 43,01 Мбит/с — 89-е место в мире), а мобильного широкополосного доступа — 11,20 Мбит/с (15,75 Мбит/с — 114-е место в мире).</p><h3>Стоимость интернета</h3><p>Стоимость доступа к интернету по отношению к доходам домохозяйств в Узбекистане продолжает снижаться, отмечает далее Freedom House. Однако сохраняются значительные географические и гендерные различия.</p><p>В ноябре 2019 года правительство начало обязывать потребителей платить сбор за регистрацию международных кодов идентификации мобильного оборудования (IMEI) своих мобильных устройств, введя «ещё одну плату» за выход в интернет. В декабре 2020 года процедуру регистрации IMEI изменили, обязав розничных продавцов взять на себя ответственность за регистрацию устройств.</p><blockquote><p>Уровень проникновения интернета значительно ниже за пределами Ташкента. В столице самый высокий уровень проникновения интернета и широкополосного оптоволоконного подключения (FTTB), что значительно выше, чем в 12 административных областях страны и Каракалпакстане. Кроме того, инфраструктура ИКТ зависит от стабильного электроснабжения, которого нет в некоторых сельских районах.</p></blockquote><h3>Контроль в интернете</h3><p>Правительство продолжает осуществлять «значительный контроль над инфраструктурой ИКТ», указывается в докладе. </p><p>В июле 2021 года «Узкомназорат» <a href="https://www.gazeta.uz/ru/2021/07/02/social-network/">ограничил</a> доступ к Skype, Twitter, TikTok, «ВКонтакте» и WeChat за нарушение закона о персональных данных. 3 ноября 2021 года под ограничения <a href="https://www.gazeta.uz/ru/2021/11/03/restrictions/">попали</a> Facebook , Instagram, LinkedIn, Одноклассники, Telegram и YouTube, но доступ к ним был <a href="https://www.gazeta.uz/ru/2021/11/03/uzkomnazorat/">восстановлен</a> в тот же день.</p><p>В августе 2022 года Агентство информации и массовых коммуникаций объявило, что Twitter, «ВКонтакте» и WeChat <a href="https://www.gazeta.uz/ru/2022/08/01/twitter-is-back/">стали</a> доступны, и правительство ведёт переговоры с TikTok о разблокировке приложения.</p><p>Сообщается, что Signal, приложение для обмена зашифрованными сообщениями с открытым исходным кодом, было <a href="https://ooni.org/post/2021-how-signal-private-messenger-blocked-around-the-world/">заблокировано</a> в период с апреля по сентябрь 2021 года.</p><blockquote><p>Государственный оператор «Узбектелеком» управляет международным центром пакетной коммутации, который агрегирует международный интернет-трафик в одной точке, констатирует Freedom House.</p></blockquote><p>«Узектелеком» как вышестоящий интернет-провайдер (ISP) продаёт трафик интернет-провайдерам по оптовым ценам. Частным провайдерам запрещено обходить инфраструктуру «Узбектелекома» для подключения к международному интернету, а также устанавливать и обслуживать собственные спутниковые станции для интернет-соединения, отмечает организация.</p><p>Правительство <a href="https://www.gazeta.uz/ru/2018/09/24/internet-access/">планировало</a> разрешить частным провайдерам устанавливать собственное соединение с международным интернетом в 2020 году. Эта цель к июню 2022 года не была достигнута.</p><p>В отчёте также упоминается <a href="https://www.gazeta.uz/ru/2022/07/05/internet/">ограничение</a> доступа в интернет в Каракалпакстане во время и после волнений летом этого года.</p><h3>«Нетехническая» цензура и самоцензура</h3><p>В отчёте говорится о широко распространённой «нетехнической» цензуре и самоцензуре онлайн-контента, в том числе на самых популярных новостных сайтах. </p><p>Перечисляются случаи удаления материалов с сайтов <span style="background-color: initial;">Rost24</span>, Kun.uz, Daryo.uz, «Газета.uz» и других. </p><h3>Ситуация в мире</h3><p>Freedom House отмечает, что глобальная свобода интернета снижается уже 12-й год подряд. Самое резкое падение рейтингов было зафиксировано в России, Мьянме, Судане и Ливии. </p><p>По меньшей мере в 53 странах пользователи сталкивались с юридическими последствиями за самовыражение в интернете, что часто приводило к «драконовским» тюремным срокам.</p><blockquote><p>Правительства пытаются создать более контролируемые онлайн-пространства, говорится в отчёте. Рекордное количество правительств заблокировало сайты с ненасильственным политическим, социальным или религиозным содержанием. Новые законы создали дополнительную угрозу свободному потоку информации из-за централизации технической инфраструктуры и применения ошибочных правил к платформам социальных сетей и пользовательским данным, отмечает Freedom House.</p></blockquote><p>Организация также отмечает, что рекордные 26 стран добились улучшения свободы в интернете. Несмотря на общий глобальный спад, организации гражданского общества во многих странах предпринимают совместные усилия по совершенствованию законодательства, повышению устойчивости СМИ и обеспечению подотчётности технологических компаний. </p><p>По мнению Freedom House, «успешные коллективные действия против отключения интернета предложили модель для дальнейшего прогресса в решении других проблем, таких как коммерческие шпионские программы».</p><p>В отчёте также говорится, что впервые за шесть лет свобода интернета в США незначительно улучшилась.</p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;948            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/freedom house/">#freedom house</a></li>
                    <li><a href="/ru/tag/свобода интернета/">#свобода интернета</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2020/03/05/freedom-house/"><img src="/media/img/2020/03/SSA4a115834057839927_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2020/03/05/freedom-house/">Freedom House вновь оценила Узбекистан как несвободную страну</a>
                        <small>5 марта 2020, 16:52</small>
                    </li>
                            </ul>
        </div>
    
    <br>
    
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                    <ol class="comment-list">
                                    <li id="comment_415221"
                        data-comment-id="415221"
                        data-username="Sanjar Rajabov">
                    <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">1</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="415221"
                data-initial-value="1"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">2</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="415221"
                data-initial-value="2"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/i/no_avatar.png" />
    <h4 class="comment-user">Sanjar Rajabov</h4>
    <div class="meta">19 октября, 21:17        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>Не&nbsp;знаю на&nbsp;сколько обьектиен отчет но&nbsp;лично мне кажется что именно с&nbsp;Интернетом у&nbsp;нас проблем нет вообще. Он&nbsp;стал дешевле, быстрее, выросла зона покрытия. Очень много услуг цифровизированно. Лично я&nbsp;доволен.</p></div>                    </li>
                                                        <li id="comment_415223"
                        data-comment-id="415223"
                        data-username="InternetReklama">
                    <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">1</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="415223"
                data-initial-value="1"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="415223"
                data-initial-value="0"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/i/no_avatar.png" />
    <h4 class="comment-user">InternetReklama</h4>
    <div class="meta">19 октября, 21:26        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>у&nbsp;нас интернет в&nbsp;норме&nbsp;&mdash; никаких проблем, хоть иногда загородом в&nbsp;горах так себе&nbsp;&mdash; ну&nbsp;там так и&nbsp;должно быть&nbsp;&mdash; сигнал слабый, а&nbsp;такесть интернет везде.</p></div>                    </li>
                                                </ol>
        
                <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="112680"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" maxlength="6000" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
                <span class="comment-sent-limit">Осталось <span class="value">6000</span> символов.</span>
            </div>
        </form>
            </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">19.10&nbsp;</span>
					<a href="/ru/2022/10/19/termez/">Аэропорт Термеза закрывается на&nbsp;два месяца</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">19.10&nbsp;</span>
					<a href="/ru/2022/10/19/huawei/">Huawei презентовал две модели инновационных смартфонов</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">19.10&nbsp;</span>
					<a href="/ru/2022/10/19/cyberterrorism/">Узбекистан и&nbsp;Контртеррористическое управление ООН подписали &laquo;дорожную карту&raquo;</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=93239132' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=93239132' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=93239132&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 20:54</p>
            <a href="/ru/2022/10/19/termez/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/10/SGgq8J16661948296631_m.jpg" width="200" height="133" />
                                <h4>Аэропорт Термеза закрывается на&nbsp;два месяца</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 19:00</p>
            <a href="/ru/2022/10/19/huawei/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/10/6df0lX16660018210711_m.jpg" width="200" height="133" />
                                <h4>Huawei презентовал две модели инновационных смартфонов</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:16</p>
            <a href="/ru/2022/10/19/cyberterrorism/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/10/8PIM4v16661853464962_m.jpg" width="200" height="133" />
                                <h4>Узбекистан и&nbsp;Контртеррористическое управление ООН подписали &laquo;дорожную карту&raquo;</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:36</p>
            <a href="/ru/2022/10/19/genplan-2045/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/10/eHhKOA16661679033306_m.jpg" width="200" height="133" />
                                <h4>Проект генплана столицы: &laquo;Новый Ташкент&raquo;, &laquo;зелёный пояс&raquo; и&nbsp;общественный транспорт</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:22</p>
            <a href="/ru/2022/10/19/military/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Россия вводит военное положение в&nbsp;ЛДНР, Запорожье и&nbsp;Херсоне</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:00</p>
            <a href="/ru/2022/10/19/uzauto-motors/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;UzAuto Motors на&nbsp;основе открытого конкурса приняли на&nbsp;работу более 1800 человек</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:24</p>
            <a href="/ru/2022/10/19/agro/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>&laquo;Если не&nbsp;продолжим реформы в&nbsp;сельском хозяйстве, не&nbsp;сможем обеспечить продовольственную безопасность&raquo;&nbsp;&mdash; президент</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:00</p>
            <a href="/ru/2022/10/19/boulevard/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>ЖК&nbsp;Boulevard предлагает приобрести квартиры с&nbsp;готовым кадастром</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2022/10/17/su-34/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/10/ozN0nD16660229068938_m.jpg" width="200" height="133" />
                    <h4>Су-34 упал во&nbsp;дворе жилого дома в&nbsp;Ейске в&nbsp;России</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/10/17/hot-water/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/10/jlFa0L16659963652967_m.jpg" width="200" height="133" />
                    <h4>Veolia рассказала, как будет улучшать систему Ташкента</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/10/17/nuuz/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/10/1T1qeO16659843535070_m.jpg" width="200" height="133" />
                    <h4>Дочь осуждённой директора библиотеки НУУз вновь обратилась к&nbsp;президенту</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/10/19/heat/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/01/Ohz9eJ16112451908247_m.jpg" width="200" height="133" />
                    <h4>В&nbsp;Ташкенте начнут включать отопление</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2022 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/privacy/">Политика конфиденциальности</a>
                    <br />
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v221017"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v221017"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v221017"></script>
        
        <script src="/js/main.js?r=v221017"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v221017"></script>
        <script src="/js/spelling.js?r=v221017"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="5502697877"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v221017"></script>
    <script src="/js/scripts.js?r=v221017"></script>
</div>
</body>
</html>
