<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Компании освобождены от таможенных пошлин при импорте газа – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v211007">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v210921a">
	<meta property="og:title" content="Компании освобождены от таможенных пошлин при импорте газа"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2021/10/Vf2Mfz16335919721001_91210_og.jpg?r=1633593229"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2021/10/07/gas/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="С 1 октября обнуляется акцизный налог на экспорт газа, а при его импорте в Узбекистан компании освобождаются от таможенных пошлин. В дальнейшем планируется снизить ставки налогов за пользование недрами по нефти и газу, золоту и другим металлам, а также ввести налог на рентный доход для недропользователей."/>
    <meta name="og:description" content="С 1 октября обнуляется акцизный налог на экспорт газа, а при его импорте в Узбекистан компании освобождаются от таможенных пошлин. В дальнейшем планируется снизить ставки налогов за пользование недрами по нефти и газу, золоту и другим металлам, а также ввести налог на рентный доход для недропользователей."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2021-10-07T12:41:49+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Компании освобождены от таможенных пошлин при импорте газа" />
    <meta property="twitter:description" content="С 1 октября обнуляется акцизный налог на экспорт газа, а при его импорте в Узбекистан компании освобождаются от таможенных пошлин. В дальнейшем планируется снизить ставки налогов за пользование недрами по нефти и газу, золоту и другим металлам, а также ввести налог на рентный доход для недропользователей." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2021/10/Vf2Mfz16335919721001_91210_og.jpg?r=1633593229" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2021/10/07/gas/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2021-10-07T12:53:49+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v210921a" />
    <link rel="stylesheet" href="/css/auth.css?r=v210921a">
    <link type="text/css" href="/css/main.css?r=v210921a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v210921a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v210921a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v210921a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v210921a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v210921a" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v211007"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v211007"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v211007"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v211007"></script>
    <script type="text/javascript" src="/js/init.js?r=v211007"></script>
    <script type="text/javascript" src="/js/ru.js?r=v211007"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v211007"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v211007"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'economy';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/elections-2021/">Выборы-2021</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                                    <li class="nav__img"><a href="https://tashindex.mimar.uz/?utm_source=gazeta&utm_medium=banner&utm_campaign=kmc&utm_content=landing+page&utm_term=gazeta+banner" target="_blank"><img src="/i/tashindex_green.svg" alt="Tashkent Index"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=180919482' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=180919482' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=180919482&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                7 октября, четверг            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                                        <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2021/10/Vf2Mfz16335919721001_b.jpg" title="Иллюстративное фото."/>
                                                
                                                    <p class="articlePicDesc">Иллюстративное фото.                                                                    <p class="articlePicDesc">Фото: janalyq.kz</p>
                                <div class="clear"></div>
            
            <h1 data-spelling-title data-spelling-id="OTEyMTA=">Компании освобождены от&nbsp;таможенных пошлин при импорте газа</h1>

            <div class="js-mediator-article">
                <h4>С&nbsp;1&nbsp;октября обнуляется акцизный налог на&nbsp;экспорт газа, а&nbsp;при его импорте в&nbsp;Узбекистан компании освобождаются от&nbsp;таможенных пошлин. В&nbsp;дальнейшем планируется снизить ставки налогов за&nbsp;пользование недрами по&nbsp;нефти и&nbsp;газу, золоту и&nbsp;другим металлам, а&nbsp;также ввести налог на&nbsp;рентный доход для недропользователей.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                                Сегодня, 12:41 &nbsp;
                                                                            <a href="/ru/economy/">Экономика</a> &nbsp;
                                                                                    <div class="clear"></div>
            </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="91210">
        <p>Президент Шавкат Мирзиёев 6 октября подписал <a href="https://uza.uz/ru/posts/o-merax-po-dalneyshemu-stimulirovaniyu-geologorazvedochnyx-rabot-i-sovershenstvovaniyu-poryadka-nalogooblozheniya-nedropolzovateley_308502">указ</a> «О мерах по дальнейшему стимулированию геологоразведочных работ и совершенствованию порядка налогообложения недропользователей».</p><blockquote><p>Согласно документу, с 1 октября 2021 года обнуляется ставка акцизного налога при реализации природного газа на экспорт (было 20%). С этой же даты при импорте природного газа в Узбекистан юридические лица освобождаются от таможенной пошлины.</p></blockquote><p>Кроме того, указом поручено до 1 декабря внести в Кабинет министров проект закона о поправках в Налоговый кодекс, предусматривающего с 1 января 2022 года:</p><ul><li><strong>снижение ставок налога за пользование недрами по нефти и природному газу до 10%, золоту и меди — до 7%, вольфраму — до 2,7%, урану — до 8%. </strong>При этом для предприятий с государственной долей, осуществляющих добычу углеводородов, драгоценных, цветных, редких и радиоактивных металлов, а также в рамках соглашений о разделе продукции (если иной порядок не предусмотрен соглашениями и договорами, вступившими в силу до 1 сентября) президентом могут устанавливаться повышенные ставки налога за пользование недрами;</li><li><strong>введение налога на рентный доход</strong> для недропользователей, осуществляющих добычу (извлечение) нефти, природного газа, газового конденсата, драгоценных, цветных, редких и радиоактивных металлов на новых месторождениях, с учетом капитальных расходов недропользователей;</li><li><strong>освобождение от налога на имущество юрлиц новых нефтяных и газовых скважин в первые два года, </strong>начиная с месяца ввода их в эксплуатацию, в последующие три года — применение ставки налога на имущество юрлиц, <strong>сниженной на 50% от установленной налоговой ставки;</strong></li><li>совершенствование порядка исчисления налога за пользование недрами с учётом передового зарубежного опыта и привлечением экспертов. При этом <strong>п</strong><strong>ри исчислении налога за пользование недрами при добыче нефти, природного газа </strong>и отдельных видов полезных ископаемых в период с 1 января по 31 декабря 2021 года налоговая база уменьшается на сумму расходов, связанных с их транспортировкой и переработкой;</li><li><strong>унификацию ставок налога за пользование недрами</strong> по нерудным полезным ископаемым;</li><li><strong>предоставление права ведения налогового учета в долларах США</strong> предприятиям с иностранными инвестициями — налогоплательщикам налога на рентный доход.</li></ul><p>Ежегодно в преддверии осенне-зимнего периода предприниматели и население Узбекистана сталкиваются с перебоями в поставках газа и электроэнергии. Ряд крупных предприятий неоднократно <a href="https://www.gazeta.uz/ru/2020/12/01/cement/">приостанавливали</a> производство из-за введённых <a href="https://www.gazeta.uz/ru/2020/11/01/gas-limit/">ограничений</a> на потребление газа для бизнеса, чтобы удовлетворить нужны населения и социальных объектов.<div class="inpage-ad" id="adfox_163126508648935698_container"><div id="adfox_163126508648935698"></div>
<script>
    window.yaContextCb.push(()=>{
    Ya.adfoxCode.createScroll({
        ownerId: 324267,
        containerId: 'adfox_163126508648935698',
        params: {
            p1: 'cqowd',
            p2: 'hipr',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    })
});
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_163126508648935698');
            var inpageAdContainer = document.getElementById('adfox_163126508648935698_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>Указом президента о Государственной программе 2021 года <a href="https://www.gazeta.uz/ru/2021/08/10/gas-production/">предусматривалась</a> отмена монополии на поставку электроэнергии и газа. С 1 марта планировалось отменить пошлину на импорт сжиженного газа, а с 1 августа крупные предприятия должны были получить право закупки электрической энергии и природного газа на основе импорта.</p><p>В августе Шавкат Мирзиёев <a href="https://www.gazeta.uz/ru/2021/08/09/energy-resources/">сообщал</a>, что только в текущем году Узбекистан импортировал 917 миллионов кубометров газа. В 2020 году на фоне <a href="https://www.gazeta.uz/ru/2020/12/16/gas/">нехватки</a> газа и отключений электричества страна <a href="https://www.gazeta.uz/ru/2021/01/21/gas-import/">импортировала</a> газа на 50,4 млн долларов, что в 237 раз больше по сравнению с 2019 годом.</p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;261            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/акциз/">#акциз</a></li>
                    <li><a href="/ru/tag/газ/">#газ</a></li>
                    <li><a href="/ru/tag/пошлины/">#пошлины</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2021/08/10/gas-reserves/"><img src="/media/img/2021/08/RsCQfa16285989609261_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/08/10/gas-reserves/">Запасы природного газа в Узбекистане оцениваются в 1,86 трлн кубометров</a>
                        <small>10 августа 2021, 17:56</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/08/10/gas-production/"><img src="/media/img/2021/08/nxQrfX16285857859757_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/08/10/gas-production/">Сколько газа планируется добыть в Узбекистане в 2021 году</a>
                        <small>10 августа 2021, 14:15</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/08/09/energy-resources/"><img src="/media/img/2021/08/tJ7bDM16285329416024_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/08/09/energy-resources/">«Люди нами очень недовольны из-за света и особенно газа» — президент</a>
                        <small>9 августа 2021, 23:21</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/07/08/vorisova/"><img src="/media/img/2021/07/bB28Wy16257316167514_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/07/08/vorisova/">«Услуги оказывают монополисты, у потребителя нет выбора». Депутат — о перебоях с газом и светом</a>
                        <small>8 июля 2021, 16:26</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/07/07/navoi-tes/"><img src="/media/img/2019/03/KkRERh15524521883295_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/07/07/navoi-tes/">Из-за утечки на газопроводе, снабжающем Навоийскую ТЭС, возможны перебои с энергоснабжением</a>
                        <small>7 июля 2021, 13:58</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2020/11/01/gas-limit/"><img src="/media/img/2020/06/VKUQRw15912720974490_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2020/11/01/gas-limit/">«Ограничения на использование газа — необходимая мера» — Минэнерго</a>
                        <small>1 ноября 2020, 16:58</small>
                    </li>
                            </ul>
        </div>
    
            <br>
        
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                    <ol class="comment-list">
                                    <li id="comment_353947"
                        data-comment-id="353947"
                        data-username="Алишер Расулов">
                    <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="353947"
                data-initial-value="0"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="353947"
                data-initial-value="0"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/i/no_avatar.png" />
    <h4 class="comment-user">Алишер Расулов</h4>
    <div class="meta">7 октября, 12:47        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>Учитывая ситуацию с&nbsp;газом в&nbsp;мире, обнуления акциза за&nbsp;экспорт глупая мера. Можно временно запретить экспорт газа вообще. У&nbsp;нас и&nbsp;так зимой проблемы с&nbsp;газом, так теперь и&nbsp;его вообще может не&nbsp;быть из&nbsp;за&nbsp;наших &#8220;бизнесменов&#8220;</p></div>                    </li>
                                                        <li id="comment_353952"
                        data-comment-id="353952"
                        data-username="Уктам Хикматов">
                    <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="353952"
                data-initial-value="0"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="353952"
                data-initial-value="0"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/media/user/av-16532.jpg" />
    <h4 class="comment-user">Уктам Хикматов</h4>
    <div class="meta">7 октября, 12:56        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>Откудааааааааааааа импорт мы&nbsp;сами де&nbsp;продаём&nbsp;газзззззз! Откудааааааааааааа?</p></div>                    </li>
                                                </ol>
        
        <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="91210"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" maxlength="6000" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
                <span class="comment-sent-limit">Осталось <span class="value">6000</span> символов.</span>
            </div>
        </form>
    </div>
</div>
    
    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">07.10&nbsp;</span>
					<a href="/ru/2021/10/07/appointment/">Сменился замминистра по&nbsp;развитию&nbsp;ИТ и&nbsp;коммуникаций</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">07.10&nbsp;</span>
					<a href="/ru/2021/10/07/schools/">МФК поможет привлечь инвестиции в&nbsp;строительство школ</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">07.10&nbsp;</span>
					<a href="/ru/2021/10/07/russia/">Визит президента Узбекистана в&nbsp;Россию ожидается в&nbsp;ноябре</a>&nbsp;<!--comm--><small>(<a href="/ru/2021/10/07/russia/#comments">6</a>)</small>
									</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=180919482' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=180919482' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=180919482&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 13:04</p>
            <a href="/ru/2021/10/07/appointment/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/10/w8mwlw16335849160380_m.jpg" width="200" height="133" />
                                <h4>Сменился замминистра по&nbsp;развитию&nbsp;ИТ и&nbsp;коммуникаций</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:47</p>
            <a href="/ru/2021/10/07/schools/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/79kHNP16191679423397_m.jpg" width="200" height="133" />
                                <h4>МФК поможет привлечь инвестиции в&nbsp;строительство школ</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:20</p>
            <a href="/ru/2021/10/07/russia/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/10/JdQXh516335911824625_m.jpg" width="200" height="133" />
                                <h4>Визит президента Узбекистана в&nbsp;Россию ожидается в&nbsp;ноябре</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:56</p>
            <a href="/ru/2021/10/07/urban-sports/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/10/0nM8I916335031871981_m.jpg" width="200" height="133" />
                                <h4>Весь город&nbsp;&mdash; игровая площадка. Как активный отдых в&nbsp;городе сближает людей</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:43</p>
            <a href="/ru/2021/10/07/uzb-rus/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Узбекистан намерен арендовать в&nbsp;России до&nbsp;1 млн га&nbsp;земель</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 09:00</p>
            <a href="/ru/2021/10/07/triathlon/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Первый в&nbsp;истории Узбекистана Asian Sprint Triathlon Cup пройдет в&nbsp;выходные</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 23:21</p>
            <a href="/ru/2021/10/06/chirchiq/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Пресс-секретарь хокимията Чирчика уволен</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 21:14</p>
            <a href="/ru/2021/10/06/ashraf-ghani/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>СМИ: Экс-президент Афганистана бежал через Узбекистан</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2021/10/05/auto-production/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/09/kvBXPC16310931337275_m.jpg" width="200" height="133" />
                    <h4>Узбекистан планирует наладить сборку автомобилей в&nbsp;Туркменистане</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/10/04/pandora-papers/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/10/aeoHWw16333527103626_m.jpg" width="200" height="133" />
                    <h4>В &laquo;Архиве Пандоры&raquo; об&nbsp;использовании офшоров упоминается и&nbsp;Узбекистан</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/10/05/idiev/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/10/wnXhYv16334302700204_m.jpg" width="200" height="133" />
                    <h4>Экс-проректор ТГЭУ Нодир Идиев объявлен в&nbsp;розыск</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/10/04/meteo/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/03/Sn8GNb16170834300630_m.jpg" width="200" height="133" />
                    <h4>Неделя будет холодной</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2021 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v211007"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v211007"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v211007"></script>
        
        <script src="/js/main.js?r=v211007"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v211007"></script>
        <script src="/js/spelling.js?r=v211007"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v211007"></script>
    <script src="/js/scripts.js?r=v211007"></script>
</div>
</body>
</html>
