<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Как изменятся некоторые штрафы для бизнеса – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v220225">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v211221">
	<meta property="og:title" content="Как изменятся некоторые штрафы для бизнеса"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2021/02/fiVqgJ16141011396742_100439_og.jpg?r=1647275419"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2022/03/14/business/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="С 12 июня увеличатся штрафы за нарушения в сфере торговли, уклонение от уплаты налогов, сокрытие численности работников и другие. При этом некоторые санкции будут отменены, но появятся и новые штрафы."/>
    <meta name="og:description" content="С 12 июня увеличатся штрафы за нарушения в сфере торговли, уклонение от уплаты налогов, сокрытие численности работников и другие. При этом некоторые санкции будут отменены, но появятся и новые штрафы."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2022-03-14T21:29:19+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Как изменятся некоторые штрафы для бизнеса" />
    <meta property="twitter:description" content="С 12 июня увеличатся штрафы за нарушения в сфере торговли, уклонение от уплаты налогов, сокрытие численности работников и другие. При этом некоторые санкции будут отменены, но появятся и новые штрафы." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2021/02/fiVqgJ16141011396742_100439_og.jpg?r=1647275419" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2022/03/14/business/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2022-03-14T21:30:19+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v211221" />
    <link rel="stylesheet" href="/css/auth.css?r=v211221">
    <link type="text/css" href="/css/main.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v211221" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v220225"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v220225"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v220225"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v220225"></script>
    <script type="text/javascript" src="/js/init.js?r=v220225"></script>
    <script type="text/javascript" src="/js/ru.js?r=v220225"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v220225"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v220225"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'economy';
	// ]]> --></script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                                    <li class="nav__img"><a href="https://nur.namunadevelopment.uz/?utm_source=gazeta&utm_medium=cpc&utm_campaign=button-top" target="_blank"><img src="/i/namuna_logo.png" alt="Namuna Development"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=607109872' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=607109872' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=607109872&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                14 марта, понедельник            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                <a class="lightbox-img" data-lightbox="topimg" href="https://www.gazeta.uz/media/img/2021/02/fiVqgJ16141011396742_l.jpg">
                                                            <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2021/02/fiVqgJ16141011396742_b.jpg" title=""/>
                                                        </a>
                            
                                                                            <p class="articlePicDesc">Фото: Евгений Сорочин / «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1 id="article_title" data-spelling-title data-spelling-id="MTAwNDM5">Как изменятся некоторые штрафы для бизнеса</h1>

            <div class="js-mediator-article">
                <h4>С&nbsp;12&nbsp;июня увеличатся штрафы за&nbsp;нарушения в&nbsp;сфере торговли, уклонение от&nbsp;уплаты налогов, сокрытие численности работников и&nbsp;другие. При этом некоторые санкции будут отменены, но&nbsp;появятся и&nbsp;новые штрафы.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                                Сегодня, 21:29 &nbsp;
                                                                            <a href="/ru/economy/">Экономика</a> &nbsp;
                                                                                    <div class="clear"></div>
            </div>
        </div>
		
                <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="100439">
        <p>Президент Узбекистана Шавкат Мирзиёев 11 марта подписал <a href="https://lex.uz/ru/pdfs/5902551">закон</a> о поправках в налоговое, валютное законодательство и Кодекс об административной ответственности. Spot.uz <a href="https://www.spot.uz/ru/2022/03/14/business-fines/">рассказал</a>, как изменились штрафы для бизнеса.</p><p>Согласно документу, <strong>с 12 июня</strong> изменятся размеры некоторых административных штрафов в сфере торговли, налогообложении, платёжной дисциплины.</p><table><tbody><tr><td rowspan="2" style="vertical-align: middle; text-align: center;"><p><strong>№</strong></p></td><td rowspan="2" style="vertical-align: middle; text-align: center;"><p><strong>Вид правонарушения</strong></p></td><td colspan="2" style="vertical-align: middle; text-align: center;"><p><strong>Размер штрафа:</strong></p></td></tr><tr><td style="vertical-align: middle; text-align: center;"><p><strong>действующий</strong></p></td><td style="vertical-align: middle; text-align: center;"><p><strong>с 12 июня</strong></p></td></tr><tr><td colspan="4" style="vertical-align: middle; text-align: center;"><p><strong>Нарушение правил торговли или оказания услуг</strong></p></td></tr><tr><td style="vertical-align: middle; text-align: center;">1<br></td><td style="vertical-align: middle; text-align: left;">Нарушение правил торговли или оказания услуг<br></td><td style="vertical-align: middle; text-align: center;">для граждан — от 1 до 5 БРВ,<br>должностных лиц — от 5 до 7 БРВ<br></td><td style="vertical-align: middle; text-align: center;">для граждан — 10 БРВ,<br>с должностных лиц — 20 БРВ<br></td></tr><tr><td style="vertical-align: middle; text-align: center;">2<br></td><td style="vertical-align: middle; text-align: left;">Нарушение правил торговли или оказания услуг стоимостью в <strong>значительном размере</strong> (от 100 до 300 БРВ)<br></td><td style="vertical-align: middle; text-align: center;">для граждан — от 5 до 10 БРВ,<br>должностных лиц — от 5 до 17 БРВ<br></td><td style="vertical-align: middle; text-align: center;">для граждан — 25 БРВ,<br>должностных лиц — 40 БРВ<br></td></tr><tr><td style="vertical-align: middle; text-align: center;">3<br></td><td style="vertical-align: middle; text-align: left;">Нарушение правил торговли или оказания услуг стоимостью в<strong> крупном</strong><strong> размере</strong> (от 300 до 500 БРВ)<br></td><td style="vertical-align: middle; text-align: center;">для граждан — от 10 до 50 БРВ,<br>должностных лиц — от 40 до 80 БРВ<br></td><td style="vertical-align: middle; text-align: center;">для граждан — 70 БРВ,<br>должностных лиц — 80 БРВ<br></td></tr><tr><td colspan="4" style="vertical-align: middle; text-align: center;"><p><strong>Уклонение от уплаты налогов и сборов</strong></p></td></tr><tr><td style="vertical-align: middle; text-align: center;">4<br></td><td style="vertical-align: middle; text-align: left;">Умышленное сокрытие (занижение) прибыли (дохода) или иных объектов налогообложения либо иное умышленное уклонение от уплаты налогов и сборов<br></td><td style="vertical-align: middle; text-align: center;">для граждан — от 3 до 5 БРВ,<br>должностных лиц — от 5 до 7 БРВ<br></td><td style="vertical-align: middle; text-align: center;">для граждан — 10 БРВ,<br>должностных лиц — 15 БРВ<br></td></tr><tr><td style="vertical-align: middle; text-align: center;">5<br></td><td style="vertical-align: middle; text-align: left;">То же правонарушение, совершенное в <strong>значительном размере</strong><br></td><td style="vertical-align: middle; text-align: center;">для граждан — от 5 до 10 БРВ,<br>должностных лиц — от 10 до 15 БРВ<br></td><td style="vertical-align: middle; text-align: center;">для граждан — 20 БРВ,<br>должностных лиц — 30 БРВ<br></td></tr><tr><td colspan="4" style="vertical-align: middle; text-align: center;"><p><strong>Нарушение установленного порядка ведения учёта и отчётности объектов налогообложения, а также платёжной дисциплины</strong></p></td></tr><tr><td style="vertical-align: middle; text-align: center;">6<br></td><td style="vertical-align: middle; text-align: left;">Отсутствие учета прибыли (дохода) или иных объектов налогообложения или ведение этого учета с нарушениями установленного порядка, если эти действия привели к занижению причитающейся суммы налогов или сборов, а также непредставление иных документов, необходимых для исчисления и уплаты налогов и сборов, а равно непредставление обоснования выявленных расхождений либо уточнённой налоговой отчетности в установленный срок по результатам камеральной налоговой проверки<br></td><td style="vertical-align: middle; text-align: center;">от 1 до 3 БРВ<br></td><td style="vertical-align: middle; text-align: center;">3 БРВ<br></td></tr><tr><td style="vertical-align: middle; text-align: center;">7<br></td><td style="vertical-align: middle; text-align: left;">Непредставление своевременно налоговой отчётности<br></td><td style="vertical-align: middle; text-align: center;">от 1 до 3 БРВ<br></td><td style="vertical-align: middle; text-align: center;">для граждан — 3 БРВ, должностных лиц — 10 БРВ<br></td></tr><tr><td style="vertical-align: middle; text-align: center;">8<br></td><td style="vertical-align: middle; text-align: left;">Нарушение платёжной дисциплины, в том числе неисполнение инкассовых поручений налоговых органов по взысканию платежей с предприятий-недоимщиков, нарушения установленных сроков проведения платежей при наличии соответствующих средств на счетах предприятий, а также действия, нарушающие очередность списания денежных средств<br></td><td style="vertical-align: middle; text-align: center;">от 10 до 15 БРВ<br></td><td style="vertical-align: middle; text-align: center;">15 БРВ<br></td></tr><tr><td style="vertical-align: middle; text-align: center;">9<br></td><td style="vertical-align: middle; text-align: left;">Непредставление или несвоевременное представление налогоплательщиком в обслуживающий банк платёжного поручения на уплату налогов и сборов<br></td><td style="vertical-align: middle; text-align: center;">от 3 до 5 БРВ<br></td><td style="vertical-align: middle; text-align: center;">5 БРВ<br></td></tr><tr><td colspan="4" style="vertical-align: middle; text-align: center;"><p><strong>Сокрытие численности работников</strong></p></td></tr><tr><td style="vertical-align: middle; text-align: center;">10<br></td><td style="vertical-align: middle; text-align: left;">Сокрытие численности работников<br></td><td style="vertical-align: middle; text-align: center;">для граждан — от 1 до 5 БРВ,<br>должностных лиц — от 5 до 10 БРВ<br></td><td style="vertical-align: middle; text-align: center;">10 БРВ<br></td></tr><tr><td style="vertical-align: middle; text-align: center;">11<br></td><td style="vertical-align: middle; text-align: left;">То же правонарушение, совершенное повторно в течение года после применения административного взыскания<br></td><td style="vertical-align: middle; text-align: center;">для граждан — от 5 до 10<br>должностных лиц — от 10 до 15 БРВ<br></td><td style="vertical-align: middle; text-align: center;">20 БРВ</td></tr></tbody></table><p>Как пишет Spot, при этом отменяются меры административной ответственности за:</p><ul><li>несвоевременное представление инкассовых поручений предприятиям, имеющим налоговую задолженность;</li><li>просроченную дебиторскую и кредиторскую задолженность;</li><li>нарушение порядка проведения кассовых операций.</li></ul><p>С <strong>12 июня </strong>также вводятся:</p><ul><li>административный штраф в сумме <strong>30 БРВ</strong> за искусственное завышение или занижение цен на товары и оказываемые услуги в зависимости от формы расчётов — наличные или пластиковые карты;</li><li>финансовая санкция за нарушение требований или порядка по отображению фискальных отметок либо оснащению автоматизированными измерительными средствами учёта или обеспечению интеграции с информационными системами налоговых органов — <strong>в размере чистой выручки</strong>, полученной в последнем отчётном квартале, в котором имела место реализация.</li></ul><p>Кроме того, с <strong>12 сентября</strong> производителей и импортёров начнут штрафовать за нарушения правил <a href="https://www.spot.uz/ru/2020/11/23/marking/" rel="noopener noreferrer" target="_blank">обязательной цифровой маркировки</a> товаров (продукции) средствами индентификации. Сумма штрафа составит <strong>100 БРВ плюс чистая выручка</strong>, полученная в последнем отчётном квартале, в котором имела место реализация.<div class="inpage-ad" id="adfox_163126508648935698_container"><div id="adfox_163126508648935698"></div>
<script>
    window.yaContextCb.push(()=>{
    Ya.adfoxCode.createScroll({
        ownerId: 324267,
        containerId: 'adfox_163126508648935698',
        params: {
            p1: 'cqowd',
            p2: 'hipr',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    })
});
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_163126508648935698');
            var inpageAdContainer = document.getElementById('adfox_163126508648935698_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>Документ также предусматривает изменения в части репатриации активов и предоставляет новые налоговые льготы. С этими и другими изменениями подробнее можно ознакомиться в <a href="https://www.spot.uz/ru/2022/03/14/business-fines/">материале</a> Spot.uz.</p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;788            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/бизнес/">#бизнес</a></li>
                    <li><a href="/ru/tag/штрафы/">#штрафы</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2022/01/12/business-ombudsman/"><img src="/media/img/2019/06/BFpzHO15618980280834_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2022/01/12/business-ombudsman/">Бизнес-омбудсман получил право применять штрафы</a>
                        <small>12 января 2022, 14:48</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/09/08/tax/"><img src="/media/img/2021/03/sjLwA016159827535621_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/09/08/tax/">Штраф за непредставление налоговой отчётности в срок отменят</a>
                        <small>8 сентября 2021, 10:00</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/08/20/changes-in-taxes/"><img src="/media/img/2021/08/haphM116294515239880_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/08/20/changes-in-taxes/">Как будут снижать «налоговое бремя» на бизнес и какие изменения ждут налоговую сферу</a>
                        <small>20 августа 2021, 14:45</small>
                    </li>
                            </ul>
        </div>
    
    <br>
    
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
        
                <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="100439"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" maxlength="6000" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
                <span class="comment-sent-limit">Осталось <span class="value">6000</span> символов.</span>
            </div>
        </form>
            </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">14.03&nbsp;</span>
					<a href="/ru/2022/03/14/road-accident/">Восемь человек погибли в&nbsp;ДТП в&nbsp;Джизакской области</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">14.03&nbsp;</span>
					<a href="/ru/2022/03/14/pfizer/">Почти 2 млн доз вакцины Pfizer доставлено в&nbsp;Узбекистан</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">14.03&nbsp;</span>
					<a href="/ru/2022/03/14/kazakhstan/">В&nbsp;Казахстане введён запрет на&nbsp;вывоз более 10 тысяч долларов</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=607109872' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=607109872' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=607109872&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 21:05</p>
            <a href="/ru/2022/03/14/road-accident/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/03/JmRZab16472737617198_m.jpg" width="200" height="133" />
                                <h4>Восемь человек погибли в&nbsp;ДТП в&nbsp;Джизакской области</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 21:02</p>
            <a href="/ru/2022/03/14/pfizer/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/03/cDuIMV16472736048543_m.jpg" width="200" height="133" />
                                <h4>Почти 2 млн доз вакцины Pfizer доставлено в&nbsp;Узбекистан</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 20:48</p>
            <a href="/ru/2022/03/14/kazakhstan/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/10/gHqpsm15712510989581_m.jpg" width="200" height="133" />
                                <h4>В&nbsp;Казахстане введён запрет на&nbsp;вывоз более 10 тысяч долларов</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 20:15</p>
            <a href="/ru/2022/03/14/bus/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2018/04/Yv2MxO15233635250577_m.jpg" width="200" height="133" />
                                <h4>Узбекистан возобновляет автобусные рейсы в&nbsp;Казахстан спустя два года</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 20:04</p>
            <a href="/ru/2022/03/14/uzmetcombinat/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Почему биржа приостановила торги акциями &laquo;Узметкомбината&raquo;</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:26</p>
            <a href="/ru/2022/03/14/drunk-driving/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Наказание за&nbsp;вождение в&nbsp;состоянии опьянения планируется ужесточить</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:23</p>
            <a href="/ru/2022/03/14/currency/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Официальный курс доллара превысил 11 тысяч сумов</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:58</p>
            <a href="/ru/2022/03/14/vacation/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Весенние каникулы в&nbsp;школах начнутся по&nbsp;графику</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2022/03/12/intermed/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/03/Ek8VZO16470773402036_m.jpg" width="200" height="133" />
                    <h4>Intermed ответила на&nbsp;обвинения в&nbsp;монополии и&nbsp;указала на&nbsp;интерес госслужащих горздрава</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/03/13/ukraine/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/03/h4iIMb16471602522043_m.jpg" width="200" height="133" />
                    <h4>&laquo;Мы&nbsp;хотим прекращения насилия&raquo;. Абдулазиз Камилов&nbsp;&mdash; о&nbsp;ситуации в&nbsp;Украине</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/03/12/renovation/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/03/qBsqA016469884184943_m.jpg" width="200" height="133" />
                    <h4>Что думают жители массива Актепа о&nbsp;грядущей реновации</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/03/12/evac/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/03/CdhkSl16470711930669_m.jpg" width="200" height="133" />
                    <h4>Более 5600 узбекистанцев эвакуировано из&nbsp;Украины</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2022 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/privacy/">Политика конфиденциальности</a>
                    <br />
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v220225"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v220225"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v220225"></script>
        
        <script src="/js/main.js?r=v220225"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v220225"></script>
        <script src="/js/spelling.js?r=v220225"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v220225"></script>
    <script src="/js/scripts.js?r=v220225"></script>
</div>
</body>
</html>
