<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Тактические учения войск продолжаются под руководством министра обороны – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v210614">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v210625a">
	<meta property="og:title" content="Тактические учения войск продолжаются под руководством министра обороны"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2021/06/Ag6pi016249557321896_85505_og.jpg?r=1624956965"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2021/06/29/armed-forces/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="Министерство обороны продолжает проверку боеготовности авиационных, артиллерийских и батальонных тактических групп. Министр обороны Баходир Курбанов в кабине штурмовика Су-25 наблюдал за тактическими учениями авиации."/>
    <meta name="og:description" content="Министерство обороны продолжает проверку боеготовности авиационных, артиллерийских и батальонных тактических групп. Министр обороны Баходир Курбанов в кабине штурмовика Су-25 наблюдал за тактическими учениями авиации."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2021-06-29T13:47:05+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Тактические учения войск продолжаются под руководством министра обороны" />
    <meta property="twitter:description" content="Министерство обороны продолжает проверку боеготовности авиационных, артиллерийских и батальонных тактических групп. Министр обороны Баходир Курбанов в кабине штурмовика Су-25 наблюдал за тактическими учениями авиации." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2021/06/Ag6pi016249557321896_85505_og.jpg?r=1624956965" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2021/06/29/armed-forces/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2021-06-29T13:56:05+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v210625a" />
    <link rel="stylesheet" href="/css/auth.css?r=v210625a">
    <link type="text/css" href="/css/main.css?r=v210625a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v210625a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v210625a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v210625a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v210625a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v210625a" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v210614"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v210614"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v210614"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v210614"></script>
    <script type="text/javascript" src="/js/init.js?r=v210614"></script>
    <script type="text/javascript" src="/js/ru.js?r=v210614"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v210614"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v210614"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=1161193783' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1161193783' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=1161193783&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                29 июня, вторник            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                                        <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2021/06/Ag6pi016249557321896_b.jpg" title="Министр обороны Баходир Курбанов на самолёте СУ-25."/>
                                                
                                                    <p class="articlePicDesc">Министр обороны Баходир Курбанов на самолёте СУ-25.                                                                    <p class="articlePicDesc">Фото: Министерство обороны</p>
                                <div class="clear"></div>
            
            <h1 data-spelling-title data-spelling-id="ODU1MDU=">Тактические учения войск продолжаются под руководством министра обороны</h1>

            <div class="js-mediator-article">
                <h4>Министерство обороны продолжает проверку боеготовности авиационных, артиллерийских и&nbsp;батальонных тактических групп. Министр обороны Баходир Курбанов в&nbsp;кабине штурмовика Су-25 наблюдал за&nbsp;тактическими учениями авиации.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 13:47 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="85505">
        <p>В военных округах Министерства обороны Узбекистана продолжаются тактические учения в рамках проверки боевой готовности всех силовых структур и их взаимодействия, сообщили «Газете.uz» в пресс-службе Минобороны.</p><p><a href="https://www.gazeta.uz/ru/2021/06/24/defense-ministry/">Внезапная проверка</a> боеготовности охватила авиационные, артиллерийские и батальонные тактические группы. На земле и в воздухе, в условиях, максимально приближенных к боевым, на нескольких полигонах разыгрывались сценарии батальонно-тактических учений. Личному составу частей была поставлена задача уничтожить условного противника, перешедшего границу.</p><p>Команда «Сбор» прозвучала в Юго-Западном особом и Ташкентском военном округах, а также в воинских частях ПВО и ВВС. Тактические учения прошли на территории Ангренского и Термезского общевойсковых полигонов. По легенде произошел прорыв на одном из участков государственной границы. В эти районы совершена переброска техники и вооружения, а также прибыл личный состав. Военнослужащим была поставлена задача найти и уничтожить вооруженные формирования.<div class="inpage-ad" id="adfox_157805472798843542_container"><div id="adfox_157805472798843542"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 324267,
        containerId: 'adfox_157805472798843542',
        params: {
            p1: 'cimkr',
            p2: 'gpbz',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    });
})(window, 'adfoxAsyncParams');
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_157805472798843542');
            var inpageAdContainer = document.getElementById('adfox_157805472798843542_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>Учения прошли и на военном аэродроме в Юго-западном особом военном округе. С 4:00 утра экипажи истребительной, штурмовой и вертолетной авиации выполняли многокилометровые перелеты, чтобы отработать задачи по предназначению. Проверка готовности личного состава и боевой техники прошла под руководством министра обороны генерала-лейтенанта Баходира Курбанова. Он контролировал взаимодействие всех видов и родов войск, отметили в Минобороны.</p><p>Военные лётчики на самолёте Су-25 нанесли серию ударов с воздуха по местности, где находился условный противник. Отработав стрельбу по мишеням, выполнив ракетные удары и уничтожив базы условного противника на полигоне «Термез», боевые экипажи возвратились на аэродром.</p><p>На полигоне «Ангрен» отработали взаимодействие военнослужащие всех силовых структур, то есть координировались действия воинских частей и объединенных сил Ташкентского и Юго-Западного командований.</p><h3><strong>Видео</strong></h3><p><span class="fr-video fr-fvc fr-dvi fr-draggable" contenteditable="false"><iframe width="640" height="400" src="https://www.youtube.com/embed/pUTMQQUUqbo" title="YouTube video player" frameborder="0" allowfullscreen=""></iframe></span></p><p><span class="fr-video fr-fvc fr-dvi fr-draggable" contenteditable="false"><iframe width="640" height="400" src="https://www.youtube.com/embed/JjMCU9_fr6s" title="YouTube video player" frameborder="0" allowfullscreen=""></iframe></span></p><h3><strong>Фото</strong></h3><p><a class="lightbox-img" data-lightbox="88061" href="https://www.gazeta.uz/media/img/2021/06/l60lhF16249556779928_l.jpg" id="88061"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/l60lhF16249556779928_b.jpg"></a></p><p><a data-lightbox="88062" href="https://www.gazeta.uz/media/img/2021/06/sPcU7716249556782592_l.jpg"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/sPcU7716249556782592_b.jpg"></a><br></p><p><a class="lightbox-img" data-lightbox="88063" href="https://www.gazeta.uz/media/img/2021/06/g5KmZA16249556785526_l.jpg" id="88063"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/g5KmZA16249556785526_b.jpg"></a></p><p><a class="lightbox-img" data-lightbox="88064" href="https://www.gazeta.uz/media/img/2021/06/ybvlR316249556788049_l.jpg" id="88064"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/ybvlR316249556788049_b.jpg"></a></p><p><a class="lightbox-img" data-lightbox="88065" href="https://www.gazeta.uz/media/img/2021/06/sxntKw16249556791215_l.jpg" id="88065"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/sxntKw16249556791215_b.jpg"></a><br></p><p><a class="lightbox-img" data-lightbox="88067" href="https://www.gazeta.uz/media/img/2021/06/O6Ruys16249556796139_l.jpg" id="88067"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/O6Ruys16249556796139_b.jpg"></a></p><p><a class="lightbox-img" data-lightbox="88066" href="https://www.gazeta.uz/media/img/2021/06/ZZ6bEZ16249556793693_l.jpg" id="88066"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/ZZ6bEZ16249556793693_b.jpg"></a></p><p><a class="lightbox-img" data-lightbox="88070" href="https://www.gazeta.uz/media/img/2021/06/UjRUlR16249556803209_l.jpg" id="88070"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/UjRUlR16249556803209_b.jpg"></a></p><p><a class="lightbox-img" data-lightbox="88069" href="https://www.gazeta.uz/media/img/2021/06/84Bqpo16249556800785_l.jpg" id="88069"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/84Bqpo16249556800785_b.jpg"></a></p><p><a class="lightbox-img" data-lightbox="88068" href="https://www.gazeta.uz/media/img/2021/06/LHHAtV16249556798423_l.jpg" id="88068"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/06/LHHAtV16249556798423_b.jpg"></a><br></p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;162            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/баходир курбанов/">#баходир курбанов</a></li>
                    <li><a href="/ru/tag/учения/">#учения</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2021/06/24/defense-ministry/"><img src="/media/img/2021/06/zWJj4P16245440148675_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/06/24/defense-ministry/">Минобороны Узбекистана проводит внезапные проверки боеготовности войск</a>
                        <small>24 июня 2021, 19:21</small>
                    </li>
                            </ul>
        </div>
    
            <br>
        
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
        
        <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="85505"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>
    
    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">29.06&nbsp;</span>
					<a href="/ru/2021/06/29/acts/">Изменены Правила подготовки и&nbsp;принятия ведомственных НПА</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">29.06&nbsp;</span>
					<a href="/ru/2021/06/29/ca-meeting/">Саммит глав стран Центральной Азии пройдёт в&nbsp;Туркменистане</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">29.06&nbsp;</span>
					<a href="/ru/2021/06/29/cybersecurity/">Странам СНГ необходимо скоординировать борьбу с&nbsp;кибертерроризмом&nbsp;&mdash; ИСМИ</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=1161193783' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1161193783' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=1161193783&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 13:29</p>
            <a href="/ru/2021/06/29/acts/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/02/MJ6Dsc16140977901139_m.jpg" width="200" height="133" />
                                <h4>Изменены Правила подготовки и&nbsp;принятия ведомственных НПА</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:18</p>
            <a href="/ru/2021/06/29/ca-meeting/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/06/zoZhav16249546013450_m.jpg" width="200" height="133" />
                                <h4>Саммит глав стран Центральной Азии пройдёт в&nbsp;Туркменистане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:07</p>
            <a href="/ru/2021/06/29/cybersecurity/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2018/01/xflnzp15167920448072_m.jpg" width="200" height="133" />
                                <h4>Странам СНГ необходимо скоординировать борьбу с&nbsp;кибертерроризмом&nbsp;&mdash; ИСМИ</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:00</p>
            <a href="/ru/2021/06/29/xalq-bank/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/06/LoioC616248738057878_m.jpg" width="200" height="133" />
                                <h4>Народный банк установил 287 валютно-обменных пунктов по&nbsp;всему Узбекистану</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:42</p>
            <a href="/ru/2021/06/29/copper/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Узбекистан зарабатывает на&nbsp;продаже меди $2,5 млрд, но&nbsp;планирует увеличить доходы за&nbsp;счёт кластера</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:38</p>
            <a href="/ru/2021/06/29/samantha-power/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Глава МИДа провёл переговоры с&nbsp;новым руководителем USAID</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:00</p>
            <a href="/ru/2021/06/29/infinity/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Golden House объявил о&nbsp;продаже последних квартир в&nbsp;ЖК Infinity</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:30</p>
            <a href="/ru/2021/06/29/dtp-navoi/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Двое погибли в&nbsp;ДТП в&nbsp;Навои</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2021/06/27/requirements/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/06/WoA60N16247782380017_m.jpg" width="200" height="133" />
                    <h4>Хоким Ташкента&nbsp;&mdash; президенту: &laquo;Честно говоря, мы&nbsp;не&nbsp;успеваем за&nbsp;вашими требованиями&raquo;</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/06/27/vaccination/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/06/7sgRVF16247986523196_m.jpg" width="200" height="133" />
                    <h4>Пункты вакцинации открылись на&nbsp;рынках и&nbsp;в&nbsp;супермаркетах Ташкента (список)</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/06/28/angren/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/08/vWXBUG15650975443120_m.jpg" width="200" height="133" />
                    <h4>Сотрудник ГОВД покончил с&nbsp;собой в&nbsp;Ангрене</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/06/26/press/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/06/atHXU416247301047546_m.jpg" width="200" height="133" />
                    <h4>Президент предложил наказывать чиновников за&nbsp;цензуру, давление и&nbsp;вмешательство в&nbsp;работу СМИ</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2021 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v210614"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v210614"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v210614"></script>
        
        <script src="/js/main.js?r=v210614"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v210614"></script>
        <script src="/js/spelling.js?r=v210614"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v210614"></script>
    <script src="/js/scripts.js?r=v210614"></script>
</div>
</body>
</html>
