<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>За сообщения о фактах коррупции предлагается поощрять – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v200817">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v200730b">
	<meta property="og:title" content="За сообщения о фактах коррупции предлагается поощрять"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2017/11/Gx0tP215113621806398_68692_og.jpg?r=1597910584"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2020/08/20/report-corruption/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="Граждан предлагается поощрять за сообщения о коррупционных правонарушениях. Сумма денежного вознаграждения будет зависеть от суммы взятки или причиненного ущерба либо стоимости расхищенного имущества &mdash; от 3 БРВ до 10−15% от суммы."/>
    <meta name="og:description" content="Граждан предлагается поощрять за сообщения о коррупционных правонарушениях. Сумма денежного вознаграждения будет зависеть от суммы взятки или причиненного ущерба либо стоимости расхищенного имущества &mdash; от 3 БРВ до 10−15% от суммы."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2020-08-20T13:03:04+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="За сообщения о фактах коррупции предлагается поощрять" />
    <meta property="twitter:description" content="Граждан предлагается поощрять за сообщения о коррупционных правонарушениях. Сумма денежного вознаграждения будет зависеть от суммы взятки или причиненного ущерба либо стоимости расхищенного имущества &mdash; от 3 БРВ до 10−15% от суммы." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2017/11/Gx0tP215113621806398_68692_og.jpg?r=1597910584" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2020/08/20/report-corruption/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2020-08-20T13:03:04+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v200730b" />
    <link type="text/css" href="/css/main.css?r=v200730b" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v200730b" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v200730b" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v200730b" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v200730b" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v200817"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v200817"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v200817"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v200817"></script>
    <script type="text/javascript" src="/js/init.js?r=v200817"></script>
    <script type="text/javascript" src="/js/scripts.js?r=v200817"></script>
    <script type="text/javascript" src="/js/ru.js?r=v200817"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1');
    gtag('set', {'dimension1': 'ru'});
        gtag('event', 'pageview');
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/coronavirus/">Коронавирус</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=1002052221' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1002052221' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=1002052221&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                20 августа, четверг            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2017/11/Gx0tP215113621806398_b.jpg" title=""/>
                                        <!-- /media/img/2017/11/Gx0tP215113621806398_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1 data-spelling-title data-spelling-id="Njg2OTI=">За&nbsp;сообщения о&nbsp;фактах коррупции предлагается поощрять</h1>

            <div class="js-mediator-article">
                <h4>Граждан предлагается поощрять за&nbsp;сообщения о&nbsp;коррупционных правонарушениях. Сумма денежного вознаграждения будет зависеть от&nbsp;суммы взятки или причиненного ущерба либо стоимости расхищенного имущества&nbsp;&mdash; от&nbsp;3 БРВ до&nbsp;10−15% от&nbsp;суммы.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 13:03 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="68692">
        <p>Генеральная прокуратура Узбекистана представила для общественного обсуждения <a href="https://regulation.gov.uz/ru/document/21045">проект постановления</a> Кабинета Министров «Об утверждении Положения о порядке поощрения лиц, сообщивших о коррупционных правонарушениях или оказавших иным образом содействие в противодействии коррупции».</p><p>Проектом документа предусмотрено единовременное денежное вознаграждение при наличии одного из следующих оснований:</p><ul><li>раскрытие коррупционных правонарушений гражданами или лицами без гражданства на основании сообщения в антикоррупционные органы о лице, которое требовало от них взятки, или об известном им коррупционном правонарушении;</li><li>раскрытие сотрудником негосударственной коммерческой организации или иной негосударственной организации либо государственного органа, организации с участием государства или органа самоуправления граждан о предложении или требовании от него взятки или об известном им коррупционном правонарушении на основе обращения в органы противодействия коррупции (сотрудники антикоррупционных органов — на основе обращения к своему руководителю);</li><li>задержание разыскиваемого лица на основании заявления в правоохранительные органы о разыскиваемом за совершение коррупционного преступления, за исключением [заявления] сотрудников правоохранительных органов.</li></ul><p>Под <strong>административное правонарушение коррупционной направленности</strong> подпадают статьи <strong>61−1</strong> (подкуп служащего негосударственной коммерческой или иной негосударственной организации), <strong>193−1</strong> (подкуп служащего государственного органа, организации с государственным участием или органа самоуправления граждан), <strong>193−2 </strong>(незаконное получение служащим государственного органа, организации с государственным участием или органа самоуправления граждан материальных ценностей или имущественной выгоды) Кодекса об административной ответственности.<div class="inpage-ad" id="adfox_157805472798843542_container"><div id="adfox_157805472798843542"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 324267,
        containerId: 'adfox_157805472798843542',
        params: {
            p1: 'cimkr',
            p2: 'gpbz',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light'
        }
    });
})(window, 'adfoxAsyncParams');
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_157805472798843542');
            var inpageAdContainer = document.getElementById('adfox_157805472798843542_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>В состав <strong>уголовных правонарушений коррупционной направленности</strong> входят <strong>пункт «г» часть 2 статьи 167</strong> (хищение путем присвоения или растраты, совершенное путем злоупотребления должностным положением), <strong>пункт «в» части 3 статьи 168</strong> (мошенничество с использованием служебного положения), статьи <strong>192−9</strong> (коммерческий подкуп) и <strong>192−10</strong> (подкуп служащего негосударственной коммерческой или иной негосударственной организации), <strong>205</strong> (злоупотребление властью или должностными полномочиями), <strong>209</strong> (должностной подлог), <strong>210</strong> (получение взятки), <strong>211</strong> (дача взятки), <strong>212</strong> (посредничество во взяточничестве), <strong>213</strong> (подкуп служащего государственного органа, организации с государственным участием или органа самоуправления граждан), <strong>214</strong> (незаконное получение служащим государственного органа, организации с государственным участием или органа самоуправления граждан материальных ценностей или имущественной выгоды), <strong>243</strong> (легализация доходов, полученных от преступной деятельности с использованием служебного положения) и <strong>301</strong> (злоупотребление властью, превышение или бездействие власти).</p><p>Единовременное денежное вознаграждение предлагается установить в следующих размерах:</p><p>1) по административным делам о коррупционных правонарушениях — 3 базовых расчетных величины (БРВ);</p><p>2) если коррупционные правонарушения, по которым сумма взятки или причиненного ущерба либо стоимость присвоенного (расхищенного) имущества <strong>не превышает 30 БРВ,</strong> то устанавливаются следующие размеры выплат:</p><ul><li>за преступления, не представляющие большую общественную опасность, — 5 БРВ;</li><li>за менее тяжкие преступления — 7 БРВ;</li><li>за тяжкие преступления — 10 БРВ;</li><li>за особо тяжкие преступления — 15 БРВ.</li></ul><p>3) если коррупционные правонарушения, по которым сумма взятки или причиненного ущерба либо стоимость присвоенного (расхищенного) имущества <strong>не превышает 100 БРВ,</strong> то устанавливаются следующие размеры выплат:</p><ul><li>за преступления, не представляющие большую общественную опасность — 10 БРВ;</li><li>за менее тяжкие преступления — 15 БРВ;</li><li>за тяжкие преступления — 20 БРВ;</li><li>за особо тяжкие преступления — 25 БРВ.</li></ul><p>4) если коррупционные правонарушения, по которым сумма взятки или причиненного ущерба либо стоимость присвоенного (расхищенного) имущества <strong>превышают 100 БРВ,</strong> то выплаты производятся <strong>в процентах:</strong></p><ul style="margin-left: 20px;"><li>за значительные размеры (от 100 до 300 БРВ) — 15% [от суммы взятки, ущерба, стоимости расхищенного имущества];</li><li>за крупные (от 300 до 500 БРВ) и особо крупные размеры (500 и более БРВ) — 10%.</li></ul><p>В этом случае расчет суммы взятки или причиненного ущерба либо стоимости присвоенного (расхищенного) имущества будет проводиться исходя из самого минимального размера из установленных законодательством.</p><p>5) за сообщения о местонахождении разыскиваемого лица — 5 БРВ, о местонахождении двух разыскиваемых лиц — 7 БРВ.</p><p>Кроме того, граждане (за исключением сотрудников правоохранительных органов) могут быть <strong>награждены благодарственным письмом или памятным подарком</strong> за информирование правоохранительных органов о фактах, имеющих отношение к расследованию и раскрытию коррупционных правонарушений, или за непосредственную помощь в расследовании таких преступлений или оперативно-розыскных мероприятиях.</p><p>Денежные вознаграждения будут выплачиваться <strong>за счет средств госбюджета.</strong></p><p>Генпрокуратура отмечает, что проект постановления Кабмина направлен на имплементацию требований Конвенции ООН против коррупции в национальное законодательство, ограничение всех форм коррупции в обществе и повышение эффективности борьбы с ней.</p><p>В январе 2018 года в Узбекистане был внедрен <a href="https://www.gazeta.uz/ru/2018/01/17/stimulation/">порядок</a>, согласно которому за подтвержденную информацию о готовящемся преступлении граждане могли получить денежное вознаграждение. Однако в нем не было предусмотрено поощрение за сообщения о коррупционных фактах.</p><blockquote><p>Прогнозируется, что с принятием постановления ежегодно из госбюджета будет требоваться дополнительно 300−500 млн сумов.</p></blockquote><p>Для справки: в Казахстане за сообщения о коррупционных правонарушениях из бюджета в 2017—2019 годах было выделено 99 млн тенге (2,4 млрд сумов) за вознаграждение 708 человек. В первом квартале 2020 года поощрения в 7,2 млн тенге (176,6 млн сумов) получили 44 человека.</p><p>Обсуждение проекта постановления <a href="https://regulation.gov.uz/ru/document/21045">продлится</a> до 3 сентября.</p> <div id="extra"></div>
    </div>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;232            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/коррупция/">#коррупция</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2020/06/29/anticorruption/"><img src="/media/img/2019/12/mX8wMn15759988083363_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2020/06/29/anticorruption/">Создано Агентство по противодействию коррупции</a>
                        <small>29 июня 2020, 18:18</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2020/05/11/anticorruption/"><img src="/media/img/2020/05/IoSPB415892037290298_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2020/05/11/anticorruption/">«От бытовой коррупции — к элитарной». Генпрокурор — об антикоррупционном агентстве</a>
                        <small>11 мая 2020, 18:52</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2018/01/17/stimulation/"><img src="/media/img/2017/12/GnMnHb15141816898555_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2018/01/17/stimulation/">Граждан будут поощрять за участие в борьбе с преступностью</a>
                        <small>17 января 2018, 15:51</small>
                    </li>
                            </ul>
        </div>
    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                            <ol class="comment-list">
                                    <li>
                        <div class="comment-body">
                            <h4 class="comment-user">Ali Sumatra</h4>
                            <div class="meta">20 августа 2020, 13:10</div>
                            <p>Отличный закон!</p>                        </div>
                    </li>
                                <div class="clear"></div>
            </ol>
        
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="68692"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <div id="oauth">
                    <div class="oauth__note"></div>
                    <div class="oauth__wrapper telegram__ico"
                         data-app="telegram"
                         data-telegram-login="GazetauzAssistantBot"
                         data-size="large"
                         data-userpic="false"
                         data-type="telegram">

                        <div class="oauth__wrapper-ico">
                            <i class="fab fa-telegram oauth__wrapper_ico"></i>
                            <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper facebook__ico"
                         data-app="501898193157496"
                         data-type="facebook">

                        <div class="oauth__wrapper-ico">
                            <i class="fab fa-facebook oauth__wrapper_ico"></i>
                            <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper google__ico"
                         data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                         data-type="google">

                        <div class="oauth__wrapper-ico">
                            <i class="fab fa-google oauth__wrapper_ico"></i>
                            <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>
                    <div class="clear"></div>
                </div>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выйти</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">20.08&nbsp;</span>
					<a href="/ru/2020/08/20/uzbekinvest/">&laquo;Узбекинвест&raquo; поделился отчетом за&nbsp;первое полугодие</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">20.08&nbsp;</span>
					<a href="/ru/2020/08/20/uzauto-motors/">UzAuto Motors обжалует решение АМК по&nbsp;делу о&nbsp;конкуренции</a>&nbsp;<!--comm--><small>(<a href="/ru/2020/08/20/uzauto-motors/#comments">5</a>)</small>
									</li>
								<li>
					<span style="font-size:11px; color: #999">20.08&nbsp;</span>
					<a href="/ru/2020/08/20/survey/">МОТ оценила влияние COVID-19 на&nbsp;социально-экономическую ситуацию в&nbsp;Узбекистане</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=1002052221' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1002052221' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=1002052221&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 13:00</p>
            <a href="/ru/2020/08/20/uzbekinvest/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/08/rNl2u815977430292697_m.jpg" width="200" height="133" />
                                <h4>&laquo;Узбекинвест&raquo; поделился отчетом за&nbsp;первое полугодие</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:21</p>
            <a href="/ru/2020/08/20/uzauto-motors/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/10/3b908D15719086688326_m.jpg" width="200" height="133" />
                                <h4>UzAuto Motors обжалует решение АМК по&nbsp;делу о&nbsp;конкуренции</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:14</p>
            <a href="/ru/2020/08/20/survey/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/07/bHSvcF15959202268226_m.jpg" width="200" height="133" />
                                <h4>МОТ оценила влияние COVID-19 на&nbsp;социально-экономическую ситуацию в&nbsp;Узбекистане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:48</p>
            <a href="/ru/2020/08/20/navalny/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/08/1HxyYo15979033780904_m.jpg" width="200" height="133" />
                                <h4>Алексея Навального экстренно госпитализировали в&nbsp;Омске</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:34</p>
            <a href="/ru/2020/08/20/corruption/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Сотрудник кадастра в&nbsp;Хорезме задержан при получении взятки в $20 тысяч</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:00</p>
            <a href="/ru/2020/08/20/mirabad-avenue/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Mirabad Avenue: в&nbsp;какие апартаменты можно заселиться к&nbsp;новому году</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:47</p>
            <a href="/ru/2020/08/20/accident/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Три человека, включая годовалого ребенка, погибли в&nbsp;ДТП в&nbsp;Кашкадарье</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 09:21</p>
            <a href="/ru/2020/08/20/rallies/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Проект закона о&nbsp;митингах вновь опубликован для обсуждения. Главное</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2020/08/18/madrimov/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/08/8fCDDh15977456476172_m.jpg" width="200" height="133" />
                    <h4>Рефери подвергся критике за&nbsp;незасчитанный нокаут в&nbsp;бою Мадримов-Уокер</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/08/18/qashqadaryo/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/08/6iHm8o15977570616381_m.jpg" width="200" height="133" />
                    <h4>Работники &laquo;скорой&raquo; пришли к&nbsp;хокимияту Кашкадарьи</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/08/18/36518/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/08/YULFN815965354089814_m.jpg" width="200" height="133" />
                    <h4>Прирост случаев COVID-19 снижается 4-й день подряд</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/08/19/details/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2016/06/osO7x414666654730171_m.jpg" width="200" height="133" />
                    <h4>UzAuto Motors завышала цены на&nbsp;авто в&nbsp;среднем на&nbsp;10% &mdash; АМК</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2020 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v200817"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v200817"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v200817"></script>
        
        <script src="/js/main.js?r=v200817"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v200817"></script>
        <script src="/js/spelling.js?r=v200817"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

        <script src="/js/auth.js?r=v200817"></script>
    </div>
</body>
</html>
