<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>«Хотим посмотреть, стоит ли дальше вкладывать» — владелец турбазы «Янгиабад» – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
            <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
        <link href="https://cdn.afishamedia.net/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="&laquo;Хотим посмотреть, стоит ли дальше вкладывать&raquo; &mdash; владелец турбазы &laquo;Янгиабад&raquo;"/>
	<meta property="og:image" content="https://gzt.cdn.afishamedia.net/media/img/2019/03/MsfzLC15530867410450_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2019/03/20/tourist-base/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="&laquo;Мы хотим посмотреть, как работают законы, которые подписывает наш президент, стоит ли дальше вкладывать&raquo;. Владелец турбазы &laquo;Янгиабад&raquo; Али Тухтаев &mdash; о том, почему он судится с хокимиятом."/>
    <meta name="og:description" content="&laquo;Мы хотим посмотреть, как работают законы, которые подписывает наш президент, стоит ли дальше вкладывать&raquo;. Владелец турбазы &laquo;Янгиабад&raquo; Али Тухтаев &mdash; о том, почему он судится с хокимиятом."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2019-03-20T18:13:55+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="&laquo;Хотим посмотреть, стоит ли дальше вкладывать&raquo; &mdash; владелец турбазы &laquo;Янгиабад&raquo;" />
    <meta property="twitter:description" content="&laquo;Мы хотим посмотреть, как работают законы, которые подписывает наш президент, стоит ли дальше вкладывать&raquo;. Владелец турбазы &laquo;Янгиабад&raquo; Али Тухтаев &mdash; о том, почему он судится с хокимиятом." />
    <meta property="twitter:image" content="https://gzt.cdn.afishamedia.net/media/img/2019/03/MsfzLC15530867410450_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2019/03/20/tourist-base/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2019-03-20T18:13:55+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css" />
        <link type="text/css" href="/css/main.css?1553089422" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?1553089422" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/banner.floating.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/socialshare.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/jsocial/jsocial.flat.min.css" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/lazy.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/jssocials.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
        </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                <li class="f"><a href="http://sp.gazeta.uz/" target="_blank">Спецпроекты</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/city/">Ташкент Мечты</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=462406227' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=462406227' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=462406227&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                20 марта, среда            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/MsfzLC15530867410450_b.jpg" title=""/>
                                        <!-- /media/img/2019/03/MsfzLC15530867410450_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1>&laquo;Хотим посмотреть, стоит&nbsp;ли дальше вкладывать&raquo;&nbsp;&mdash; владелец турбазы &laquo;Янгиабад&raquo;</h1>

            <div class="js-mediator-article">
                <h4>&laquo;Мы&nbsp;хотим посмотреть, как работают законы, которые подписывает наш президент, стоит&nbsp;ли дальше вкладывать&raquo;. Владелец турбазы &laquo;Янгиабад&raquo; Али Тухтаев&nbsp;&mdash; о&nbsp;том, почему он&nbsp;судится с&nbsp;хокимиятом.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 18:13 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="46262">
        <p>Учредители туристической базы «Янгиабад. Жемчужина Чаткала» пытаются обжаловать в суде решение хокима Ташкентской области, «чтобы проверить, насколько работают законы в Узбекистане». Об этом в интервью «Газете.uz» после заседания в Нурафшанском городском административном суде заявил владелец базы Али Тухтаев.</p><p>19 марта суд <a href="https://www.gazeta.uz/ru/2019/03/19/yangiabad/" rel="noopener noreferrer" target="_blank">отказался</a> признавать решение хокима Ташобласти Гуломжона Ибрагимова об изъятии турбазы недействительным.</p><blockquote><p>«Мы хотим посмотреть, как работают законы, которые подписывает наш президент, стоит ли дальше вкладывать. Если они работают, то есть смысл развивать здесь долгосрочный бизнес, а не „купил-продал“. Можно купить, продать и уехать. Больно то, что ты вкладываешься в большое дело, которое требует много времени. Долгосрочные проекты требуют соблюдения законов при действующем президенте и после него. Мы должны быть уверены в законе, чтобы продолжать свое дело. Почему мы сейчас судимся? В душе уже хочется взять деньги и уехать развиваться в другую страну. У нас есть наброски. Но пока есть возможность, такая практика, мы хотим попробовать выиграть дело», — сказал он.</p></blockquote><p>«С 2007 года (год покупки турбазы — <em>ред.</em>) я все делал по закону, — продолжил он. — Мы работали с той властью. Убеждали вкладывать свои деньги, говорили, что это ваше, никто не тронет, инвестируйте. Сейчас новые законы, новые люди. Мы хотим посмотреть на эту законность, чтобы можно было дальше работать в этой стране. Мы здесь родились, мы любим эту страну, она многое нам дала. Поэтому нам больно. Я коренной житель этого города. Мы любим свое место, поэтому хотим развивать его».</p><p>Кроме того, Али Тухтаев хочет убедиться, что его дети и внуки смогут работать в Узбекистане, где исполняются законы.</p><blockquote><p>«Поэтому сейчас мы должны здесь изучить, насколько работают эти законы, чтобы наши дети и внуки могли здесь работать, чтобы мы были уверены в этом. Но на сегодняшний день суд показал нарушение процедуры. Мы привели доводы, ссылались на изданные законы», — отметил владелец турбазы.</p></blockquote><p>При покупке туристической базы «Янгиабад» сумма инвестиционных обязательств для получения прав собственности составили 260 млн сумов, стоимость самого объекта — 240 млн сумов.</p><p>«Инвестиционные обязательства были выполнены еще в 2010 году. В этом году мы закрываем кредит на 3 млрд сумов. Его мы взяли до открытия конвертации. Чтобы посчитать сумму вложений, нужно взять курс доллара на момент возникновения инвестиционных обязательств и пересчитать их по нынешнему курсу. Нужно учесть и частные вложения», — указал он.</p><p>Ранее мы сообщали, что после передачи на баланс хокимията Ангрена база может перейти в ведение Национальной гвардии. Предприниматель напомнил, что до приобретения турбаза была на балансе хокимията, а до этого — у пограничников в течение двух лет.</p><p>«Они стояли два года и поняли бессмысленность назначения на этом месте. Вокруг Янгиабада и турбазы расположены военные части в поселке Ирташ, в ущелье Карабалсай, в Кураминском хребте и в стороне Чаткала. Между ближайшей границей и турбазой есть несколько населенных пунктов. У нас три границы — Казахстан, Кыргызстан и Таджикистан. На ближайшей границе в Ангрене уже стоят пограничники. До границы с Кыргызстаном почти 200 км. Граница с Казахстаном за Бричмуллой, где много погранпостов. Есть турбаза Chatcal Mountains, которая стоит на границе с Киргизией. Чтобы попасть к ним на отдых, надо получить пропуск и проехать через пост. То есть Chatcal Mountains может работать близ границы. Никто не претендует на эти места, несмотря на то, что там тоже был прорыв вооруженных боевиков со стороны Киргизии в 2000 году», — рассказал Али Тухтаев.</p><p>Временно исполняющий обязанности председателя Государственного комитета по развитию туризма Абдулазиз Аккулов <a href="https://www.gazeta.uz/ru/2019/02/08/yangiabad/" rel="noopener noreferrer" target="_blank">отмечал</a>, что турбаза является стратегическим объектом, напомнив о событиях 1999 года, когда был <a href="https://www.kommersant.ru/doc/230639" rel="noopener noreferrer" target="_blank">прорыв</a> боевиков в районе горнолыжной базы «Янгиабад».</p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;2 132        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2019/03/19/yangiabad/"><img src="/media/img/2019/03/wlQG9915530174341759_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2019/03/19/yangiabad/">Суд не удовлетворил заявление владельцев турбазы «Янгиабад»</a>
                        <small>Вчера, 23:03</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2019/03/13/yangiabad/"><img src="/media/img/2019/03/FLa6Gx15524165075357_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2019/03/13/yangiabad/">Начался суд по делу об изъятии турбазы «Янгиабад»</a>
                        <small>13 марта 2019, 00:04</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2019/02/08/yangiabad/"><img src="/media/img/2019/02/KLqfaG15496233781338_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2019/02/08/yangiabad/">Турбаза «Янгиабад» намерена обжаловать решение хокимията в суде</a>
                        <small>8 февраля 2019, 16:30</small>
                    </li>
                            </ul>
        </div>
    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                            <ol class="comment-list">
                                    <li>
                        <div class="comment-body">
                            <h4 class="comment-user">Сейран</h4>
                            <div class="meta">20 марта 2019, 18:27</div>
                            <p>Сейчас не&nbsp;то,&nbsp;что долгосрочный бизнес, а&nbsp;даже квартиру покупать страшно.</p>                        </div>
                    </li>
                                <div class="clear"></div>
            </ol>
        
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="46262"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message"></textarea>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить
                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выход</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>

        <div id="oauth">
            <div class="oauth__note"></div>
            <div class="oauth__wrapper facebook__ico"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-google oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">20.03&nbsp;</span>
					<a href="/ru/2019/03/20/phone/">Шавкат Мирзиёев и&nbsp;Касым-Жомарт Токаев провели телефонный разговор</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">20.03&nbsp;</span>
					<a href="/ru/2019/03/20/afisha/">6 вариантов с&nbsp;пользой провести досуг в&nbsp;Ташкенте</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">20.03&nbsp;</span>
					<a href="/ru/2019/03/20/zira/">Вкусный Навруз: рецепты праздничных блюд</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=462406227' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=462406227' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=462406227&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 18:28</p>
            <a href="/ru/2019/03/20/phone/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/5CCow115530882889463_m.jpg" width="200" height="133" />
                                <h4>Шавкат Мирзиёев и&nbsp;Касым-Жомарт Токаев провели телефонный разговор</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:20</p>
            <a href="/ru/2019/03/20/afisha/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/Db3wiy15519593986463_m.jpg" width="200" height="133" />
                                <h4>6 вариантов с&nbsp;пользой провести досуг в&nbsp;Ташкенте</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:15</p>
            <a href="/ru/2019/03/20/zira/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/ktnqKE15530852077030_m.jpg" width="200" height="133" />
                                <h4>Вкусный Навруз: рецепты праздничных блюд</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:30</p>
            <a href="/ru/2019/03/20/akfa-group/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/CF4zpS15530844712542_m.jpg" width="200" height="133" />
                                <h4>В&nbsp;Artel, AKFA, AKFA Medline, Crafers и&nbsp;MEDIAPARK сменились председатели совета директоров</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:25</p>
            <a href="/ru/2019/03/20/employment/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>До&nbsp;конца года создадут более 370 тысяч рабочих мест</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:20</p>
            <a href="/ru/2019/03/20/banks/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Ряд коммерческих банков временно отстранен от&nbsp;валютных торгов</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:00</p>
            <a href="/ru/2019/03/20/infinity-roses/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Infinity Roses: В&nbsp;чем секрет вечноцветущих роз</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:08</p>
            <a href="/ru/2019/03/20/nursultan/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Астану переименовали в&nbsp;Нурсултан</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2019/03/19/case/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/NAsQmb15530103934087_m.jpg" width="200" height="133" />
                    <h4>Тройное убийство совершено в&nbsp;Зангиате</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/03/19/talk/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/03/h9Jdft15211057277610_m.jpg" width="200" height="133" />
                    <h4>Шавкат Мирзиёев назвал Нурсултана Назарбаева &laquo;великим политиком&raquo;</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/03/19/unequality/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/GqaflE15529701159284_m.jpg" width="200" height="133" />
                    <h4>Энергетическое неравенство</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/03/19/yangiabad/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/03/wlQG9915530174341759_m.jpg" width="200" height="133" />
                    <h4>Суд не&nbsp;удовлетворил заявление владельцев турбазы &laquo;Янгиабад&raquo;</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2019 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 5 сентября 2008 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100077, Ташкент, ул. Буюк Ипак Йули, дом №2<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
            <div class="clear"></div>
			        </div>

            <script type="text/javascript" src="https://cdn.afishamedia.net/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.net/js/oa.branding.min.js"></script>
        		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-5161431-1', 'gazeta.uz');
		  ga('require', 'displayfeatures');
		  ga('set', 'dimension1', 'ru');
	      		  ga('send', 'pageview');
		</script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script type="text/javascript" src="/js/chromepush/main.js?9971787"></script>
                <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                    <script class="js-mediator-script">
                !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820215/","_mediator")}(window);
            </script>
        
        <script type="text/javascript" src="/js/auth.js?2820219"></script>
    </div>
</body>
</html>
