<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Трое оштрафованы за сброс в Бозсу строительного мусора – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v200328">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/font-awesome.min.css?r=v200328">
	<meta property="og:title" content="Трое оштрафованы за сброс в Бозсу строительного мусора"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2020/03/PuWyyi15853020368908_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2020/03/27/bozsu/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="За сброс строительного мусора в канал Бозсу в Ташкенте оштрафованы три человека &mdash; житель дома, прилегающего к каналу, который хотел за счет сужения реки расширить свой участок, и двое водителей грузовиков."/>
    <meta name="og:description" content="За сброс строительного мусора в канал Бозсу в Ташкенте оштрафованы три человека &mdash; житель дома, прилегающего к каналу, который хотел за счет сужения реки расширить свой участок, и двое водителей грузовиков."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2020-03-27T14:45:56+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Трое оштрафованы за сброс в Бозсу строительного мусора" />
    <meta property="twitter:description" content="За сброс строительного мусора в канал Бозсу в Ташкенте оштрафованы три человека &mdash; житель дома, прилегающего к каналу, который хотел за счет сужения реки расширить свой участок, и двое водителей грузовиков." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2020/03/PuWyyi15853020368908_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2020/03/27/bozsu/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2020-03-27T14:45:56+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v200328" />
    <link type="text/css" href="/css/main.css?r=v200328" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v200328" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v200328" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v200328" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v200328" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v200328"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v200328"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v200328"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v200328"></script>
    <script type="text/javascript" src="/js/init.js?r=v200328"></script>
    <script type="text/javascript" src="/js/scripts.js?r=v200328"></script>
    <script type="text/javascript" src="/js/ru.js?r=v200328"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1');
    gtag('set', {'dimension1': 'ru'});
        gtag('event', 'pageview');
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                <li class="f"><a href="http://sp.gazeta.uz/" target="_blank">Спецпроекты</a></li>
                                                        <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                                        <li><a href="/ru/column/">Колумнисты</a></li>
                                                    <li><a href="https://www.gazeta.uz/ru/2020/02/19/boulevard/?utm_source=gazetauz&utm_medium=toplink" style="position:absolute; top: 1px;"><img src="/i/dc/white_transparent.svg" style="background: #e10010; padding: 0 16px; width: 105px; height: 43px;" alt="Dream City"></a></li>
            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=1182502481' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1182502481' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=1182502481&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                27 марта, пятница            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                <a href="https://avia.gazeta.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Авиабилеты</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2020/03/PuWyyi15853020368908_b.jpg" title="Расчистка канала."/>
                                        <!-- /media/img/2020/03/PuWyyi15853020368908_b.jpg -->

                                                    <p class="articlePicDesc">Расчистка канала.                                                                    <p class="articlePicDesc">Фото: Пресс-служба Генпрокуратуры</p>
                                <div class="clear"></div>
            
            <h1 data-spelling-title data-spelling-id="NjA3OTI=">Трое оштрафованы за&nbsp;сброс в&nbsp;Бозсу строительного мусора</h1>

            <div class="js-mediator-article">
                <h4>За&nbsp;сброс строительного мусора в&nbsp;канал Бозсу в&nbsp;Ташкенте оштрафованы три человека&nbsp;&mdash; житель дома, прилегающего к&nbsp;каналу, который хотел за&nbsp;счет сужения реки расширить свой участок, и&nbsp;двое водителей грузовиков.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 14:45 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="60792">
        <p>Генеральная прокуратура Узбекистана привлекла к административной ответственности трех граждан за загрязнение канала Бозсу строительным мусором, <a href="https://t.me/HShamsutdinov/195">сообщила</a> пресс-служба ведомства.</p><p>Житель махалли Октепа Юнусабадского района У. А. (1964 г. р.) решил разбить сад на заднем участке дома, прилегающем к каналу Бозсу. Чтобы расширить территорию для будущего сада хозяин дома попросил водителя грузовика HOWO Ф. М. заполнить край канала.</p><p>Ф. М. и водитель ЗИЛ М. Х. привезли строительные отходы и стали сбрасывать их на склон канала Бозсу, загрязняя водную среду, говорится в сообщении Генпрокуратуры. Видео, на котором запечатлен процесс, <a href="https://t.me/makarenko_channel/1234">опубликовал</a> канал «Эффект Макаренко».<div class="inpage-ad" id="adfox_157805472798843542_container"><div id="adfox_157805472798843542"></div>
<script>
    window.Ya.adfoxCode.create({
    ownerId: 324267,
    containerId: 'adfox_157805472798843542',
    params: {
        p1: 'cimkr',
        p2: 'gpbz',
        slide: true,
        visibleAfterInit: false,
        insertAfter: 'undefined',
        insertPosition: '0',
        stick: false,
        stickTo: 'auto',
        stickyColorScheme: 'light'
    }
});
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_157805472798843542');
            var inpageAdContainer = document.getElementById('adfox_157805472798843542_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>«Заказчик» и оба водителя грузовиков привлечены к административной ответственности по статьям 72 (нарушение правил охраны водных ресурсов) и 91 (нарушение природоохранных требований при сборе, транспортировке, размещении, обезвреживании, хранении, утилизации, переработке, реализации промышленных, бытовых и иных отходов) Кодекса об административной ответственности.</p><p>Каждому из нарушителей назначен штраф в размере 5 базовых величин — 3345000 сумов. Кроме того, прокуратура привлекла правонарушителей к расчистке канала.</p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;1 895        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="60792"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <div id="oauth">
                    <div class="oauth__note"></div>
                    <div class="oauth__wrapper telegram__ico"
                         data-app="telegram"
                         data-telegram-login="GazetauzAssistantBot"
                         data-size="large"
                         data-userpic="false"
                         data-type="telegram">

                        <div class="oauth__wrapper-ico">
                            <i class="fa fa-telegram oauth__wrapper_ico"></i>
                            <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper facebook__ico"
                         data-app="501898193157496"
                         data-type="facebook">

                        <div class="oauth__wrapper-ico">
                            <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                            <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper google__ico"
                         data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                         data-type="google">

                        <div class="oauth__wrapper-ico">
                            <i class="fa fa-google oauth__wrapper_ico"></i>
                            <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>
                    <div class="clear"></div>
                </div>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выйти</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">27.03&nbsp;</span>
					<a href="/ru/2020/03/27/patients/">Наибольшее число заражений&nbsp;&mdash; среди людей от&nbsp;20 до&nbsp;29 лет</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">27.03&nbsp;</span>
					<a href="/ru/2020/03/27/vesta-electric/">VESTA electric представляет безопасные технологии</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">27.03&nbsp;</span>
					<a href="/ru/2020/03/27/road-accidents/">Три человека погибли в&nbsp;двух ДТП в&nbsp;Сурхандарье</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                        </div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=1182502481' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1182502481' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=1182502481&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 15:25</p>
            <a href="/ru/2020/03/27/patients/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/3KlYCg15853036010276_m.jpg" width="200" height="133" />
                                <h4>Наибольшее число заражений&nbsp;&mdash; среди людей от&nbsp;20 до&nbsp;29 лет</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:00</p>
            <a href="/ru/2020/03/27/vesta-electric/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/NiZRbX15851351851367_m.jpg" width="200" height="133" />
                                <h4>VESTA electric представляет безопасные технологии</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:59</p>
            <a href="/ru/2020/03/27/road-accidents/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/Sn2SGt15852991439357_m.jpg" width="200" height="133" />
                                <h4>Три человека погибли в&nbsp;двух ДТП в&nbsp;Сурхандарье</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:00</p>
            <a href="/ru/2020/03/27/2shop/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/kPqFLI15850506250059_m.jpg" width="200" height="133" />
                                <h4>2shop предлагает комплексное решение в&nbsp;сфере ритейла</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:45</p>
            <a href="/ru/2020/03/27/stop/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Движение всех видов транспорта между областями приостановлено</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:35</p>
            <a href="/ru/2020/03/27/meteo/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>К&nbsp;понедельнику станет жарко</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:10</p>
            <a href="/ru/2020/03/27/central-bank/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Сменился первый замглавы Центробанка</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:12</p>
            <a href="/ru/2020/03/27/death/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Первая смерть от&nbsp;коронавируса зафиксирована в&nbsp;Казахстане</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2020/03/26/coronavirus-doctors/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/8Xu3xc15852356597471_m.jpg" width="200" height="133" />
                    <h4>Среди зараженных коронавирусом&nbsp;&mdash; 11 работников Института вирусологии</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/03/25/60/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/vaGdwH15845956564427_m.jpg" width="200" height="133" />
                    <h4>Выявлен 60-й случай коронавируса</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/03/25/masks-parking/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/7Wyhlm15851478849388_m.jpg" width="200" height="133" />
                    <h4>МВД&nbsp;&mdash; о&nbsp;ношении масок водителями и&nbsp;вывозе автомобилей со&nbsp;штрафстоянок</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/03/26/law/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/gZxzDl15852139882485_m.jpg" width="200" height="133" />
                    <h4>Ответственность за&nbsp;нарушение карантина усилена</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2020 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 5 сентября 2008 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script>document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fa fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v200328"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v200328"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v200328"></script>
        
        <script src="/js/main.js?r=v200328"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v200328"></script>
        <script src="/js/spelling.js?r=v200328"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

        <script src="/js/auth.js?r=v200328"></script>
    </div>
</body>
</html>
