<!DOCTYPE html>
<html lang="ru" prefix="article: http://ogp.me/ns/article#">
<head>
    <title>Ежегодный прирост ВИЧ-инфицированных в Узбекистане стабилизировался – Новости Узбекистана – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/manifest.json?r=v221125">
        <link rel="alternate" hreflang="ru" href="https://www.gazeta.uz/ru/2022/12/01/hiv/" /> 
	<meta property="og:title" content="Ежегодный прирост ВИЧ-инфицированных в Узбекистане стабилизировался"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2019/06/PXzxak15596305084576_115453_og.jpg?r=1669894437"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2022/12/01/hiv/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="Число людей с ВИЧ в Узбекистане составляет около 45 тысяч, основной их возраст &mdash; 30−49 лет. В стране, как и во всем мире, вирус стал чаще передаваться половым путём &mdash; в прошлом году такой способ заражения был отмечен у 74,3%. Однако в целом эпидситуация с ВИЧ в Узбекистане стабилизируется."/>
    <meta name="og:description" content="Число людей с ВИЧ в Узбекистане составляет около 45 тысяч, основной их возраст &mdash; 30−49 лет. В стране, как и во всем мире, вирус стал чаще передаваться половым путём &mdash; в прошлом году такой способ заражения был отмечен у 74,3%. Однако в целом эпидситуация с ВИЧ в Узбекистане стабилизируется."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2022-12-01T16:10:57+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Ежегодный прирост ВИЧ-инфицированных в Узбекистане стабилизировался" />
    <meta property="twitter:description" content="Число людей с ВИЧ в Узбекистане составляет около 45 тысяч, основной их возраст &mdash; 30−49 лет. В стране, как и во всем мире, вирус стал чаще передаваться половым путём &mdash; в прошлом году такой способ заражения был отмечен у 74,3%. Однако в целом эпидситуация с ВИЧ в Узбекистане стабилизируется." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2019/06/PXzxak15596305084576_115453_og.jpg?r=1669894437" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2022/12/01/hiv/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2022-12-01T16:33:57+05:00" />
	        <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" href="/i/icon/favicon.svg">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
        <link rel="preconnect" href="https://oa.afishamedia.net" crossorigin>
    <link rel="preconnect" href="https://yandex.ru" crossorigin>
    <link rel="preconnect" href="https://yastatic.net" crossorigin>
    <link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
    <link rel="preconnect" href="https://connect.facebook.net" crossorigin>
    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
    <link rel="preconnect" href="https://www.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://www.google.com" crossorigin>
    <link rel="preconnect" href="https://apis.google.com" crossorigin>
    <link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400&display=swap" as="style">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400&display=swap" media="print" onload="this.media='all'">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" integrity="sha512-L7MWcK7FNPcwNqnLdZq86lTHYLdQqZaz5YcAgE+5cnGmlw8JT03QB2+oxL100UeB6RlzZLUxCGSS4/++mNZdxw==" crossorigin="anonymous" referrerpolicy="no-referrer" media="print" onload="this.media='all'">
    <link rel="stylesheet" href="/css/comments.css?r=v221201" media="screen">
    <link rel="stylesheet" href="/css/auth.css?r=v221201" media="screen">
    <link type="text/css" href="/css/main.css?r=v221201" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v221201" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v221201" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v221201" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v221201" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v221201" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/slick/slick.css?r=v221201" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/slick-theme.css?r=v221201" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v221125"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v221125"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v221125"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v221125"></script>
    <script type="text/javascript" src="/js/init.js?r=v221125"></script>
    <script type="text/javascript" src="/js/ru.js?r=v221125"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v221125"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v221125"></script>
    <script type="text/javascript" src="/js/vendor/slick/slick.min.js?r=v221125"></script>
	<script><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1" async></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                                    <li><a href="/ru/fifa-2022/">ЧМ-2022</a></li>
                                                    <li class="nav__img"><a href="https://tashindex.mimar.uz/?utm_source=gazeta&utm_medium=banner&utm_campaign=kmc&utm_content=landing+page&utm_term=gazeta+banner" target="_blank"><img src="/i/tashindex_green.svg" alt="MIMAR"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                         
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' loading='lazy' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=501068769' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=501068769' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=501068769&amp;n=aeae4f26' loading='lazy' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                1 декабря, четверг            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                <div class="ish-uz-link">
                    <a href="https://ish.uz/ru" target="_blank"><img src="/i/ish-label.svg" alt="Ish.uz" /><span>Ish.uz</span></a>
                </div>
            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage" itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/ru/2022/12/01/hiv/"/>
        <meta itemprop="datePublished" content="2022-12-01T16:10:57+05:00" />
        <div class="articleTopBG">
                                                <a class="lightbox-img" data-lightbox="topimg" href="https://www.gazeta.uz/media/img/2019/06/PXzxak15596305084576_l.jpg">
                                                            <img itemprop="image"
                             class="lazy articleBigPic" 
                             data-src="https://www.gazeta.uz/media/img/2019/06/PXzxak15596305084576_b.jpg" 
                             alt="Ежегодный прирост ВИЧ-инфицированных в Узбекистане стабилизировался"/>
                                                        </a>
                            
                                                                            <p class="articlePicDesc">Фото: fb.com/UNAIDS</p>
                                <div class="clear"></div>
            
            <h1 id="article_title" itemprop="headline" data-spelling-title data-spelling-id="MTE1NDUz">Ежегодный прирост ВИЧ-инфицированных в&nbsp;Узбекистане стабилизировался</h1>

            <div class="js-mediator-article">
                <h4 itemprop="alternativeHeadline">Число людей с&nbsp;ВИЧ в&nbsp;Узбекистане составляет около 45 тысяч, основной их&nbsp;возраст&nbsp;&mdash; 30−49 лет. В&nbsp;стране, как и&nbsp;во&nbsp;всем мире, вирус стал чаще передаваться половым путём&nbsp;&mdash; в&nbsp;прошлом году такой способ заражения был отмечен у&nbsp;74,3%. Однако в&nbsp;целом эпидситуация с&nbsp;ВИЧ в&nbsp;Узбекистане стабилизируется.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                                Сегодня, 16:10 &nbsp;
                                                    <span itemscope itemtype="http://schema.org/BreadcrumbList">
                                                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a href="/ru/society/"><span itemprop="name">Общество</span></a> &nbsp;
                                <meta itemprop="position" content="1" />
                            </span>
                                            </span>
                                                                <div class="clear"></div>
            </div>
        </div>
		
                <div class="articleContent">
        	
    <div itemprop="articleBody" class="js-mediator-article article-text" id="redactor" data-id="115453">
        <p>Сегодня, 1 декабря, проводится ежегодный Всемирный день борьбы со СПИДом. В<span style="background-color: initial;"> Республиканском центре борьбы со СПИДом <span style="background-color: initial;">«Газете.uz» сообщили, что сегодня</span> в Узбекистане проживает около 45 тысяч человек с ВИЧ, и</span><span style="background-color: initial;">з них мужчины 55%, женщины — 45%.</span></p><p><span style="background-color: initial;">В стране ВИЧ-инфекция распространена в основном среди лиц, относящихся к </span><a href="https://www.hiv.ee/ru/vich/kto-podverzhen-bolee-vysokomu-risku-zarazheniya-vich/"><span style="background-color: initial;">группе риска</span></a><span style="background-color: initial;">, — 29%, а также среди трудовых мигрантов — 28%. <span style="background-color: initial;">Основной возраст инфицированных составляет 30−49 лет — их более 51%. <span style="background-color: initial;">Более 70% всех инфицированных проходят антиретровирусную терапию. </span></span></span></p><p><span style="background-color: initial;"><span style="background-color: initial;">При этом, согласно анализу данных, заражение происходит более чем в 75% случаев среди людей в возрасте 25−49 лет. Кроме того, в последние годы во всем мире увеличивается скорость передачи ВИЧ половым путем.</span></span></p><blockquote><p><span style="background-color: initial;"><span style="background-color: initial;">«К сожалению, такая ситуация наблюдается и в нашей стране. Например, у 74,3% пациентов, зарегистрированных в прошлом году, подозревали заражение заболеванием половым путём», — отметили в <span style="background-color: initial;">Республиканском центре борьбы со СПИДом.</span></span></span></p></blockquote><p><span style="background-color: initial;">«Первый случай ВИЧ-инфекции был зарегистрирован в Узбекистане ещё в 1987 году. С момента первого выявления ВИЧ-инфекции по 1 января 2022 года было зарегистрировано всего около 71 000 случаев, а число умерших среди ВИЧ-инфицированных составляет около 23 000 случаев. Но благодаря профилактическим мероприятиям передача ВИЧ-инфекции путём инъекций уменьшилась с 76,6% до 15,4%», — рассказала «Газете.uz» заместитель директора Республиканского центра по борьбе со СПИДом Гулифор Нормуратова</span><strong style="background-color: initial;">.</strong><div class="inpage-ad" id="adfox_163126508648935698_container"><div id="adfox_163126508648935698"></div>
<script>
    window.yaContextCb.push(()=>{
    Ya.adfoxCode.createScroll({
        ownerId: 324267,
        containerId: 'adfox_163126508648935698',
        params: {
            p1: 'cqowd',
            p2: 'hipr',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    })
});
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_163126508648935698');
            var inpageAdContainer = document.getElementById('adfox_163126508648935698_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>Для предотвращения распространения ВИЧ важно проводить профилактическую работу среди наиболее уязвимых групп населения к ВИЧ-инфекции, что окажет значительное влияние на ситуацию, подчеркнула она. По всему Узбекистану при медицинских учреждениях функционируют 140 «кабинетов доверия». Это позволяет проводить мониторинг среди вышеуказанных групп.</p><p><span style="background-color: initial;">«Благодаря полноценной профилактической работе снизились показатели заражения детей от матери. Если в 2013 году уровень передачи ВИЧ-инфекции от матери к ребёнку составил 2,3%, то в 2021 году — всего 0,7%. Также с 2011 года до 2021 год более чем в три раза снизилась заболеваемость среди детей до 18 лет», — уточнила Гулифор <span style="background-color: initial;">Нормуратова</span>.</span></p><p><span style="background-color: initial;">На сегодняшний день все ВИЧ-инфицированные дети, не достигшие совершеннолетия, ежемесячно получают государственное пособие. Родители ВИЧ-инфицированных детей имеют право на совместное пребывание с детьми в лечебно-профилактическом учреждении в стационарных условиях с временным освобождением от работы и выплатой пособия по временной нетрудоспособности.</span></p><p>Для выявления вируса в Узбекистане работают 78 диагностических лабораторий по ВИЧ, в том числе 15 лабораторных комплексов при СПИД-центрах и 63 межрайонных лаборатории. Ежегодно на обеспечение лабораторий тестами и реагентами государство выделяет более 8 млрд сумов.</p><blockquote><p>В целом в эпидемической ситуации с ВИЧ, по заявлению специалистов, наблюдается стабилизация — в последние 8 лет ежегодный прирост ВИЧ-инфицированных остаётся в пределах 3000 человек и не растет.</p></blockquote><p>По мнению врачей, чтобы эффективно препятствовать распространению ВИЧ необходимо обеспечить несколько условий, а именно:</p><ul><li>раннее выявление ВИЧ-инфицированных;</li><li>раннее начало лечения всех ВИЧ-инфицированных;</li><li>снижение уязвимости особых групп населения перед ВИЧ.</li></ul><p>В рамках Дня борьбы со СПИДом с 29 ноября в 139 Documentary Center <a href="https://www.instagram.com/p/Clgg2RuN8FK/?hl=ru">открылась</a> фотовыставка, посвящённая людям, которые живут с ВИЧ. Она призвана продемонстрировать эволюцию восприятия и лечения ВИЧ/СПИДа, а также рассказать истории людей, живущих с ВИЧ в разных странах мира. Выставка проводится международной некоммерческой организацией «Врачи без границ» и Республиканским центром СПИД. Выставка продлится до 6 декабря.</p><p>В рамках экспозиции можно пройти тестирование на ВИЧ в мобильной лаборатории. Этот передвижной пункт приёма крови на анализ работает с августа 2021 года в Ташкенте и Ташкентской области. За всё время её работы было протестировано 8196 человек.</p><p>По данным Всемирной организации здравоохранения, сегодня в мире <a href="https://www.who.int/ru/news-room/fact-sheets/detail/hiv-aids">насчитывается</a> примерно 38,5 миллиона больных ВИЧ. Их ежегодный прирост составляет 1,5 миллиона. Каждый год эта болезнь уносит жизни более 600 тысяч человек. Всего на конец июля 2022 года ВИЧ унёс жизни более 40 млн человек. По данным UNAIDS, за последние два года, из-за пандемии коронавируса и других глобальных кризисов, прогресс в борьбе с ВИЧ <a href="https://www.unaids.org/ru/resources/presscentre/pressreleaseandstatementarchive/2022/july/20220727_global-aids-update">замедлился</a>, объём ресурсов сократился, поэтому миллионы жизней оказались под угрозой.</p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
            «Газета.uz»        &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;1 077            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/вич/">#<span itemprop="about">вич</span></a></li>
                    <li><a href="/ru/tag/спид/">#<span itemprop="about">спид</span></a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2022/08/30/compulsory-medical-examination/"><img src="/media/img/2021/02/c0kykX16140761938796_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2022/08/30/compulsory-medical-examination/">Лиц с подозрением на ВИЧ и СПИД предлагается подвергать принудительному обследованию</a>
                        <small>30 августа 2022, 13:08</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/12/29/bukhara/"><img src="/media/img/2021/12/01kBBz16407664666806_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/12/29/bukhara/">Женщину, заразившую ВИЧ около 40 человек, осудили на 6,5 лет</a>
                        <small>29 декабря 2021, 17:27</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/08/09/laboratory/"><img src="/media/img/2021/08/QfXSm616284894450407_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/08/09/laboratory/">Запущен мобильный пункт тестирования на ВИЧ и гепатит</a>
                        <small>9 августа 2021, 11:19</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2020/12/02/hiv/"><img src="/media/img/2020/12/GSNa8K16068868358969_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2020/12/02/hiv/">Более 43,5 тысячи живущих с ВИЧ зарегистрировано в Узбекистане</a>
                        <small>2 декабря 2020, 10:27</small>
                    </li>
                            </ul>
        </div>
    
    
    <br>
    
    
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
        
                <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="115453"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" maxlength="6000" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
                <span class="comment-sent-limit">Осталось <span class="value">6000</span> символов.</span>
            </div>
        </form>
            </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">01.12&nbsp;</span>
					<a href="/ru/2022/12/01/humans/">C&nbsp;Humans теперь можно не&nbsp;платить за&nbsp;новый телевизор</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">01.12&nbsp;</span>
					<a href="/ru/2022/12/01/prc/">Шавкат Мирзиёев выразил соболезнования в&nbsp;связи со&nbsp;смертью Цзян Цзэминя</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">01.12&nbsp;</span>
					<a href="/ru/2022/12/01/isis/">В&nbsp;Сирии уничтожен лидер ИГИЛ</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe loading='lazy' src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' loading='lazy' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' loading='lazy' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=501068769' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=501068769' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=501068769&amp;n=aeae4f26' loading='lazy' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 17:00</p>
            <a href="/ru/2022/12/01/humans/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/12/7Tg9mx16698927203201_m.jpg" width="200" height="133" />
                                <h4>C&nbsp;Humans теперь можно не&nbsp;платить за&nbsp;новый телевизор</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:31</p>
            <a href="/ru/2022/12/01/prc/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/12/PfVgr916698941807569_m.jpg" width="200" height="133" />
                                <h4>Шавкат Мирзиёев выразил соболезнования в&nbsp;связи со&nbsp;смертью Цзян Цзэминя</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:26</p>
            <a href="/ru/2022/12/01/isis/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/12/6ESYSY16698837979228_m.jpg" width="200" height="133" />
                                <h4>В&nbsp;Сирии уничтожен лидер ИГИЛ</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:07</p>
            <a href="/ru/2022/12/01/heat/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/03/dvqglS16146851724655_m.jpg" width="200" height="133" />
                                <h4>Что делать в&nbsp;случае проблем с&nbsp;горячей водой или отоплением</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:00</p>
            <a href="/ru/2022/12/01/air-astana/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Air Astana отмечает 20-летие и&nbsp;12-летие рейсов в&nbsp;Узбекистан</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 14:02</p>
            <a href="/ru/2022/12/01/nukus-court-day-3/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Суд по&nbsp;нукусским событиям. День 3. Подсудимые обвиняют Тажимуратова</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:47</p>
            <a href="/ru/2022/12/01/tunnel/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Одно направление тоннеля у&nbsp;Северного вокзала в&nbsp;Ташкенте временно закроют</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:08</p>
            <a href="/ru/2022/12/01/mvd/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>За&nbsp;10 месяцев погибло 25 сотрудников органов внутренних дел&nbsp;&mdash; МВД Узбекистана</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2022/11/28/jalan/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/11/HzC1GG16696594594681_m.jpg" width="200" height="133" />
                    <h4>Хокимият Ташкента отреагировал на&nbsp;обвинение индийского бизнесмена в&nbsp;адрес Джахонгира Артыкходжаева</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/11/29/greenhouses/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/05/0OD77E15580779556908_m.jpg" width="200" height="133" />
                    <h4>Трёхдневная фирма выиграла конкурс на&nbsp;установку теплиц на&nbsp;2,6 млрд сумов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/11/28/us/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/11/rj0eS516696421424952_m.jpg" width="200" height="133" />
                    <h4>США призвали Узбекистан привлечь к&nbsp;ответственности силовиков, если во&nbsp;время нукусских событий они нарушили законы</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/11/30/meteo/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/11/NBnlbw16697891269845_m.jpg" width="200" height="133" />
                    <h4>Резкое похолодание ожидается в&nbsp;Узбекистане</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2022 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/privacy/">Политика конфиденциальности</a>
                    <br />
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v221125"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v221125"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v221125"></script>
        
        <script src="/js/main.js?r=v221125"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v221125"></script>
        <script src="/js/spelling.js?r=v221125"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="5502697877"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v221125"></script>
    <script src="/js/scripts.js?r=v221125"></script>
</div>
</body>
</html>
