<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>В Узбекистане пройдет массовый спортивный забег Yangi Nafas – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v221028b">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v221028d">
	<meta property="og:title" content="В Узбекистане пройдет массовый спортивный забег Yangi Nafas"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2022/11/Ee5hrD16678945780291_b.jpg?r=1667911668"/>
	<meta property="og:image:width" content="680"/>
	<meta property="og:image:height" content="453"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2022/11/08/yangi-nafas/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="В рамках празднования 31-ой годовщины Дня принятия флага состоится спортивное мероприятие Yangi Nafas. В забеге ожидается участие 32 тысяч человек по всему Узбекистану."/>
    <meta name="og:description" content="В рамках празднования 31-ой годовщины Дня принятия флага состоится спортивное мероприятие Yangi Nafas. В забеге ожидается участие 32 тысяч человек по всему Узбекистану."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2022-11-08T19:00:48+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="В Узбекистане пройдет массовый спортивный забег Yangi Nafas" />
    <meta property="twitter:description" content="В рамках празднования 31-ой годовщины Дня принятия флага состоится спортивное мероприятие Yangi Nafas. В забеге ожидается участие 32 тысяч человек по всему Узбекистану." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2022/11/Ee5hrD16678945780291_b.jpg?r=1667911668" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2022/11/08/yangi-nafas/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2022-11-08T17:47:48+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v221028d" />
    <link rel="stylesheet" href="/css/auth.css?r=v221028d">
    <link type="text/css" href="/css/main.css?r=v221028d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v221028d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v221028d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v221028d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v221028d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v221028d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/slick/slick.css?r=v221028d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/slick-theme.css?r=v221028d" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/init.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/ru.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/vendor/slick/slick.min.js?r=v221028b"></script>
	<script><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1" async></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
        'is_pr': 'pr',
    };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                                    <li class="nav__img"><a href="https://tashindex.mimar.uz/?utm_source=gazeta&utm_medium=banner&utm_campaign=kmc&utm_content=landing+page&utm_term=gazeta+banner" target="_blank"><img src="/i/tashindex_green.svg" alt="MIMAR"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=940458562' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=940458562' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=940458562&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                8 ноября, вторник            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                <div class="ish-uz-link">
                    <a href="https://ish.uz/ru" target="_blank"><img src="/i/ish-label.svg" alt="Ish.uz" /><span>Ish.uz</span></a>
                </div>
            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                <a class="lightbox-img" data-lightbox="topimg" href="https://www.gazeta.uz/media/img/2022/11/Ee5hrD16678945780291_l.jpg">
                                                            <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2022/11/Ee5hrD16678945780291_b.jpg" title=""/>
                                                        </a>
                            
            
            <h1 id="article_title" data-spelling-title data-spelling-id="MTEzODk1">В&nbsp;Узбекистане пройдет массовый спортивный забег Yangi Nafas</h1>

            <div class="js-mediator-article">
                <h4>В&nbsp;рамках празднования 31-ой годовщины Дня принятия флага состоится спортивное мероприятие Yangi Nafas. В&nbsp;забеге ожидается участие 32 тысяч человек по&nbsp;всему Узбекистану.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                                Сегодня, 19:00 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                    &nbsp;<span class="articleADV">Реклама</span> 
				                                <div class="clear"></div>
            </div>
        </div>
		
                <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="113895">
        <p dir="ltr">7 ноября в Министерстве развития спорта состоялась пресс-конференция, посвященная проведению спортивного забега Yangi Nafas, приуроченного ко Дню принятия государственного флага Республики Узбекистан.</p><p dir="ltr">Остается неделя до проведения одного из масштабных мероприятий в рамках празднования 31-ой годовщины Дня принятия государственного флага.13 ноября одновременно в 15 городах Узбекистана стартует забег Yangi Nafas под девизом «Одна страна, один старт, одна дистанция, одна цель — бежим вместе!».По традиции, спортивное мероприятие будет транслироваться на телеканале sport.uz в прямом эфире c подключениями из регионов Узбекистана и Каракалпакстана.</p><p dir="ltr"><a class="lightbox-img" data-lightbox="txt-img" href="https://www.gazeta.uz/media/img/2022/11/GHNemE16679062756566_l.jpg" id="123712"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2022/11/GHNemE16679062756566_b.jpg"></a><br></p><p dir="ltr">Министр развития спорта Адхам Икрамов отметил, что в настоящее время по всему Узбекистану идет подготовка к достойному проведению спортивно-патриотических мероприятий ко Дню флага. Он подчеркнул, что для каждого спортсмена государственный флаг Узбекистана является символом побед и достижений, атрибутом гордости и чести, олицетворением национального единства.</p><p dir="ltr">Ожидается, что в забеге примут участие более 32 тысяч человек по всему Узбекистану — это в два раза превышает количество бегунов, участвовавших в спортивном мероприятии Yangi Nafas, организованного летом 2022 года ко Дню молодежи.</p><p dir="ltr"><a class="lightbox-img" data-lightbox="txt-img" href="https://www.gazeta.uz/media/img/2022/11/eymFz616679062730666_l.jpg" id="123710"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2022/11/eymFz616679062730666_b.jpg"></a><br></p><p dir="ltr">При поддержке Агентства по делам молодежи и Министерства высшего и среднего образования в мероприятии примут участие большое количество молодых участников. По информации министерства, к забегу Yangi Nafas присоединятся около 27 тысяч студентов из 85 высших учебных заведений Узбекистана.</p><p dir="ltr">Во время пресс-конференции в онлайн-режиме представители региональных оргкомитетов рассказали о ходе подготовки в городах-участниках забега Yangi Nafas. Были утверждены маршруты и комплекс мероприятий по обеспечению безопасности массового забега, в том числе и для участников с ограниченными возможностями.</p><p dir="ltr">Важной частью забегов Yangi Nafas является внедрение инклюзивных ценностей в спортивные массовые мероприятия. При содействии Министерства юстиции в каждом забеге Yangi Nafas привлекаются к участию бегуны с инвалидностью. Организаторами учреждена специальная номинация «За волю к победе».</p><p dir="ltr"><a class="lightbox-img" data-lightbox="txt-img" href="https://www.gazeta.uz/media/img/2022/11/wwPSsS16679062753096_l.jpg" id="123711"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2022/11/wwPSsS16679062753096_b.jpg"></a><br></p><p dir="ltr">Заместитель председателя Федерации легкой атлетики Андрей Абдувалиев отметил, что в Узбекистане за последние годы значительно выросла популярность легкой атлетики среди населения. И если раньше гражданам было привычнее просто наблюдать за спортивными достижениями легкоатлетов, то сегодня молодежь и люди среднего и старшего возраста с удовольствием присоединяются к массовым спортивным мероприятиям. Каждый забег для них — это возможность улучшить навыки и увидеть свой спортивный прогресс.</p><p dir="ltr">В Ташкенте будут организованы три локации, где каждый желающий может принять участие в забеге — парк «Янги Узбекистон», парк «Ашхабад» и площадка Humo Arena.</p><p dir="ltr">Организаторами спортивного забега Yangi Nafas выступают Министерство высшего и среднего специального образования, Министерство развития спорта, Министерство обороны, Министерство по чрезвычайным ситуациям, Национальная гвардия, хокимият Ташкента, Агентство по делам молодежи, Федерация профсоюзов, АО «Узбекнефтегаз», Федерация триатлона Узбекистана, Федерация легкой атлетики Узбекистана при содействии клубов любителей бега.</p><p dir="ltr">Facebook: <a href="https://www.facebook.com/YangiNafas2022" rel="noopener noreferrer" target="_blank">fb.com/YangiNafas2022</a><br>Instagram: <a href="https://www.instagram.com/yanginafas2022/" rel="noopener noreferrer" target="_blank">@yanginafas2022</a></p><p dir="ltr"><em>Реклама.</em></p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;450            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/реклама/">#реклама</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
    <br>
    
    
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
        
                <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="113895"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" maxlength="6000" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
                <span class="comment-sent-limit">Осталось <span class="value">6000</span> символов.</span>
            </div>
        </form>
            </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">08.11&nbsp;</span>
					<a href="/ru/2022/11/08/ambassador/">Бейбут Атамкулов начал работу в&nbsp;качестве посла Казахстана в&nbsp;Узбекистане</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">08.11&nbsp;</span>
					<a href="/ru/2022/11/08/drunk/">Специальные медпункты откроют для оказания помощи нетрезвым</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">08.11&nbsp;</span>
					<a href="/ru/2022/11/08/olympic-city/">Контракт на&nbsp;строительство олимпийского городка в&nbsp;Ташкенте получила китайская компания</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=940458562' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=940458562' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=940458562&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 19:24</p>
            <a href="/ru/2022/11/08/ambassador/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/11/dLie2g16679173344465_m.jpg" width="200" height="133" />
                                <h4>Бейбут Атамкулов начал работу в&nbsp;качестве посла Казахстана в&nbsp;Узбекистане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 19:02</p>
            <a href="/ru/2022/11/08/drunk/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2016/10/I1bcl314761646575119_m.jpg" width="200" height="133" />
                                <h4>Специальные медпункты откроют для оказания помощи нетрезвым</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:35</p>
            <a href="/ru/2022/11/08/olympic-city/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/11/l5evS016679107723150_m.jpg" width="200" height="133" />
                                <h4>Контракт на&nbsp;строительство олимпийского городка в&nbsp;Ташкенте получила китайская компания</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:11</p>
            <a href="/ru/2022/11/08/green-mortgage/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/3BvC1C16200298172774_m.jpg" width="200" height="133" />
                                <h4>АБР одобрил заем в $150 млн на&nbsp;расширение &laquo;зеленой&raquo; ипотеки в&nbsp;Узбекистане</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:00</p>
            <a href="/ru/2022/11/08/mirabad-avenue-1/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Mirabad Avenue предлагает выгодные условия покупки квартир на&nbsp;третьей линии</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:08</p>
            <a href="/ru/2022/11/08/crimea/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Студенты из&nbsp;Узбекистана, учащиеся в&nbsp;Крыму, попросили помочь им&nbsp;перевестись на&nbsp;учебу домой</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:06</p>
            <a href="/ru/2022/11/08/gift/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Какие подарки можно будет получать госслужащим на&nbsp;официальных мероприятиях</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:24</p>
            <a href="/ru/2022/11/08/blood-cells/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;Кембридже впервые перелили людям искусственно выращенную кровь</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2022/11/05/takhiatash/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/11/pYybHT16676657687816_m.jpg" width="200" height="133" />
                    <h4>Задержан хоким Тахиаташского района</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/11/07/meteo/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/WElRxJ16046524573169_m.jpg" width="200" height="133" />
                    <h4>Со&nbsp;вторника начнется похолодание</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/11/07/payment/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/02/7Qt2aU16443939796146_m.jpg" width="200" height="133" />
                    <h4>Как изменится оплата труда по&nbsp;новому Трудовому кодексу</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/11/07/flights/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/01/hMTC2O16418087543143_m.jpg" width="200" height="133" />
                    <h4>Несколько самолетов ушли на&nbsp;запасные аэродромы в&nbsp;связи с&nbsp;плохими метеоусловиями в&nbsp;аэропорту Ташкента</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2022 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/privacy/">Политика конфиденциальности</a>
                    <br />
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v221028b"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v221028b"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v221028b"></script>
        
        <script src="/js/main.js?r=v221028b"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v221028b"></script>
        <script src="/js/spelling.js?r=v221028b"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="5502697877"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v221028b"></script>
    <script src="/js/scripts.js?r=v221028b"></script>
</div>
</body>
</html>
