<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Афганистан задолжал свыше $100 млн за электроэнергию Узбекистану и Таджикистану – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v220510">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v220517">
	<meta property="og:title" content="Афганистан задолжал свыше $100 млн за электроэнергию Узбекистану и Таджикистану"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2018/11/bjU8jQ15434884594917_104060_og.jpg?r=1652957301"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2022/05/19/electricity/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="Долг Афганистана за электроэнергию Узбекистану и Таджикистану превысил 100 млн долларов. Министерство энергетики и водных ресурсов сообщило, что выплате долга препятствуют трудности с переводом денег в эти страны. В Минэнерго Узбекистана заявили, что афганская сторона полностью погасила долг за электричество за прошлый год."/>
    <meta name="og:description" content="Долг Афганистана за электроэнергию Узбекистану и Таджикистану превысил 100 млн долларов. Министерство энергетики и водных ресурсов сообщило, что выплате долга препятствуют трудности с переводом денег в эти страны. В Минэнерго Узбекистана заявили, что афганская сторона полностью погасила долг за электричество за прошлый год."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2022-05-19T13:56:21+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Афганистан задолжал свыше $100 млн за электроэнергию Узбекистану и Таджикистану" />
    <meta property="twitter:description" content="Долг Афганистана за электроэнергию Узбекистану и Таджикистану превысил 100 млн долларов. Министерство энергетики и водных ресурсов сообщило, что выплате долга препятствуют трудности с переводом денег в эти страны. В Минэнерго Узбекистана заявили, что афганская сторона полностью погасила долг за электричество за прошлый год." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2018/11/bjU8jQ15434884594917_104060_og.jpg?r=1652957301" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2022/05/19/electricity/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2022-05-19T15:48:21+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v220517" />
    <link rel="stylesheet" href="/css/auth.css?r=v220517">
    <link type="text/css" href="/css/main.css?r=v220517" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v220517" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v220517" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v220517" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v220517" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v220517" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v220510"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v220510"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v220510"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v220510"></script>
    <script type="text/javascript" src="/js/init.js?r=v220510"></script>
    <script type="text/javascript" src="/js/ru.js?r=v220510"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v220510"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v220510"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'economy';
	// ]]> --></script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                                    <li class="nav__img"><a href="https://tashindex.mimar.uz/?utm_source=gazeta&utm_medium=banner&utm_campaign=kmc&utm_content=landing+page&utm_term=gazeta+banner" target="_blank"><img src="/i/tashindex_green.svg" alt="MIMAR"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=1172542062' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1172542062' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=1172542062&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                20 мая, пятница            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                <a class="lightbox-img" data-lightbox="topimg" href="https://www.gazeta.uz/media/img/2018/11/bjU8jQ15434884594917_l.jpg">
                                                            <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2018/11/bjU8jQ15434884594917_b.jpg" title=""/>
                                                        </a>
                            
                                                                            <p class="articlePicDesc">Фото: Шухрат Латипов / «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1 id="article_title" data-spelling-title data-spelling-id="MTA0MDYw">Афганистан задолжал свыше $100 млн за&nbsp;электроэнергию Узбекистану и&nbsp;Таджикистану</h1>

            <div class="js-mediator-article">
                <h4>Долг Афганистана за&nbsp;электроэнергию Узбекистану и&nbsp;Таджикистану превысил 100 млн долларов. Министерство энергетики и&nbsp;водных ресурсов сообщило, что выплате долга препятствуют трудности с&nbsp;переводом денег в&nbsp;эти страны. В&nbsp;Минэнерго Узбекистана заявили, что афганская сторона полностью погасила долг за&nbsp;электричество за&nbsp;прошлый год.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                                    <span style="float: right;">
                                            &nbsp; <a href="/uz/2022/05/19/debt/">Ўзбек тилида</a>
                                            &nbsp; <a href="/oz/2022/05/19/debt/">O`zbek tilida</a>
                                        </span>
                                Вчера, 13:56 &nbsp;
                                                                            <a href="/ru/economy/">Экономика</a> &nbsp;
                                                                                    <div class="clear"></div>
            </div>
        </div>
		
                <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="104060">
        <p>Задолженность Афганистана за электроэнергию, поставляемую Узбекистаном и Таджикистаном, превысила 100 млн долларов. Об этом 18 мая <a href="https://tolonews.com/business-178063">сообщил</a> афганский телеканал TOLO News со ссылкой на Министерство энергетики и водных ресурсов страны.</p><p>Представитель министерства Ахтар Мухаммад Нусрат заявил, что банки в Узбекистане и Таджикистане в настоящее время «испытывают трудности с получением денег», что препятствует выплате долгов афганской энергетической компанией DABS.</p><blockquote><p>По его словам, Министерство энергетики и водных ресурсов предпринимает попытки оплатить электроэнергию. «В Узбекистане есть свои проблемы, мы хотим оплатить, но проблема в банках», — сказал Ахтар Мохаммад Нусрат.</p></blockquote><p>Бывший глава DABS Аманулла Галиб сообщил, что Афганистан платит около 300 млн долларов в год за электроэнергию странам Центральной Азии, в первую очередь Узбекистану.<div class="inpage-ad" id="adfox_163126508648935698_container"><div id="adfox_163126508648935698"></div>
<script>
    window.yaContextCb.push(()=>{
    Ya.adfoxCode.createScroll({
        ownerId: 324267,
        containerId: 'adfox_163126508648935698',
        params: {
            p1: 'cqowd',
            p2: 'hipr',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    })
});
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_163126508648935698');
            var inpageAdContainer = document.getElementById('adfox_163126508648935698_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>«Афганистан покупает большую часть своей электроэнергии в Узбекистане. <strong>Это около 108 млн долларов в год.</strong> Проблема сейчас в оплате счетов», — сказал он, добавив, что «война в Украине усложнила банковский процесс для соседних стран».</p><blockquote><p>В пресс-службе Министерстве энергетики Узбекистана «Газете.uz» заявили, что за 2021 год афганская сторона полностью рассчиталась с задолженностью по электроэнергии. «Сейчас электроэнергию не поставляем», — добавили в Минэнерго.</p></blockquote><p>На запрос редакции в Центробанке пока не ответили.</p><p>В октябре <a href="https://www.gazeta.uz/ru/2021/10/05/dabs/">сообщалось</a>, что долг Афганистана за электроэнергию перед соседними странами составляет 62 млн долларов. Представители DABS заявили, что они попросили Миссию ООН по содействию Афганистану (UNAMA) предоставить 90 млн долларов для выплаты долга. При этом сообщалось, что если средства не будут получены, компания может взыскивать долги с людей, которые не оплатили счета.</p><p>В том же месяце вице-премьер Узбекистана Сардор Умурзаков <a href="https://www.gazeta.uz/ru/2021/10/25/afghanistan/">сообщал</a>, что временное правительство Афганистана обязуется полностью погасить задолженность по электроэнергии. По его словам, Узбекистан «ни на один час» не прекращал поставки электричества Кабулу.</p><p>По данным Госкомстата Узбекистана, в 2021 году страна экспортировала электричества на 93,9 млн долларов, а в <a href="https://stat.uz/ru/press-tsentr/novosti-goskomstata/20603-o-zbekiston-respublikasi-tashqi-savdo-aylanmasi-2022-yil-yanvar-mart-2">январе-марте</a> 2020 года — на 23,5 млн долларов. Большая часть поставок направляется в Афганистан.</p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;4 277            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/афганистан/">#афганистан</a></li>
                    <li><a href="/ru/tag/таджкистан/">#таджкистан</a></li>
                    <li><a href="/ru/tag/электроэнергия/">#электроэнергия</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2021/10/25/afghanistan/"><img src="/media/img/2021/09/w9PfVN16305893540801_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/10/25/afghanistan/">«Талибан» пообещал погасить долг перед Узбекистаном за электроэнергию — Сардор Умурзаков</a>
                        <small>25 октября 2021, 13:43</small>
                    </li>
                                    <li>
                        <!-- <a href="/ru/2021/10/05/dabs/"><img src="/media/img/2021/04/mhaW4K16191676340833_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2021/10/05/dabs/">Афганистан задолжал $62 млн за электроэнергию соседним странам</a>
                        <small>5 октября 2021, 14:23</small>
                    </li>
                            </ul>
        </div>
    
    <br>
    
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                    <ol class="comment-list">
                                    <li id="comment_394307"
                        data-comment-id="394307"
                        data-username="R N">
                    <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="394307"
                data-initial-value="0"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">9</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="394307"
                data-initial-value="9"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/i/no_avatar.png" />
    <h4 class="comment-user">R N</h4>
    <div class="meta">19 мая, 14:38        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>&#8220;война в&nbsp;Украине усложнила банковский процесс для соседних стран&#8220; это как? через РФ&nbsp;шла оплата?</p></div>                    </li>
                                            <li class="child"
                            id="comment_394342"
                            data-comment-id="394342"
                            data-username="Alex Fox">
                        <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="394342"
                data-initial-value="0"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="394342"
                data-initial-value="0"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/media/user/av-46960.jpg" />
    <h4 class="comment-user">Alex Fox</h4>
    <div class="meta">19 мая, 17:36        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>@R&nbsp;N,&nbsp;через виза/мастер карт оплату проводили ))</p></div>                        </li>
                                                        <li id="comment_394357"
                        data-comment-id="394357"
                        data-username="Luke Montenegro">
                    <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="394357"
                data-initial-value="0"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="394357"
                data-initial-value="0"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/i/no_avatar.png" />
    <h4 class="comment-user">Luke Montenegro</h4>
    <div class="meta">19 мая, 18:32        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>Вот и&nbsp;решение вопроса что делать с&nbsp;военной техникой Афганистана перелетевшей к&nbsp;нам в&nbsp;2021&nbsp;году. Авиация в&nbsp;обмен на&nbsp;электричество.</p></div>                    </li>
                                                </ol>
        
                <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="104060"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" maxlength="6000" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
                <span class="comment-sent-limit">Осталось <span class="value">6000</span> символов.</span>
            </div>
        </form>
            </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">20.05&nbsp;</span>
					<a href="/ru/2022/05/20/review/">&laquo;Трансформация Узбекистана находится на&nbsp;ранних стадиях, и&nbsp;успех не&nbsp;гарантирован&raquo;&nbsp;&mdash; Всемирный банк</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">20.05&nbsp;</span>
					<a href="/ru/2022/05/20/keshvari/">Иранский режиссёр планирует снять фильм об&nbsp;Омаре Хайяме в&nbsp;Узбекистане</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">19.05&nbsp;</span>
					<a href="/ru/2022/05/19/twitter/">Депутат направил запрос о&nbsp;причине блокировки Twitter</a>&nbsp;<!--comm--><small>(<a href="/ru/2022/05/19/twitter/#comments">4</a>)</small>
									</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=1172542062' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1172542062' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=1172542062&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 07:41</p>
            <a href="/ru/2022/05/20/review/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/DAdEBE16529657877363_m.jpg" width="200" height="133" />
                                <h4>&laquo;Трансформация Узбекистана находится на&nbsp;ранних стадиях, и&nbsp;успех не&nbsp;гарантирован&raquo;&nbsp;&mdash; Всемирный банк</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 07:13</p>
            <a href="/ru/2022/05/20/keshvari/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/kBBhLw16529805512949_m.jpg" width="200" height="133" />
                                <h4>Иранский режиссёр планирует снять фильм об&nbsp;Омаре Хайяме в&nbsp;Узбекистане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 22:21</p>
            <a href="/ru/2022/05/19/twitter/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/ciF89m16529785845614_m.jpg" width="200" height="133" />
                                <h4>Депутат направил запрос о&nbsp;причине блокировки Twitter</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 21:28</p>
            <a href="/ru/2022/05/19/monitoring/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/Ys5MqP16529746210461_m.jpg" width="200" height="133" />
                                <h4>Правозащитники посетили заключённых Сатторий, Арифходжаева и&nbsp;&laquo;Ахмадбая&raquo;</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Вчера, 20:01</p>
            <a href="/ru/2022/05/19/roads/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>2606&nbsp;км внутренних цементобетонных дорог построят в&nbsp;этом году</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:22</p>
            <a href="/ru/2022/05/19/andijan/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;Андижане за&nbsp;3 месяца 10 школьников пытались покончить с&nbsp;собой, пятерых спасли</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:10</p>
            <a href="/ru/2022/05/19/usmanov-viner/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Алишер Усманов и&nbsp;Ирина Винер решили развестись после 30 лет брака</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 18:06</p>
            <a href="/ru/2022/05/19/currency-market/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Официальный курс доллара упал ниже 11100 сумов впервые с&nbsp;середины марта</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2022/05/17/subway-incident/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/h1jJKK16527694541408_m.jpg" width="200" height="133" />
                    <h4>Мужчина, поскользнувшись, упал под поезд в&nbsp;метро</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/05/17/nest-one/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/tMyTPv16527852872650_m.jpg" width="200" height="133" />
                    <h4>Строители небоскрёба Nest One перекрывали улицу из-за задержки зарплаты</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/05/17/school-incident/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/mO7HcL16526803120133_m.jpg" width="200" height="133" />
                    <h4>В&nbsp;школе, где избили ученика, уволено руководство</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/05/17/antimonopoly/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/05/FWSx5C16527719866220_m.jpg" width="200" height="133" />
                    <h4>Антимонопольный комитет открыл дело против Минздрава</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2022 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/privacy/">Политика конфиденциальности</a>
                    <br />
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v220510"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v220510"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v220510"></script>
        
        <script src="/js/main.js?r=v220510"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v220510"></script>
        <script src="/js/spelling.js?r=v220510"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v220510"></script>
    <script src="/js/scripts.js?r=v220510"></script>
</div>
</body>
</html>
