<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Всем публиковаться в Scopus! – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v220128">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v211221">
	<meta property="og:title" content="Всем публиковаться в Scopus!"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2022/02/sw1LRB16444639215210_b.jpg?r=1644475069"/>
	<meta property="og:image:width" content="680"/>
	<meta property="og:image:height" content="453"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2022/02/10/scopus/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="Вот уже несколько лет с учёных НИИ, преподавателей вузов и докторантов требуют публикации в журналах, индексируемых в международных базах данных Scopus и Web of Sciences. Без них докторантов не аттестовывают, а преподавателям грозят увольнением. Почему эти требования не разумны и дают отрицательный эффект для развития отечественной науки &mdash; об этом рассуждает колумнист &laquo;Газеты.uz&raquo;, философ и антрополог, доцент Университета мировой экономики и дипломатии Валерий Хан."/>
    <meta name="og:description" content="Вот уже несколько лет с учёных НИИ, преподавателей вузов и докторантов требуют публикации в журналах, индексируемых в международных базах данных Scopus и Web of Sciences. Без них докторантов не аттестовывают, а преподавателям грозят увольнением. Почему эти требования не разумны и дают отрицательный эффект для развития отечественной науки &mdash; об этом рассуждает колумнист &laquo;Газеты.uz&raquo;, философ и антрополог, доцент Университета мировой экономики и дипломатии Валерий Хан."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2022-02-10T11:37:49+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Всем публиковаться в Scopus!" />
    <meta property="twitter:description" content="Вот уже несколько лет с учёных НИИ, преподавателей вузов и докторантов требуют публикации в журналах, индексируемых в международных базах данных Scopus и Web of Sciences. Без них докторантов не аттестовывают, а преподавателям грозят увольнением. Почему эти требования не разумны и дают отрицательный эффект для развития отечественной науки &mdash; об этом рассуждает колумнист &laquo;Газеты.uz&raquo;, философ и антрополог, доцент Университета мировой экономики и дипломатии Валерий Хан." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2022/02/sw1LRB16444639215210_b.jpg?r=1644475069" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2022/02/10/scopus/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2022-02-10T11:37:49+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v211221" />
    <link rel="stylesheet" href="/css/auth.css?r=v211221">
    <link type="text/css" href="/css/main.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v211221" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v211221" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v220128"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v220128"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v220128"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v220128"></script>
    <script type="text/javascript" src="/js/init.js?r=v220128"></script>
    <script type="text/javascript" src="/js/ru.js?r=v220128"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v220128"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v220128"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'column,society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                                    <li class="nav__img"><a href="https://nur.namunadevelopment.uz/?utm_source=gazeta&utm_medium=cpc&utm_campaign=button-top" target="_blank"><img src="/i/namuna_logo.png" alt="Namuna Development"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=1226179626' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1226179626' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=1226179626&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                10 февраля, четверг            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                <a class="lightbox-img" data-lightbox="topimg" href="https://www.gazeta.uz/media/img/2022/02/sw1LRB16444639215210_l.jpg">
                                                            <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2022/02/sw1LRB16444639215210_b.jpg" title="Иллюстрация: Эльдос Фазылбеков / «Газета.uz»"/>
                                                        </a>
                            
                                                    <p class="articlePicDesc">Иллюстрация: Эльдос Фазылбеков / «Газета.uz»                                                                <div class="clear"></div>
            
            <h1 id="article_title" data-spelling-title data-spelling-id="OTgzNDI=">Всем публиковаться в&nbsp;Scopus!</h1>

            <div class="js-mediator-article">
                <h4>Вот уже несколько лет с&nbsp;учёных НИИ, преподавателей вузов и&nbsp;докторантов требуют публикации в&nbsp;журналах, индексируемых в&nbsp;международных базах данных Scopus и&nbsp;Web of&nbsp;Sciences. Без них докторантов не&nbsp;аттестовывают, а&nbsp;преподавателям грозят увольнением. Почему эти требования не&nbsp;разумны и&nbsp;дают отрицательный эффект для развития отечественной науки&nbsp;&mdash; об&nbsp;этом рассуждает колумнист &laquo;Газеты.uz&raquo;, философ и&nbsp;антрополог, доцент Университета мировой экономики и&nbsp;дипломатии Валерий Хан.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                                    <span style="float: right;">
                                            &nbsp; <a href="/uz/2022/02/10/scopus/">Ўзбек тилида</a>
                                            &nbsp; <a href="/oz/2022/02/10/scopus/">O`zbek tilida</a>
                                        </span>
                                Сегодня, 11:37 &nbsp;
                                                                            <a href="/ru/column/">Колумнисты</a> &nbsp;
                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                                    <div class="clear"></div>
            </div>
        </div>
		
                <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="98342">
        <h3>Наука или псевдонаука?</h3><p>Мы живём в эпоху беспрецедентного информационного бума. Количество информации удваивается, по одним оценкам — каждые 10 лет, а по другим — каждые 5−7 лет. Само количество научных журналов становится столь большим, что даже их подсчёт требует определённой методики и превращается в непростую научную проблему.</p><p>В настоящее время насчитываются десятки тысяч научных журналов (в интернете можно встретить цифру в 100 тысяч). <strong>В 2018 году в мире было опубликовано более 1,6 миллиона научных статей, </strong><strong>включённых в базу научных данных Web of Science. </strong>Этот показатель стал рекордным за всю историю науки. И эта тенденция сохраняется.</p><p>А сколько опубликовано статей, не попавших в эту базу? Миллионы. Учёные физически не могут отследить даже ту информацию, которая касается их узкой специализации, не говоря уже об области, к которой они принадлежат в целом. А ведь есть ещё и смежные дисциплины! Исследователи просто тонут в море этой информации.<div class="inpage-ad" id="adfox_163126508648935698_container"><div id="adfox_163126508648935698"></div>
<script>
    window.yaContextCb.push(()=>{
    Ya.adfoxCode.createScroll({
        ownerId: 324267,
        containerId: 'adfox_163126508648935698',
        params: {
            p1: 'cqowd',
            p2: 'hipr',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    })
});
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_163126508648935698');
            var inpageAdContainer = document.getElementById('adfox_163126508648935698_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>Кроме того, увеличилось количество <strong>псевдоучёных</strong>. Согласно оценке президента Российской Академии наук Владимира Фортова, количество учёных в мире сегодня составляет около 6−7 миллионов человек, при этом количество псевдоучёных такое же. И каждый из этих псевдоученых строчит и выкладывает свои статьи в интернете, публикует книги и брошюры (были бы деньги).</p><p>«Это не безобидные вещи, — <a href="https://nauka.tass.ru/nauka/2640495">высказался</a> об этой продукции Фортов, — они отупляют нацию». Как указывает <a href="https://www.nature.com/articles/nature.2015.18202">статья</a> в <em>Nature,</em> даже солидные научные журналы пропускают фейковые статьи, основанные на таких же фейковых рецензиях.</p><p>Штатный сотрудник научного журнала <em>Science</em><em> </em>Джон Боаннон с целью проверки качества рецензирования в различных журналах написал и разослал <a href="https://ru.wikipedia.org/wiki/%D0%A5%D0%B8%D1%89%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5_%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%8B">статью-розыгрыш</a> о лишайнике, внешне похожую на серьёзную научную статью, но в действительности таковой не являющуюся.</p><p>В итоге из 304 журналов 157 (более 50%) выразили согласие принять её в печать, примерно 80 из них не стали проводить никакой проверки и лишь 98 журналов (40%) отклонили её. Примерно треть проверенных изданий была зарегистрирована в Индии, из них 64 приняли поддельную статью и лишь 15 в публикации отказали.</p><p>Появились статьи, созданные специальными программами — генераторами научных текстов. Французский учёный Сирил Лаббе в 2010 году с помощью программы SCIgen сгенерировал <a href="https://habr.com/ru/post/213891/">102 фальшивые статьи</a> и опубликовал их от имени вымышленного автора Айка Анткаре. Публикации попали в базу Google Scholar, а индекс цитирования h-index для Анткаре вскоре вырос до 94 баллов, что сделало виртуального персонажа на тот момент 21-м по цитируемости учёным в мире.</p><h3>Как отсортировать зёрна от плевел</h3><p>В этих условиях потребность вычленения действительно научной, новаторской и востребованной информации стала просто необходимостью. Но как это сделать? Прежде всего, нужно было создать базы данных наиболее качественных научных журналов, книг и других форм научных изданий в различных областях знаний. И такие базы стали создаваться.</p><p>Крупнейшая из них — <strong><a href="https://www.scopus.com/home.uri">Scopus</a></strong>, библиографическая и реферативная база данных, созданная издательской корпорацией Elsiever, дающая также возможность отслеживать цитируемость рецензируемой научной литературы. В настоящее время в базу данных Scopus <a href="https://elsevierscience.ru/products/scopus/">входят</a> более:</p><ul><li>23,7 тысячи изданий (включая более 4000 журналов открытого доступа), а также 280 специализированных изданий;</li><li>166 тысяч книг (ежегодно добавляется ещё 20 тысяч. книг) и 560 книжных серий;</li><li>8,3 миллиона докладов конференций;</li><li>71 миллион записей;</li><li>39 миллионов патентных записей.</li></ul><p>Другая реферативная и поисковая платформа, учитывающая взаимное цитирование публикаций — <strong><a href="https://clarivate.com/webofsciencegroup/solutions/web-of-science/">Web of Science</a></strong> (WoS). До 2016 года разрабатывалась и принадлежала компании Thomson Reuters, в настоящее время принадлежит корпорации Clarivate Analytics. На платформе WoS собраны данные различных специализированных баз (Core Соllection, Data Citation Index <nobr>и т. д.</nobr>), куда входят свыше 100 миллионов записей из 33 тысяч журналов, 5000 сайтов, 7,4 миллиона материалов конференций, более 1 миллиарда ссылок по более 250 дисциплинам.</p><p>Однако это лишь 2 научно-информационные и реферативные платформы (хотя и самые мощные), в мире же существуют десятки других, в том числе и специализированных библиографических баз и научно-информационных продуктов.</p><h3>За деревьями не видно леса</h3><p>С недавнего времени от докторантов, преподавателей вузов и научных сотрудников академических институтов Узбекистана, как и других стран СНГ, стали требовать публикации в журналах, реферируемых именно в Scopus и WoS, а чаще всего — в Scopus.</p><p>Почему только в них? Существует очень престижные, имеющие высокий авторитет в научной среде, базы данных, о которых наши чиновники от науки почему-то не упоминают.</p><p><strong><a href="https://www.ebsco.com/">EBSCO</a></strong><strong> </strong>(научные ресурсы и базы данных EBSCO Publishing, EBSCO Host, EBSCO Information Services, EBSCO Knowledge Services, EBSCO Ultimate, EBSCO Search Ultimates, EBSCO Search Complete, EBSCO Source Complete, EBSCO eBook Academic Collection и др.).</p><p>У EBSCO 32 отделения в 21 стране. Базы данных EBSCO признаны наилучшими в опросе академических и публичных библиотек США (по данным Library Journal).</p><p>EBSCO Academic Search Complete является самой полной мультидисциплинарной базой научных работ и включает полные тексты более чем 8500 журналов, из которых почти 7300 являются рецензируемыми. В ней указатели и рефераты для более чем 12,5 тысячи журналов, а также более 13,2 тысячи публикаций, включая монографии, отчёты, материалы конференций и другую информацию. База данных содержит PDF-материалы за период с 1887 года по настоящее время. Для более чем 1400 журналов обеспечивается поиск цитируемых источников.</p><p>В INSPEC от EBSCO Publishing более 17 миллионов публикаций и данных с 2500 конференций по электронике, машиностроению, физике и другим точным наукам.</p><p>В EBSCO eBook Academic Collection более 120 тысяч электронных книг от таких ведущих издательств как Oxford University Press, Cambridge University Press, University of California Press, Harvard University Press и других.</p><p><strong><a href="https://www.proquest.com/">ProQuest</a></strong><strong> — </strong>глобальная информационная и технологическая компания, предоставляющая приложения и продукты для библиотек. Её ресурсы и инструменты поддерживают исследования и обучение, публикацию и распространение, а также приобретение, управление и открытие библиотечных коллекций. Общий объём контента, включая диссертации и тезисы, электронные книги, газеты, периодические издания, исторические коллекции, правительственные и культурные архивы и другие агрегированные базы данных, оценивается в более 125 миллиардов цифровых страниц.</p><p><strong><a href="https://www.sciencedirect.com/">Science Direct</a></strong> содержит 25% всех мировых научных публикаций. В базе индексируется более 2500 журналов и свыше 1100 книг, входящих в коллекцию <a href="https://xn--80aegcaa6cbngm5a6c1ci.xn--p1ai/elsevier-oficzialnyj-sajt/" target="_blank">издательства Elsevier</a>, а ещё множество журналов, выпускаемых другими научными организациями.</p><p>Также есть специализированные базы данных, созданные по <em>тематическому принципу</em>:</p><p><strong><a href="https://ui.adsabs.harvard.edu/">NASA/ADS</a></strong><strong> </strong>— база данных с более 15 миллионов документов по астрономии и физике.</p><p><strong><a href="http://agris.fao.org/">AGRIS</a></strong> (International System for Agricultural Science and Technology) международная библиографическая база данных с более чем 7,5 миллиона библиографических данных по сельскому хозяйству и смежным дисциплинам.</p><p><strong><a href="https://www.aeaweb.org/econlit/">EconLit</a></strong> — библиографическая реферативная база данных, содержащая более 1,6 миллиона документов по экономике и статьи из почти 500 журналов.</p><p><strong><a href="http://www.agiweb.org/">GeoRef</a></strong>— рецензируемая библиографическая база данных по наукам о Земле. Это самая полная база данных в области геологических наук (3,8 миллиона ссылок на статьи, книги, карты, документы конференций, доклады и тезисы научных статей) и растёт более чем на 100 тыс.яч ссылок в год.</p><p><strong><a href="https://mlabib.mla.hcommons.org/">MLA International Bibliography</a></strong><strong> </strong>(совместно с Directoryof Periodicals via EBSCO, Gale Cengage, ProQuest), содержащая информацию о более 2,3 миллиона библиографических данных, более 74 тысяч. онлайн-диссертаций, ссылок 6000 журналов и книг, доступ к 789 индексируемым полнотекстовым журналам, публикуемых в более 50 странах, 5,7 миллиона библиографических ссылок на научные записи с начала ХХ века по филологии и педагогике, театроведению и истории книгопечатания.</p><p><strong><a href="https://pubmed.ncbi.nlm.nih.gov/">PubMed</a></strong> — база данных медицинских и биологических публикаций, содержащая около 3800 изданий и более 32 миллионов цитирований. Ежегодно база данных PubMed увеличивается на 500 тысяч документов.</p><p><strong><a href="https://about.proquest.com/en/products-services/socioabs-set-c/">Sociological Abstracts (</a></strong>на базе ProQuest) — библиографическая база данных о более 1850 журналах по экономике и социологии.</p><p><strong><a href="https://www.apa.org/pubs/databases/psycinfo">APA PsycInfo</a></strong> — библиографическая база данных по психологии, содержит более 5 миллионов записей из 3500 журналов.</p><p>Существуют также базы данных по <em>регионально-языковому </em><em>принципу</em>:</p><p><strong><a href="https://www.cairn.info/">Сairn Info</a></strong> — реферативная база данных франкоязычной литературы по общественно-гуманитарным наукам. Более 500 журналов и 10 тысяч электронных книг авторов из Франции, Бельгии и Швейцарии.</p><p><strong><a href="https://elibrary.ru/project_risc.asp?">РИНЦ</a></strong> — библиографическая база данных научного цитирования, аккумулирующая более 12 миллионов публикаций российских авторов, а также информацию о цитировании этих публикаций из более 6000 российских журналов и свыше 1,5 миллиона томов научных книжных изданий.</p><p><strong><a href="https://elibrary.ru/project_rsci.asp">RSCI</a></strong> (Russian Science Citation Index) — совместный проект компаний Clarivate Analytics и Научной электронной библиотеки eLIBRARY.RU — 1000 лучших российских журналов на платформе Web of Science.</p><p><strong><a href="https://clarivate.com/webofsciencegroup/solutions/webofscience-chinese-science-citation-index/">Chinese Science Citation Database</a></strong> — совместный проект компаний Clarivate Analytics и Китайской Академии наук, включивший 1200 журналов и 5,2 миллиона записей на платформе Web of Science.</p><p>И таких баз — десятки, многие из которых признаны международным научным сообществом и пользуются заслуженным авторитетом — кроме стран Центральной Азии, которые только и говорят о Scopus и Web of Sciences.</p><p>Два года назад ВАК Узбекистана распространила список баз данных, публикации в журналах которых зачитываются для диссертаций — всего 43 наименования. В нём Scopus, Web of Sciences, Agris, Springer, GeoRef, PubMed и др. Однако на сайте ВАК этот список в настоящее время отсутствует.</p><p>И получается так, что на практике от учёных, преподавателей и докторантов по-прежнему требуют Scopus и Web of Sciences, прежде всего — Scopus.</p><p>Мне представляется, что работа над списком должна быть возобновлена, и не формально. Включение каждой базы данной в этот список должно быть обоснованным. Кроме того, нужно создание собственной национальной базы данных, наподобие российской РИНЦ.</p><p>Причём в силу того, что база базе рознь, к составлению списка необходимо подойти серьёзно, и здесь <strong>Узбекистан может выступить с инициативой о создании реферируемой базы данных стран СНГ</strong>.</p><p>В итоге база журналов для зачёта публикаций для диссертаций и аттестации увеличится, станет более разнообразной и не будет сводиться только к журналам Scopus, тем более, что в последнее время под вывеской Scopus стали публиковаться журналы, не имеющие в нему отношения, и в которых массово публикуются учёные Узбекистана, низводя научный имидж отечественной науки до нижних отметок мирового рейтинга.</p><h3>Прогресс науки и публикации в престижных журналах — не одно и то же</h3><p>Какова цель публикаций в научном журнале? Прежде всего, чтобы они стали достоянием научной общественности, воздействовали на развитие той или иной области науки. В связи с этим роль и значение публикаций в тех или иных журналах не являются однозначными.</p><p>Возьмем CairnInfo, базу данных франкоязычной литературы по общественно-гуманитарным наукам. Для учёных Франции, Бельгии, Швейцарии, Люксембурга, канадского Квебека, ряда государств Африки и Карибского бассейна, Полинезии (всего более 30 государств), в которых французский язык является государственным, официальным или доминирующим в науке и образовании де-факто, публикация в журналах CairnInfo является более приоритетной, чем в других базах данных.</p><p>Аналогично, публикация о «Книге перемен» в рецензируемом журнале в Китае или о стихах хокку в Японии более авторитетна, чем в англоязычном журнале. Точно также западные специалисты по древнерусским рукописям или пушкиноведы стремятся опубликоваться в российских журналах.</p><p>Статус публикаций в журналах Scopus и Web of Sciences имеет большее значение для университетов, где работают авторы статей, и их внешних рейтингов, нежели для специалистов, читающих эти статьи. Для специалистов же главное заключается в самом тексте статьи и её оригинальности, а не в каком журнале данная статья опубликована.</p><p>Проиллюстрирую это на примере научного направления, которое мне хорошо знакомо. В корееведении есть научное направление — корееведческая диаспорология. А внутри последней есть субнаправление, связанное с изучением истории и культуры евразийских корейцев — корейцев царской России/CCCР/СНГ.</p><p>Журналы, специализирующиеся по данной диаспоре (два журнала в Казахстане), не входят в базы данных Scopus и Web of Sciences и вообще в какие-либо базы данных. Мало того, по ряду параметров они не дотягивают до стандартного хорошего журнала; в частности, в них принимаются без рецензии практически любые публикации в области корееведческой диаспорологии.</p><p>Однако все специалисты в упомянутой области (из Канады, Кореи, стран Европы и СНГ, США, Японии) читают эти журналы и ссылаются на них, поскольку именно они являются наиболее полным источником по изучению евразийских корейцев. И в этом смысле эти журналы развивают корееведческую диаспорологию больше, чем все журналы Scopus и Webof Sciences вместе взятые, связанные с корейской тематикой.</p><p>Или другой пример. Изучение истории и культуры Центральной Азии для нас является приоритетным. Какие журналы посвящены изучению нашего региона? Central Asian Survey (Великобритания), International Journal of Central Asian Studies (Южная Корея), Journal of Central Asian Studies (Индия), Voices on Central Asia (США), Central Asian Affaires (США), Central Asian Analytical Network (США), Central Asia and Caucasus (Швеция), Central Asiatic Journal (Германия), Central Asia’s Affaires (Казахстан), Journal of Central Asian and Eurasian Studies (Россия) и некоторые другие.</p><p>Все ли они есть в списках Scopus и Web of Sciences? Конечно, нет. Достаточно сказать, что самый престижный из этих журналов, Central Asian Survey (Великобритания), получил прописку в Scopus лишь в 2021 году. Журнал Central Asia and Caucasus (Швеция) и Central Asiatic Journal (Германия) индексируются в Scopus, Journal of Central Asian Studies (Индия) — в EBSCO, International Journal of Central Asian Studies (Южная Корея) — в BLA International Bibliography, Journal of Central Asian and Eurasian Studies (Россия) — в eLIBRARY.RU, Central Asia’s Affaires (Казахстан) — в российском индексе научного цитирования Science Index. Американские журналы-платформы Voiceson Central Asia и CentralAsian Analytical Network ни в одной из баз данных не заявлены, но в них публикуются ведущие специалисты<strong>. </strong></p><p><strong>Все эти журналы важны для нас, и все публикации в них имеют значение, <u>независимо от того, в каких базах данных они индексируются.</u></strong></p><h3>Журналы — хорошо, а книги — плохо?</h3><p>Хотелось бы сделать отдельный комментарий к требованию публикаций в журналах Scopus и Web of Sciences. А почему именно в журналах? Что же монографии, брошюры, сборники статей, доклады на конференциях? Ведь они также реферируются в международных базах данных, тех же Scopus и Web of Sciences, и не только. Так, в настоящее время в базу данных Scopus, помимо журналов, входят более 166 тыс. книг (ежегодно добавляется ещё 20 тысяч книг) и 560 книжных серий, 8,3 миллиона докладов конференций.</p><p>База данных в EBSCO eBook Academic Collection содержит более 120 тысяч электронных книг от таких ведущих издательств как Oxford University Press, Cambridge University Press, University of California Press, Harvard University Press и др. А как быть с монографиями, изданными в национальных издательствах России, Узбекистана, Казахстана, Кореи, Японии, Китая, других стран?</p><p>Всё это «не то»? Из-за такого узкого подхода игнорируется важнейший компонент публикационной активности ученого-гуманитария.</p><p>Валерий Тишков, академик-секретарь Отделения историко-филологических наук Российской академии наук, научный руководитель Института этнологии и антропологии <a href="https://www.facebook.com/ValeryTishkovRAN">пишет</a>: «С 2021 года Минобрнауки запустило новую систему учета отчётных данных, в которой можно учитывать также и книжные издания. (…) Для историка, филолога, социолога, философа, политолога и им подобных именно научная книга является основной формой реализации их труда! И это есть мировая норма: именно по научным монографиям учатся студенты и оцениваются ученые. Гонка за публикацией статей в журналах WoS и Scopus, да ещё и на неудобоваримом английском языке (имеется в виду низкий уровень английских текстов, подаваемых авторами СНГ — <em>Валерий</em><em> </em><em>Хан</em>) явно снизила качество научных публикаций, породила уродливую индустрию журналов-хищников, платных публикаций, изготовления статей-поделок, продажи соавторства и прочих отравляющих научный климат и снижающих авторитет российской науки явлений».</p><p>А если статья не опубликована в ни в каком журнале, а размещена в депозитарии научных статей и <strong>препринтов</strong>, например, в arXiv.org, bioRxiv, ChemRxiv, SocArXive, engrXiv, PsyArXive, национальных архивах<strong> </strong>(Франции, Индии, Индонезии и др. стран), и при этом пользуется повышенным спросом, на неё ссылаются, её идеи внедряются? Будет ли она учитываться?</p><p>Российский математик Григорий Перельман, решивший одну из семи задач тысячелетия, проблему Пуанкаре, опубликовал все свои три статьи по доказательству гипотезы Пуанкаре в <a href="https://arxiv.org/">arXiv.org</a>. Архив сделал эти статьи до рецензирования и публикации в журналах такими же востребованными, как если они были опубликованными.</p><p>Согласно <a href="https://ru.wikipedia.org/wiki/ArXiv.org">исследованию</a> 2015 года, около 75% работ физиков по теме конденсированного состояния депонируются в arXiv. Опрос профессорского состава Оклахомского университета <a href="https://ru.wikipedia.org/wiki/ArXiv.org">показал</a>, что 92% преподавателей математики и 67% физики использовали препринты arXiv для поддержки и распространения своих исследований. И это серьёзно. Достаточно сказать, что в настоящее время только в arXiv.org содержится более 2 миллионов статей, годовой бюджет в 2021 году составил около 2,5 млн долларов и хранилище поддерживали 243 организации (университеты, исследовательские институты <nobr>и т. д.</nobr>) из 30 стран.</p><h3>Всё ли ладно в королевстве</h3><p>Разработчиком и владельцем Scopus является нидерландская издательская корпорация Elsiever<em>. </em>Кроме неё крупнейшими издательскими домами являются Springer, Wiley. Доля этих трёх монополистов на рынке научных публикаций составляет 42%.</p><p>Так ли безупречна корпорация Elsiever? Стоимость подписки на журналы издательства столь высока, что от подписки на продукцию Elsiever в разное время <a href="https://ru.wikipedia.org/wiki/Elsevier">отказывались</a> Библиотека Конгресса США, Гарвардский университет, Массачусетский технологический институт, Университет штата Северная Кародина и другие. В 2012 году более 10 тысяч учёных бойкотировали журналы Elsiever<em> </em>(а значит — журналы Scopus), не публиковались в них, отказывались от рецензирования и редактирования работ для него.</p><p>Было обнаружено, что издательство публиковало <a href="https://ru.wikipedia.org/wiki/%D0%9C%D0%B5%D1%80%D0%BA_%D0%B8_%D0%9A%D0%BE">фальшивый журнал</a>, полностью рекламирующий проекты фармацевтической компании Merck. Издание выглядело как независимый научный журнал. В действительности же там публиковались лишь перепечатанные статьи, ранее уже публиковавшиеся в других изданиях; почти все они посвящены лекарственным препаратам компании Merck.</p><h3>За фасадом науки, или как геополитика влияет на отбор публикаций</h3><p>И ещё. Для непосвященного читателя наука — это некий храм с высоким предназначением поиска истины. Истина и только истина — вот девиз науки.</p><p>Однако научные изыскания, особенно общественно-гуманитарные, во все времена были подвержены многим вненаучным факторам — экономическим, политическим и идеологическим. Современная наука — поле ожесточенной геополитической борьбы.</p><p>Scopus и Web of Sciences — базы, ориентированные, прежде всего, на англоязычные журналы. Достаточно сказать, что публикации на английском языке в журналах Web of Sciences в 2016 году составили 96,19%. Иначе говоря, имеет место монополизация журналов на английском языке; причём статьи должны быть на качественном английском языке. А это во многих случаях означает повышенную плату за качественный перевод.</p><p>Тем самым для многих учёных развивающихся стран, у которых заработная плата значительно ниже, чем у их западных коллег, подготовка качественной статьи становится весьма накладной. <strong>А ведь с точки зрения интересов науки, её демократизации и гуманизации, нужно было бы делать скидки для таких стран.</strong> Но это не в финансовых интересах гигантов-издательств, под пятой которых находятся престижные научные журналы.</p><p>Кроме того, существует политико-идеологический фактор. Так, учёным из России и Китая, особенно, в области общественно-гуманитарных наук, не так-то просто опубликоваться в западных журналах и издательствах. Здесь одного качественного перевода недостаточно. Нужно использовать западный понятийный аппарат, западную стилистику, западные идеи, западные методологические подходы и западные оценки. А это значит, что историю Китая и российско-советскую историю нужно подавать, как это принято на Западе.</p><p>И получается, что многие обществоведческие российские журналы не попадают в Scopus и Web of Sciences, а журналы Прибалтики и Восточной Европы — нынешние союзники США и члены ЕС — вдруг становятся передовыми. Та же история с журналами Китая и Тайваня. Англосаксонская монополия привела к тому, что в 1-й квартиль Scopus (наиболее престижный) попадают философские журналы с ориентацией на аналитическую философию, распространённую в США, Великобритании и др. англоязычных странах, а лучшие европейские журналы с другой философской традицией оказываются в 4-м, последнем квартиле, или их вообще не найти в Scopus.</p><p>В последнее время во многих странах всё больше ширится критика монополии издательств-гигантов и движение за предоставление научных статей в открытый доступ. <strong>Корпоративные интересы издательств сталкиваются с интересами самой науки, учёных и человечества в целом.</strong></p><h3>Создавать собственные качественные научные журналы</h3><p>Если признавать только журналы Scopus и Web of Sciences, то нужно ставить крест на отечественных журналах.</p><blockquote><p>Как могут развиваться научные журналы Узбекистана, если <strong>собственная страна не признаёт их научной ценности?</strong> Думая о публикациях в авторитетных международных журналах, необходимо поднимать авторитет собственных журналов.</p></blockquote><p><strong>Что для этого нужно сделать?</strong></p><p>Джефри Билл, американский профессор, составивший перечень некачественных и недобросовестных журналов и введший в оборот термин «хищнические журналы», сформулировал <a href="http://scholarlyoa.com/2012/11/30/criteria-for-determining-predatory-open-access-publishers-2nd-edition/">критерии</a>, по которым можно отнести издательство или журнал к категории «некачественных». Согласно этим и другим критериям, можно описать требования к качественному журналу.</p><ul><li>Издательство или журнал соблюдают этические принципы и правила, прописанные в Кодексах COPE (Committee on Publication Ethics), OASPA (Open Access Scholarly Publishing Association), STM (International Association of Scientific, Technical & Medical Publishers).</li><li>В журнале должна быть редакционная коллегия, при этом указана информация о каждом из его участников.</li><li>Члены редакционной коллегии действительно принимают участие в работе журнала, а не включены в список только из-за своего громкого имени.</li><li>Издатель и/или журнал не скрывает информацию в том случае, если взимает плату с авторов. Обеспечивает прозрачность издательского бизнеса.</li><li>Название журнала соответствует его миссии и географическому расположению, не вводит авторов в заблуждение.</li><li>Журнал не должен быть всеядным. В силу всеядности он не способен дать качественные рецензии.</li><li>Издатель не скрывает значение импакт-фактора журнала и не завышает значение показателей.</li><li>Журнал индексируется и реферируется.</li><li>Рецензирование присланных материалов всегда проводят квалифицированные специалисты, мнению которых издатель и/или журнал доверяют (и при необходимости всегда могут подтвердить их квалификацию).</li><li>В журнале и на его сайте указываются максимально полные контактные данные (e-mail, телефон, адрес сайта, почтовый адрес).</li><li>Тематика журнала не должна быть слишком широкой и общей.</li><li>Хороший издатель и/или журнал следит за своевременным обновлением сайта, не допускает грубых ошибок.</li><li>Один из критериев «надёжности» журнала — это использование почтовых адресов на том домене, где зарегистрирован сайт, а не бесплатных почтовых клиентов mail, yandex, gmail.</li><li>Хороший редактор и/или журнал не считает лишним объяснить авторам принципы политики Open Access (и не только).</li><li>Качественный журнал следит за своей репутацией и стремится в первую очередь улучшить качество научных статей, поэтому в случае отказа в публикации отправляет автору мотивированный отказ.</li><li>Журнал может зарабатывать на рекламе на своём сайте. Но её не должно быть настолько много, чтобы она мешала воспринимать нужную информацию.</li><li>Хороший издатель всегда стремиться быть участником профессиональных сообществ, ассоциаций, чтобы поддерживать свой высокий профессиональный уровень и обмениваться информацией с коллегами.</li><li>Члены редколлегии публикуются в том журнале, который издают.</li><li>Издатель и/или журнал присутствует в каталогах и стремится расширять свое присутствие.</li></ul><p>Или, возьмём <a href="https://ru.wikipedia.org/wiki/Scopus">базовые требования</a> к изданиям того же Scopus для включения журнала в базу данных Scopus:</p><ul><li>журнал должен иметь англоязычное название и публиковать англоязычные версии аннотаций статей (оценивается качество англоязычных аннотаций); полные тексты статей могут публиковаться на любом языке;</li><li>журнал должен издаваться с регулярностью не менее, чем 1 раз в год;</li><li>качество издания должно быть высоким.</li></ul><p>Оценка качества происходит по следующим критериям:</p><ul><li>авторитетность: в том числе, репутация издателя или научного общества; разнообразие мест работы авторов, международный научный авторитет ведущих членов редколлегии и разнообразие мест их работы (учитывается цитируемость членов редколлегий и авторов журналов, уже индексирующихся Scopus);</li><li>популярность и доступность, в том числе количество ссылок на издание в базе данных Scopus, количество учреждений, выписывающих издание; базы данных информационных агрегаторов, у которых уже индексируется издание, количество запросов на включение издания в Scopus.</li></ul><p>Политика издания должна предусматривать контроль за качеством публикаций (например, научное рецензирование);</p><ul><li>издание должно иметь <em>собственный веб-сайт</em> с англоязычными версиями страниц (оценивается качество главной страницы издания); наличие на веб-сайте полных текстов статей не является обязательным требованием, но это желательно для обеспечения возможностей беспрепятственного перехода со страниц Scopus к страницам полных текстов статей («View at Publisher»).</li></ul><p>Экспертным советом практически всегда отклоняются запросы на включение изданий, не имеющих:</p><ul><li><a href="https://ru.wikipedia.org/wiki/%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9_%D1%81%D1%82%D0%B0%D0%BD%D0%B4%D0%B0%D1%80%D1%82%D0%BD%D1%8B%D0%B9_%D1%81%D0%B5%D1%80%D0%B8%D0%B9%D0%BD%D1%8B%D0%B9_%D0%BD%D0%BE%D0%BC%D0%B5%D1%80" title="Международный стандартный серийный номер">ISSN</a>;</li><li>стабильной регулярности выхода новых выпусков;</li><li>списков пристатейных библиографий;</li><li>англоязычных аннотаций к каждой статье;</li><li>аппарата рецензирования;</li><li>собственного веб-сайта.</li></ul><p>Выполнимы ли данные требования для создания и развития отечественных журналов? Я думаю, да.</p><blockquote><p>Создание и издание качественных журналов должно быть особым направлением деятельности вузов и научно-исследовательских институтов с выделением отдельных средств.</p></blockquote><p>Главный редактор, заведующие отделами, ответственный секретарь, технический редактор и корректор должны быть на освобождённых должностях, и они должны быть свободными от давления ректоров вузов, директоров НИИ, руководства Академии наук, Минвуза и других государственных структур, в соответствии с Кодексом Комитета по публикационной этике (Committee on Publication Ethics). И это самое сложное — сделать науку автономной от чиновников.</p><p>Нужно изменить всю публикационную стратегию в узбекистанской науке — создавать автономные вебсайты журналов, делать их рецензируемыми (включая анонимный формат рецензирования), поднимать планку рецензий, повышать требования к качеству присылаемых статей, вводить в редколлегии зарубежных ученых, принимать статьи на мировых языках, публиковать зарубежных авторов, документировать переписку с авторами и рецензентами <nobr>и т. д.</nobr></p><p>Публикуемые статьи должны быть качественными, и именно их качество должно быть основанием для публикации, а не «таниш-билиш». И тогда наши отечественные журналы смогут войти в вожделенные международные базы данных тех же Scopus и Web of Sciences, и не будет необходимости публиковаться в мошеннических журналах.</p><p><em>Мнение автора может не совпадать с мнением редакции.</em></p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;1 969            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/scopus/">#scopus</a></li>
                    <li><a href="/ru/tag/wos/">#wos</a></li>
                    <li><a href="/ru/tag/вузы/">#вузы</a></li>
                    <li><a href="/ru/tag/наука/">#наука</a></li>
                    <li><a href="/ru/tag/образование/">#образование</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
            <br>
        
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                    <ol class="comment-list">
                                    <li id="comment_376282"
                        data-comment-id="376282"
                        data-username="1. Rustam Karimov +998931090046">
                    <div class="comment-body">
    <div class="rating">
        <span class="rating-votes-count down-votes-count">0</span>
        <button class="rating-vote-btn rating-vote-down"
                data-comment-id="376282"
                data-initial-value="0"
                title="Не нравится"
        ><i class="fas fa-thumbs-down"
            aria-label="Не нравится"></i></button>
        <span class="rating-votes-count up-votes-count">1</span>
        <button class="rating-vote-btn rating-vote-up"
                data-comment-id="376282"
                data-initial-value="1"
                title="Нравится"
        ><i class="fas fa-thumbs-up"
            aria-label="Нравится"></i></button>
        <div class="loader"></div>
    </div>
    <img class="comment-user-image" src="/i/no_avatar.png" />
    <h4 class="comment-user">1. Rustam Karimov +998931090046</h4>
    <div class="meta">10 февраля, 12:19        <button class="comment-reply-btn btn-flat">Ответить</button></div>
    <p>Отличная статья.</p></div>                    </li>
                                                </ol>
        
        <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="98342"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" maxlength="6000" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
                <span class="comment-sent-limit">Осталось <span class="value">6000</span> символов.</span>
            </div>
        </form>
    </div>
</div>
    
    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">10.02&nbsp;</span>
					<a href="/ru/2022/02/10/samarkand/">Президент отправился в&nbsp;Самаркандскую область</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">10.02&nbsp;</span>
					<a href="/ru/2022/02/10/korzinka-stm/">Карточки: что такое собственные торговые марки и&nbsp;почему торговые сети их&nbsp;запускают</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">10.02&nbsp;</span>
					<a href="/ru/2022/02/10/covid-stat/">Выявляемость ковида снизилась до&nbsp;менее 700 случаев</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=1226179626' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1226179626' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=1226179626&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 11:09</p>
            <a href="/ru/2022/02/10/samarkand/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/02/qH2RRy16444732716672_m.jpg" width="200" height="133" />
                                <h4>Президент отправился в&nbsp;Самаркандскую область</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:00</p>
            <a href="/ru/2022/02/10/korzinka-stm/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/02/LuRvms16444689905494_m.jpg" width="200" height="133" />
                                <h4>Карточки: что такое собственные торговые марки и&nbsp;почему торговые сети их&nbsp;запускают</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:31</p>
            <a href="/ru/2022/02/10/covid-stat/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/05/JVx6Yd15906545029152_m.jpg" width="200" height="133" />
                                <h4>Выявляемость ковида снизилась до&nbsp;менее 700 случаев</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:28</p>
            <a href="/ru/2022/02/10/chinoz/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/01/lwLYWM15467663603564_m.jpg" width="200" height="133" />
                                <h4>Первый замхокима Чиназа задержан при получении $40 тысяч</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:07</p>
            <a href="/ru/2022/02/10/art-residences/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Две арт-резиденции появятся в&nbsp;старом городе Ташкента</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 09:00</p>
            <a href="/ru/2022/02/10/boulevard/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;готовом&nbsp;ЖК Boulevard действует рассрочка на&nbsp;апартаменты на&nbsp;15 месяцев</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 23:02</p>
            <a href="/ru/2022/02/09/subsidies/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>&laquo;Субсидирование отраслей без решения системных проблем не&nbsp;даёт ожидаемого эффекта&raquo;&nbsp;&mdash; министр юстиции</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:41</p>
            <a href="/ru/2022/02/09/moshkovsky/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>&laquo;Он&nbsp;жил со&nbsp;словом &bdquo;надо&ldquo;&raquo;. Не&nbsp;стало Станислава Мошковского</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2022/02/08/presidents/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/05/0IvV6v15585506611400_m.jpg" width="200" height="133" />
                    <h4>Блогер осуждён на&nbsp;три года за&nbsp;оскорбление президентов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/02/08/overestimation/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/02/WRpH8916443400425131_m.jpg" width="200" height="133" />
                    <h4>&laquo;И&nbsp;Раматов, и&nbsp;Ганиев привыкли говорить &bdquo;есть, сделаем&ldquo;&raquo;. Президент&nbsp;&mdash; о&nbsp;приписках при посадке деревьев</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/02/09/play/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/VOKjBn16172760478968_m.jpg" width="200" height="133" />
                    <h4>Лотерея среди вакцинированных оказалась не&nbsp;для всех</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2022/02/08/teachers/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2022/02/zsDwck16443374552708_m.jpg" width="200" height="133" />
                    <h4>Учителей в&nbsp;Андижанской области заставили извиняться перед родителями</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2022 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/privacy/">Политика конфиденциальности</a>
                    <br />
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v220128"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v220128"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v220128"></script>
        
        <script src="/js/main.js?r=v220128"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v220128"></script>
        <script src="/js/spelling.js?r=v220128"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v220128"></script>
    <script src="/js/scripts.js?r=v220128"></script>
</div>
</body>
</html>
