<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Международная школа Invento открывает свои двери – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v210726">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v210825">
	<meta property="og:title" content="Международная школа Invento открывает свои двери"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2021/09/vunNgk16307457171282_b.jpg?r=1630747145"/>
	<meta property="og:image:width" content="680"/>
	<meta property="og:image:height" content="453"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2021/09/04/invento-school/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="С 6 сентября новый кампус Invento The Uzbek International School откроет свои двери для учащихся с 1 по 8 классы."/>
    <meta name="og:description" content="С 6 сентября новый кампус Invento The Uzbek International School откроет свои двери для учащихся с 1 по 8 классы."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2021-09-04T14:00:05+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Международная школа Invento открывает свои двери" />
    <meta property="twitter:description" content="С 6 сентября новый кампус Invento The Uzbek International School откроет свои двери для учащихся с 1 по 8 классы." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2021/09/vunNgk16307457171282_b.jpg?r=1630747145" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2021/09/04/invento-school/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2021-09-04T14:19:05+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v210825" />
    <link rel="stylesheet" href="/css/auth.css?r=v210825">
    <link type="text/css" href="/css/main.css?r=v210825" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v210825" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v210825" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v210825" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v210825" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v210825" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v210726"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v210726"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v210726"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v210726"></script>
    <script type="text/javascript" src="/js/init.js?r=v210726"></script>
    <script type="text/javascript" src="/js/ru.js?r=v210726"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v210726"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v210726"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
        'is_pr': 'pr',
    };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/elections-2021/">Выборы-2021</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=944599047' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=944599047' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=944599047&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                4 сентября, суббота            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                                        <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2021/09/vunNgk16307457171282_b.jpg" title=""/>
                                                
            
            <h1 data-spelling-title data-spelling-id="ODkyODA=">Международная школа Invento открывает свои двери</h1>

            <div class="js-mediator-article">
                <h4>С&nbsp;6&nbsp;сентября новый кампус Invento The Uzbek International School откроет свои двери для учащихся с&nbsp;1 по&nbsp;8 классы.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 14:00 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                    &nbsp;<span class="articleADV">Реклама</span> 
				                            </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="89280">
        <p dir="ltr">Первый день нового учебного года — один из главных праздников в жизни школьного сообщества Invento. Это торжественный, волнующий и ответственный день, символизирующий начало нового этапа в жизни ребенка. Желая создать особую атмосферу для учащихся и их родителей, Invento объявляет об открытии нового кампуса международной школы.</p><h3 dir="ltr">Компетентный подход к образованию</h3><p dir="ltr">Образовательный процесс в Invento The Uzbek International School построен на интеграции национального образовательного стандарта Узбекистана и программ международного бакалавриата для учащихся младшего (PYP) и среднего (MYP) возрастов. Благодаря интегрированной программе обучения школьники не только получают базовые теоретические знания, но еще и учатся применять их на практике в реальной жизни.</p><p dir="ltr"><img id="92607" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/09/RSGDgT16307456868349_b.jpg"><br></p><p dir="ltr">С 1 по 5 класс школьники учатся по программе PYP. Она направлена на формирование навыков исследования. В младшей школе дети учатся ставить эксперименты и анализировать их результаты, устанавливать причинно-следственные связи, выдвигать собственные предположения и аргументировать их, собирать данные и анализировать их, изучать базовые теоретические знания, самостоятельно искать информацию и предлагать нестандартные решения задач. Программа PYP является своеобразной подготовкой к средней школе.</p><p dir="ltr">В средней школе образование построено на программе MYP. С 6 по 8 класс студенты обучаются по восьми направлениям:</p><ul><li dir="ltr">«Иностранные языки»;</li><li dir="ltr">«Родной язык и литература»;</li><li dir="ltr">«Гуманитарные и общественные науки»;</li><li dir="ltr">«Естественные науки»;</li><li dir="ltr">«Математика»;</li><li dir="ltr">"Искусство";</li><li dir="ltr">"Физкультура и здоровый образ жизни";</li><li dir="ltr">«Дизайн».</li></ul><p dir="ltr">Программа MYP помогает студентам развивать навыки независимой точки зрения, креативности критического мышления и восприятия мира. В конце обучения студенты сдают персональный проект, который может быть выполнен в виде исследовательского эссе, художественных изделий, моделей и других способов отражения идей.</p><p dir="ltr">Выпускникам Invento The Uzbek International School будут выдаваться два документа об окончании школы — диплом IB и аттестат государственного образца. Диплом IB принимается ведущими университетами США и Европы, в частности Швейцарии и Великобритании.</p><p dir="ltr"><img id="92608" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/09/VeqlWJ16307456869419_b.jpg"><br></p><h3 dir="ltr">Современное образовательное пространство</h3><p dir="ltr">Кампус школы Invento расположен вблизи парка «Ашхабад». Каждая деталь кампуса спроектирована с учетом высоких требований, предъявляемых к IB-школам. В частности, обучение проходит в оснащенных современными образовательными средствами классных комнатах вместимостью до 20 учащихся.</p><p dir="ltr">Особое внимание в Invento The Uzbek International School уделяется дополнительным занятиям. Для этого в кампусе школы функционируют тренажерные залы, бассейн, открытые спортивные площадки для игровых видов спорта, технологические лаборатории, библиотеки, компьютерные классы, концертный зал и другие пространства для развития личностных, творческих, физических и интеллектуальных навыков. Кроме того, во внутреннем дворе Invento построены тенистые прогулочные зоны, где учащиеся могут отдохнуть во внеучебное время.</p><p dir="ltr"><img id="92609" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/09/gdW9BA16307456870388_b.jpg"><br></p><p dir="ltr">Для обеспечения безопасности кампус международной школы Invento находится под круглосуточной охраной и видеонаблюдением. Также в школе постоянно присутствует штат медицинских работников и детский психолог.</p><p dir="ltr">В текущем учебном году в школу Invento принимаются учащиеся с 1 по 8 классы. Начиная с 2022—2023 учебного года в школе Invento откроются также и старшие классы.</p><p dir="ltr"><em>«Invento — Engage. Enhance. Empower.»</em></p><p dir="ltr">Информационный центр: <a href="tel:+998712109999" rel="noopener noreferrer" target="_blank">(+998) 71−210−99−99</a>.</p><p dir="ltr">Адрес школы: Яшнабадский р-н, пересечение улиц Махтумкули-2 и МКАД.<br>Ориентир: парк «Ашхабад».</p><p>Facebook: <a href="https://www.facebook.com/inventoschool" rel="noopener noreferrer" target="_blank">fb.com/inventoschool</a><br>Instagram: <a href="https://www.instagram.com/invento.uz" rel="noopener noreferrer" target="_blank">@invento.uz</a><br>Telegram: <a href="https://t.me/inventouis" rel="noopener noreferrer" target="_blank">t.me/inventouis</a></p><p><em>На правах рекламы.</em></p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;549            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/реклама/">#реклама</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
            <br>
        
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
        
        <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="89280"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>
    
    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">04.09&nbsp;</span>
					<a href="/ru/2021/09/04/kurbanova/">Паралимпиада-2020. Нурхон Курбанова завоевала &laquo;серебро&raquo;</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">04.09&nbsp;</span>
					<a href="/ru/2021/09/04/chirchik/">Активисты обеспокоены планами сноса бывшей гостиницы Чирчикстроя</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">04.09&nbsp;</span>
					<a href="/ru/2021/09/04/school/">Школьницам разрешено носить светлые платки и&nbsp;тюбетейки</a>&nbsp;<!--comm--><small>(<a href="/ru/2021/09/04/school/#comments">7</a>)</small>
									</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=944599047' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=944599047' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=944599047&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 14:36</p>
            <a href="/ru/2021/09/04/kurbanova/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/09/FK4Kcy16307480519127_m.jpg" width="200" height="133" />
                                <h4>Паралимпиада-2020. Нурхон Курбанова завоевала &laquo;серебро&raquo;</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 14:08</p>
            <a href="/ru/2021/09/04/chirchik/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/09/FEimra16307462090864_m.jpg" width="200" height="133" />
                                <h4>Активисты обеспокоены планами сноса бывшей гостиницы Чирчикстроя</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:27</p>
            <a href="/ru/2021/09/04/school/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/09/zD5ibU16307403638417_m.jpg" width="200" height="133" />
                                <h4>Школьницам разрешено носить светлые платки и&nbsp;тюбетейки</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:01</p>
            <a href="/ru/2021/09/04/rahmatjon-ruziahunov/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/08/eQemD616303286306488_m.jpg" width="200" height="133" />
                                <h4>&laquo;Мы&nbsp;знаем, что делать в&nbsp;бою, но&nbsp;мы&nbsp;слишком стары для ринга&raquo;&nbsp;&mdash; тренер олимпийской сборной по&nbsp;боксу</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:30</p>
            <a href="/ru/2021/09/04/inflation/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>После сезонного снижения цен в&nbsp;августе вернулась инфляция</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:00</p>
            <a href="/ru/2021/09/04/zira/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Что приготовить детям в&nbsp;школу</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 01:32</p>
            <a href="/ru/2021/09/04/yoshlar/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Ведущая канала Yoshlar потеряла сознание в&nbsp;прямом эфире</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 22:30</p>
            <a href="/ru/2021/09/03/flags/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Хокимият взял на&nbsp;себя вину за&nbsp;украденные флаги</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2021/09/03/foreigners/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/07/p9LNjP16271299636053_m.jpg" width="200" height="133" />
                    <h4>Иностранцы с&nbsp;истёкшим сроком пребывания должны покинуть Узбекистан</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/09/01/hayitboy-yoqubov/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/09/GPo7Gs16305057154178_m.jpg" width="200" height="133" />
                    <h4>Скончался правозащитник Хаитбой Якубов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/09/03/flags/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/09/aI3P4w16305741797137_m.jpg" width="200" height="133" />
                    <h4>Хокимият взял на&nbsp;себя вину за&nbsp;украденные флаги</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/09/01/water/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/01/X4hqQc16101065218181_m.jpg" width="200" height="133" />
                    <h4>Отключения холодной воды ожидаются в&nbsp;столице</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2021 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v210726"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v210726"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v210726"></script>
        
        <script src="/js/main.js?r=v210726"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v210726"></script>
        <script src="/js/spelling.js?r=v210726"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v210726"></script>
    <script src="/js/scripts.js?r=v210726"></script>
</div>
</body>
</html>
