<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>«Моё счастье — политика открытости». Ректор консерватории — о борьбе с коррупцией – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v210222">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v210519">
	<meta property="og:title" content="&laquo;Моё счастье &mdash; политика открытости&raquo;. Ректор консерватории &mdash; о борьбе с коррупцией"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2021/05/VMtBWk16214223112212_83022_og.jpg?r=1621426263"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2021/05/19/rector-conservatory/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="Один из самых молодых ректоров Узбекистана, глава Государственной консерватории Камолиддин Уринбаев рассказал &laquo;Газете.uz&raquo;, как вуз борется с коррупцией, о давлении, которое испытывает, и почему нужно избегать непродуманных реформ в сфере образования."/>
    <meta name="og:description" content="Один из самых молодых ректоров Узбекистана, глава Государственной консерватории Камолиддин Уринбаев рассказал &laquo;Газете.uz&raquo;, как вуз борется с коррупцией, о давлении, которое испытывает, и почему нужно избегать непродуманных реформ в сфере образования."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2021-05-19T17:10:03+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="&laquo;Моё счастье &mdash; политика открытости&raquo;. Ректор консерватории &mdash; о борьбе с коррупцией" />
    <meta property="twitter:description" content="Один из самых молодых ректоров Узбекистана, глава Государственной консерватории Камолиддин Уринбаев рассказал &laquo;Газете.uz&raquo;, как вуз борется с коррупцией, о давлении, которое испытывает, и почему нужно избегать непродуманных реформ в сфере образования." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2021/05/VMtBWk16214223112212_83022_og.jpg?r=1621426263" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2021/05/19/rector-conservatory/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2021-05-19T17:11:03+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v210519" />
    <link rel="stylesheet" href="/css/auth.css?r=v210519">
    <link type="text/css" href="/css/main.css?r=v210519" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v210519" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v210519" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v210519" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v210519" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v210519" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v210222"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v210222"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v210222"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v210222"></script>
    <script type="text/javascript" src="/js/init.js?r=v210222"></script>
    <script type="text/javascript" src="/js/ru.js?r=v210222"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v210222"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v210222"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/coronavirus/">Коронавирус</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=1823783856' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1823783856' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=1823783856&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                19 мая, среда            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                <a class="lightbox-img" data-lightbox="topimg" href="https://www.gazeta.uz/media/img/2021/05/VMtBWk16214223112212_l.jpg">
                                                            <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2021/05/VMtBWk16214223112212_b.jpg" title="Камолиддин Уринбаев."/>
                                                        </a>
                            
                                                    <p class="articlePicDesc">Камолиддин Уринбаев.                                                                    <p class="articlePicDesc">Фото: Евгений Сорочин / «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1 data-spelling-title data-spelling-id="ODMwMjI=">&laquo;Моё счастье&nbsp;&mdash; политика открытости&raquo;. Ректор консерватории&nbsp;&mdash; о&nbsp;борьбе с&nbsp;коррупцией</h1>

            <div class="js-mediator-article">
                <h4>Один из&nbsp;самых молодых ректоров Узбекистана, глава Государственной консерватории Камолиддин Уринбаев рассказал &laquo;Газете.uz&raquo;, как вуз борется с&nbsp;коррупцией, о&nbsp;давлении, которое испытывает, и&nbsp;почему нужно избегать непродуманных реформ в&nbsp;сфере образования.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 17:10 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="83022">
        <blockquote><p>Ректор Государственной консерватории Узбекистана, дирижер и художественный руководитель Государственного симфонического оркестра <strong>К</strong><strong>амолиддин Уринбаев</strong><strong> </strong>в интервью «Газете.uz» рассказал о том, как ведет борьбу с коррупцией в вузе, к чему может привести непродуманность реформ в сфере образования, и о том, каких качеств не хватает руководителям, чтобы бороться со взяточничеством.</p></blockquote><h3><strong>«Подчинение консерватории общим правилам не приведет к хорошим результатам»</strong></h3><p>Главное для творческого человека — это свобода. Я сам человек творческий, дирижер, музыкант. Если меня поставят в какие-то рамки, в эту же секунду мое творчество прекратится. Если передо мной ставится задача — в качестве дирижера или исполнителя — я не думаю о выполнении этой задачи в тот же момент, а начинаю думать о ее технической внутренней структуре. Я не смогу полностью проявить свой талант.</p><p>Если я внедрю такие технические задания в консерватории, здесь творчество обязательно умрет, результат будет некачественным.</p><p>Поэтому подчинение консерватории общим правилам не всегда приводит к хорошим результатам. Здесь необходимо создать творческую и позитивную атмосферу. Когда есть творческая среда, и наука, и система образования будут развиваться положительно.</p><h3><strong>«Когда я пришел в консерваторию, у меня не было определенного плана или готовой концепции»</strong></h3><p>Я много лет руководил большим творческим коллективом в стране (бывший Молодежный симфонический оркестр, ныне реорганизован в Государственный симфонический оркестр Узбекистана — <em>ред</em><em>.</em>) как дирижер и художественный руководитель. Но до сих пор я не работал в системе образования, не преподавал. Я думаю, что тот факт, что я до конца не проник и не изучил эту область и не набил достаточно шишек, недостаток опыта стали причиной некоторых трудностей, с которыми мне пришлось столкнуться.<div class="inpage-ad" id="adfox_157805472798843542_container"><div id="adfox_157805472798843542"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 324267,
        containerId: 'adfox_157805472798843542',
        params: {
            p1: 'cimkr',
            p2: 'gpbz',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    });
})(window, 'adfoxAsyncParams');
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_157805472798843542');
            var inpageAdContainer = document.getElementById('adfox_157805472798843542_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p>Каждый руководитель приходит со своей концепцией развития, дорожной картой. Надо признаться, когда меня назначили руководителем, у меня не было конкретного плана или готовой концепции развития. Я вошел в процесс, изучал, советовался, где-то ударялся головой, ошибался, пытался перепрыгнуть препятствия.</p><p>За целый год мы разработали стратегию наших действий. На основе стратегии мы работаем над изменениями, внедрением инноваций и новой системы профессионального образования в области музыки, а также современных технологий в коммуникации между преподавателями и студентами.</p><p>В большинстве случаев встречаются и «специалисты» в данной области, которые хотят жить «по-старому». Такие люди со временем сойдут с пути, по которому мы идем. Действия и изменения, которые предпринимаются сегодня, заставят их это сделать. <strong>Либо они будут участвовать в этих процессах как активные участники, либо останутся за бортом в качестве наблюдателей.</strong></p><h3><strong>«Мы призна</strong><strong>ли, что в консерватории есть</strong><strong> </strong><strong>коррупци</strong><strong>я</strong><strong>»</strong></h3><p>С сожалением должен сказать, что и Государственная консерватория Узбекистана не была свободна от коррупции. Мы должны попытаться искоренить это явление. Если в образовании будет коррупция, у нас не будет будущего.</p><p>При входе через главные ворота консерватории мы повесили большой баннер, чтобы каждый входящий сначала посмотрел на него. На нем на двух языках написано: <strong>«Крах образования — это крах нации»</strong>. Что приводит к краху образования? Псевдоспециалисты и недобросовестные коррупционеры. Коррупция в образовании — это факт, никто отрицать не может. Исправить эти процессы только и только в наших руках.</p><p><a class="lightbox-img" data-lightbox="85100" href="https://www.gazeta.uz/media/img/2021/05/6iXK7716214253395965_l.jpg" id="85100"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/05/6iXK7716214253395965_b.jpg"></a><br></p><p>Мы в первую очередь признали. Есть ли в консерватории коррупция? К сожалению, есть. Если мы на все закроем глаза и скажем: «У нас все отлично» и «Я сам не коррупционер, я не имею к этому никакого отношения», для некоторых это может стать прекрасным поводом продолжать в своём духе.</p><p>Но как бы ни было трудно, мы решили бороться с коррупцией. «Завтра будут такие препятствия, столкнувшись с которыми, ты просто опустишь руки. Вот что меня ожидает», — с этими словами я составил предполагаемый сценарий. Я признал, понял, согласился и сам пришел к такому решению.</p><h3><strong>«Не нужно изобретать велосипед, чтобы бороться с коррупцией»</strong></h3><p>Основная задача, стоявшая передо мной после назначения ректором, заключалась в организации приема студентов на 2020−2021 учебный год. Случаи коррупции в образовательных учреждениях в основном наблюдаются во время поступления и сессии.</p><p>Нет необходимости изобретать велосипед, чтобы исключить случаи коррупции при приёме студентов. Мы изучили, как образовательные учреждения в развитых странах боролись с этим и как борются сейчас. Я сам окончил Московскую государственную консерваторию имени Петра Ильича Чайковского. Эта школа, входящая в пятерку лидеров мирового рейтинга музыкальных вузов, несомненно, свободна от коррупции. Мы также изучили их опыт. Изучили опыт учебных заведений нашей страны, которые являются гордостью республики.</p><p>В результате мы поставили перед собой цель — сделать процесс приема полностью открытым и прозрачным. Мы транслировали весь процесс на нашем сайте, на наших страницах в социальных сетях (Telegram, Facebook, Instagram). Эти трансляции были открыты не только для преподавателей консерватории или родителей, но и для всего мира.</p><blockquote><p>Нашей главной целью было то, что мы хотели обратить на себя внимание. Мы хотели, чтобы некоторые представители отрасли не поддавались соблазну. Мы постарались максимально направить все прожекторы на процесс приема, чтобы никто не подумал: «Никто не узнает, ректор не услышит, невозможно наблюдать за всеми и везде, там, где будут наблюдать, мы немного отступим, а там, где не наблюдают, мы будем делать своё дело».</p></blockquote><p>Мы привлекли журналистов, блогеров и попросили их осветить. Предоставили им полную возможность присутствовать на экзаменах. Этим мы лишили некоторых людей возможности заработать нечистым путём.</p><p>В консерватории в основном сдаются творческие экзамены. До текущего года экзамены по специальностям принимала комиссия, состоящая из профессорско-преподавательского состава консерватории. В этом году, когда до экзаменов оставалось очень мало времени, в качестве эксперимента мы обновили состав экзаменаторов и пригласили авторитетных артистов, коллег, с кем вместе творили и работали.</p><p>Это не означает, что есть недоверие к преподавателям консерватории. Я тоже был студентом консерватории. Она сыграла огромную роль в моем становлении как специалиста. Следовательно, не из-за недоверия, а для того, чтобы отстранить некоторых «специалистов», предупредить их. Мы поставили перед собой цель продолжить работу в этом направлении.</p><p><strong>Борьба с коррупцией оказывает сильное влияние на повышение качества образования</strong>. Если будут поступать студенты, которые обладают настоящим талантом, настоящими знаниями, которые добросовестно учились в школе, заслуживающие называться студентами Государственной консерватории Узбекистана, то и качество нашего образования кардинально изменится.</p><h3><strong>«Сегодня есть только скрытое давление, угрозы»</strong></h3><p>В сегодняшней политике открытости все прозрачно. Если вы что-то сделаете сегодня, то увидите это в социальных сетях даже не завтра, а сегодня же. Если раньше вы сделали что-то не так, то об этом могли знать только вы сами и люди в вашем окружении, сегодня об этом знает вся республика, весь мир. На селекторах и на собраниях сам президент говорит об этом: «Я прочитал и видел в социальных сетях».</p><p><a class="lightbox-img" data-lightbox="85066" href="https://www.gazeta.uz/media/img/2021/05/jUeYax16214124996496_l.jpg" id="85066"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/05/jUeYax16214124996496_b.jpg"></a><br></p><p>Возможно, раньше на таких руководителей системы, как я, оказывалось открытое давление, но сегодня оно немного завуалировано. «Мы не советуем», «Может, лучше тебе этого не делать» или «Камолиддин, послушай это правым ухом, а не левым» и так далее.</p><blockquote><p>Мое счастье, счастье и победа таких руководителей, как я, — это политика открытости сегодняшнего дня.</p></blockquote><p>До сих пор не было открытого давления, и я думаю, его не будет и впредь. Когда я натыкаюсь на скрытые «советы» и «дружеские беседы», я говорю этим людям: «Если я закрою глаза на то, что этот парень или девушка, которые остаются на курсе, не могут сдать экзамен и буду относиться к ним иначе, не обернется ли это вредом для вас же самих?» Они также всё видят, всё знают, и конечно они отступают не на шаг, а на десять шагов.</p><h3><strong>«Две трети студентов не сдали сессию»</strong></h3><p>Я не скажу, что давления не было. Конечно, было. Яркий тому пример — наша недавняя осенне-зимняя сессия.</p><p>Мы стремились провести эти экзамены, основываясь на принципах открытости и прозрачности. Привлекли к аттестации преподавателей из других вузов (Ташкентский государственный педагогический университет, Государственный институт искусств и культуры), которые не работают в консерватории. Когда я обратился к ректорам вузов, они с радостью согласились сотрудничать и привлекли специалистов отрасли. Мы полностью осветили процесс экзамена в интернете.</p><p>Из 1367 студентов бакалавриата 937, или две трети, не прошли первичную аттестационную неделю. Кто-то провалил один или два предмета, были те, кто провалил семь или восемь предметов.</p><p>По правилам системы высшего образования студентам, не сдавшим экзамен, предоставляется второй шанс. Более 100 наших студентов не смогли воспользоваться и этим шансом. После этого началось скрытое давление, советы, просьбы, звонки, письма на порталы, жалобы. Была и клевета.</p><p>Во время сессии, вместо того чтобы заниматься творчеством или обучением, я отвечал на 20−30 писем, обращений и жалоб в день. Но мы должны были это сделать.</p><h3><strong>«Наша цель — не</strong><strong> </strong><strong>просто выдать </strong><strong>„корочк</strong><strong>у</strong><strong>“ </strong><strong>студенту».</strong></h3><p>В результате того, что поднялся такой шум и более 100 студентов остались на курсах, я обратился в Министерство высшего и среднего специального образования и Министерство культуры и с учетом санитарно-эпидемиологической обстановки в стране и того, что первое полугодие учебного процесса проводилось онлайн, попросил дать еще один шанс студентам. Им дали шанс.</p><blockquote><p>Путь, который мы выбрали — прозрачность и настойчивость. Это не то, что мы делаем сами по себе, это нужно в первую очередь студентам, и если они не освоят программу, то не смогут найти свое место завтра. Может быть, он получит диплом, но наша цель же не просто дать студенту этот диплом, эту «корочку», наша цель — способствовать тому, чтобы человек нашел свой собственный путь.</p></blockquote><p>Мы провели эти экзамены так же открыто и прозрачно, пригласили блогеров, журналистов и СМИ. Я потом читал в социальных сетях мнения о том, что другим учебным заведениям следовало бы тоже так поступить.</p><p>Время покажет, насколько правильный или неправильный путь мы выбрали. Но у нас есть вера в это, мы твердо стоим на своём и продолжим с этой решительностью и требованиями.</p><p>Некоторые из наших студентов не смогли воспользоваться исключительно предоставленной возможностью и остались на курсе. Мы сказали им: «Приходите и учитесь. Вы не исключены из рядов студентов консерватории. Просто по причине неосвоения курса в следующем году вы заново пройдете его и овладеете им лучше. Вам это необходимо». Мы даже позвали их родителей и провели откровенную беседу. Думаю, большинство из них правильно восприняли это.</p><h3><strong>«Министр высшего образования </strong><strong>сказал, </strong><strong>что</strong><strong> его вмешательство </strong><strong>на экзаменах было бы неправильным»</strong></h3><p>Могу с гордостью сказать, что я не получал никаких звонков, «просьб» или «советов» от Минвуза и руководителей министерств и ведомств, которые управляют нашим сектором.</p><blockquote><p>Недавно мы встретились с министром высшего образования на мероприятии, и я рассказал ему об этой ситуации. Наш министр сказал: «Камолиддин, я знаю. Даже родители приходили ко мне с жалобами. Я также читал в социальных сетях. Но я не только не хотел вмешиваться, я знал, что это неправильно».</p></blockquote><p>Я много советовался и с министром культуры Озодбеком Ахмадовичем и спрашивал: «Что мне делать, как мне себя вести? Или мы идем неправильным путем?»</p><p>Благодаря их поддержке мы, преподаватели консерватории, поняли, что выбранный нами путь — верный. Мы сделали все это ради наших студентов, ведь если студент не чувствует ответственности и не понимает, что сегодня ему нужно учиться и в полной мере воспользоваться возможностью и что это необходимо для него самого, то завтра он не сможет найти свой путь.</p><h3><strong>«Самое главное — это</strong><strong> </strong><strong>наша совесть, а не высшее руководство или проверяющие органы»</strong></h3><p>Руководителям не хватает уверенности в себе, чтобы бороться с коррупцией. Уверенности в своей силе, в своей деятельности, в правильности своих действий.</p><p>Если относиться к студенту как к сыну или племяннику «большого человека», то в некоторых случаях неуверенность и опасения, что мнение этого человека будут определять будущее преподавателя или руководителя, могут привести к коррупции. В других случаях причина коррупции — люди, недостойные своей работы, по ошибке занимающие должности, не имеющие добрых намерений и не действующие в соответствии с принципами честности и морали.</p><p>Мы часто слышим, как люди говорят: «Вот произошло такое-то в организации, которую я возглавляю, но, к сожалению, я поздно узнал об этом». Правда, не все организации одинаковы. В некоторых организациях работают два сотрудника, а в других — 20 тысяч человек. Я не хочу уравнивать все организации, министерства, ведомства.</p><p>Однако, если руководитель ставит перед собой цель и говорит себе: «Я буду бороться с коррупцией. Я справлюсь с этим. Подобного не произойдет в организации, в системе, которую я возглавляю», я думаю, что бороться с коррупцией станет возможным. Для искоренения коррупции может потребоваться время, но если у нас есть такая сильная вера и воля, мы сможем ее искоренить.</p><p><a class="lightbox-img" data-lightbox="85103" href="https://www.gazeta.uz/media/img/2021/05/pgKhDY16214258094515_l.jpg" id="85103"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/05/pgKhDY16214258094515_b.jpg"></a><br></p><p>Я могу повторять снова и снова, нам нужна уверенность. Уверенность в себе, а не в какой-либо организации, министерстве или учреждении. Если правда на вашей стороне, она может согнуться, но никогда не сломается.</p><p>Самое главное, когда вы просыпаетесь утром, идете умываться и смотрите в зеркало, вы можете смотреть своей совести прямо в глаза. Вы говорите своей совести: «Я честен, я живу честно, я кормлю своих детей и свою семью честным доходом».</p><blockquote><p>Самое главное — не большие руководители, проверяющие органы, а наша совесть. По сравнению с мучениями совести, тысячи давлений, пыток, всевозможных проступков против вас — все это, на мой взгляд, незначимо.</p></blockquote><h3><strong>«Результаты реформ в сфере образования мы не сможем увидеть сейчас»</strong></h3><p>Если в системе образования произойдут какие-либо изменения, их результат мы, возможно, не увидим здесь и прямо сейчас. Амплитуда горизонта планирования в системе образования очень велика. Если в этом году вы внесли что-то новое, то результат вы увидите через 10 лет, через 50.</p><p>Поэтому я немного пугаюсь, когда речь идет о реформах образования. Если мы совершим ошибку, предприняв какие-то решительные действия, мы можем не осознавать сегодня, что совершили эту ошибку. К сожалению, от них будут страдать наши дети. Я воспринимаю с неким страхом, когда специалисты в области образования громко говорят по телевидению о реформах.</p><p>У нас есть поговорка: «Сорок раз отмерь, один раз отрежь». Мы должны работать по этому же принципу в сфере образования. Не жалея своё время, нужно тщательно все обдумывать, проанализировать все «за» и «против». Если необходимо, можно проводить маленькие эксперименты в качестве пилота, чтобы не повлиять на всю систему, сравнить результат и лишь затем принимать решения.</p><h3><strong>«Во всём Узбекистане есть только один арфист»</strong></h3><p>К сожалению, мы видим, к каким плачевным результатам приводят сокращения вслепую, решение какой-то организации закрыть отрасль по причине нехватки средств и других факторов.</p><p>Сейчас огромная потребность в дирижерах в современной академической музыке. Направление по подготовке дирижеров, закрытое в 2009 году, вновь открылось в 2017 году, а поступивший в тот год студент закончит обучение в 2021, 2022 и 2023 годах. Ему понадобится много лет, чтобы вырасти музыкантом, дирижером, зрелым специалистом своей области. Сколько зим и лет им понадобится, пока они не наберутся опыта.</p><p>Плоды поступивших студентов во вновь открытое образовательное направление, которое было закрыто в результате неправильных проступков, мы увидим только в 2037—2040 годах. Но, к сожалению, не сейчас. Такие ситуации существуют не только в сфере дирижерства, но и в других сферах.</p><blockquote><p>Наши болевые точки никуда не делись. И это мы должны признать. Если мы сможем признать это и поговорить об этом, если мы сможем вывести это на поверхность, завтра мы сможем это исправить. Если мы закроем на все глаза, то никто из представителей другой индустрии не придет, не вырастит мне дирижера и не восстановит недостающие направления.</p></blockquote><p>Или мы привыкли говорить: «Министерство виновато, то виновато, это виновато, только не я». Нет, мы виноваты. Возможно, в своё время мы не смогли полностью объяснить министерству или проверяющей комиссии, насколько негативными будут последствия. Может, мы сами не понимали этого.</p><p><a class="lightbox-img" data-lightbox="85069" href="https://www.gazeta.uz/media/img/2021/05/mo8FcQ16214125998849_l.jpg" id="85069"><img width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2021/05/mo8FcQ16214125998849_b.jpg"></a><br></p><blockquote><p>Сегодня во всём Узбекистане только один арфист, больше нет. Что это означает? Если мы закроем глаза на эти проблемы, это приведет к нашему упадку, к нашему вымиранию завтра.</p></blockquote><p>Мы видели много таких случаев в истории. В наших соседних странах было время, когда они говорили, что им не нужно классическое академическое искусство, и закрывали учебные заведения. Мы видим сегодня, что они обращаются к узбекским музыкантам, привозят специалистов из-за рубежа за счет огромных средств из бюджета страны. А все это происходит потому, что они не смогли правильно увидеть и оценить будущее.</p><h3><strong>О профессорско-преподавательскем составе консерватории</strong></h3><p>В консерватории работают ведущие специалисты своей области. Они подходят к своей работе с таким профессионализмом и добротой, что мне кажется неправильным сказать, что они работают в консерватории. Они здесь не работают, они живут в творческой среде, в музыке.</p><p>Для таких людей не имеет значения, кто перед ними — руководитель, обычный человек или слушатель с улицы, который не имеет ничего общего с искусством. Для них в приоритете то, что они делают на сцене, результат их труда.</p><p>Я руководитель, ректор, но я ученик этих же преподавателей. За прошедший период никаких проблем не было. Независимо от нашего положения и возраста, деятельность всех нас ориентирована на качество образования, знания, творчество — эти факторы нас объединяют.</p><p>Поэтому, помимо создания творческой среды в консерватории мы должны уверенно шагать к общей цели и действовать как сплочённая семья, как единомышленники. В этом меня полностью поддержали преподаватели консерватории. В результате мы добились ряда успехов. Если бы не эта поддержка, если бы мы действовали как ректор и подчиненные ему работники, я не думаю, что могли бы быть такие результаты.</p><h3><strong>О навыках, необходимых для успеха студентов</strong></h3><blockquote><p>Самое главное — неустанно работать над собой. Давид Ойстрах, один из величайших скрипачей ХХ века, говорил: «Если я не буду репетировать один день, это буду знать только я. Если я не тренируюсь два дня, это заметят мои коллеги. Если я не буду работать над собой три дня, об этом узнает весь Союз».</p></blockquote><p>Именно в этом и вся природа нашей сферы. Если я не тренируюсь по два часа в день, я отстану. Если я хочу быть равным своему коллеге или превосходить его, если я хочу поддерживать свой профессиональный уровень, я должен тренироваться каждый день.</p><p>Независимо от того, являетесь ли вы десятилетним школьником или семидесятилетним профессиональным музыкантом, <strong>принципы одинаковы: неустанная работа, неустанные поиски</strong>. Как и писателю или поэту, которым требуется неделя или месяц для создания произведения, нам также нужно некоторое время, чтобы вывести музыкальное произведение на публику.</p><p>Мой наставник говорил: «Процесс обучения заключается не только в том, чтобы сидеть в аудитории или получать знания и навыки от учителя, но и в твоём подражании другим, в том, чтобы видеть, слышать, исследовать. Нужно даже идти слушать труппы, которые профессионально на низком уровне, чтобы понимать, как не надо вести деятельность. Это тоже часть образовательного процесса».</p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;1 441            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/вуз/">#вуз</a></li>
                    <li><a href="/ru/tag/камолиддин уринбаев/">#камолиддин уринбаев</a></li>
                    <li><a href="/ru/tag/консерватория/">#консерватория</a></li>
                    <li><a href="/ru/tag/коррупция/">#коррупция</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
            <br>
        
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
        
        <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="83022"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>
    
    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">19.05&nbsp;</span>
					<a href="/ru/2021/05/19/kokand/">Бензовоз загорелся на&nbsp;АЗС в&nbsp;Коканде</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">19.05&nbsp;</span>
					<a href="/ru/2021/05/19/business-council/">Состоялось первое заседание узбекско-украинского делового совета</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">19.05&nbsp;</span>
					<a href="/ru/2021/05/19/construction/">&laquo;На&nbsp;тендерах отдаёте проекты строительным компаниям без рейтинга&raquo;&nbsp;&mdash; президент</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=1823783856' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1823783856' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=1823783856&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 18:29</p>
            <a href="/ru/2021/05/19/kokand/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/b61GBa16214294534509_m.jpg" width="200" height="133" />
                                <h4>Бензовоз загорелся на&nbsp;АЗС в&nbsp;Коканде</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:17</p>
            <a href="/ru/2021/05/19/business-council/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/4XCGla16214302215044_m.jpg" width="200" height="133" />
                                <h4>Состоялось первое заседание узбекско-украинского делового совета</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 17:02</p>
            <a href="/ru/2021/05/19/construction/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/D5Xb0t16214248006698_m.jpg" width="200" height="133" />
                                <h4>&laquo;На&nbsp;тендерах отдаёте проекты строительным компаниям без рейтинга&raquo;&nbsp;&mdash; президент</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:43</p>
            <a href="/ru/2021/05/19/med-education/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/ebjxwu16214199333464_m.jpg" width="200" height="133" />
                                <h4>Медицинские вузы трансформируют</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:15</p>
            <a href="/ru/2021/05/19/ukraine/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Узбекистан и&nbsp;Украина перезапустили политический диалог&nbsp;&mdash; посол</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:00</p>
            <a href="/ru/2021/05/19/humans/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Humans предоставляет приложения без ограничения трафика</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 14:31</p>
            <a href="/ru/2021/05/19/deputy/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Депутата, выступавшего против незаконного отвода земли, лишили неприкосновенности</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 14:07</p>
            <a href="/ru/2021/05/19/bicycle/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;Европе планируют увеличить число велосипедистов вдвое к&nbsp;2030 году</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2021/05/18/hyundai/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/bclDn016213217972540_m.jpg" width="200" height="133" />
                    <h4>Hyundai Auto Asia объявил старт продаж обновленных моделей Elantra и&nbsp;Santa Fe</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/05/17/pakhtachi/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/hfSmFH16212440277675_m.jpg" width="200" height="133" />
                    <h4>Damas водителя, посигналившего машине ОВД в&nbsp;Самарканде, поместили на&nbsp;штрафстоянку</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/05/18/pastdargom/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/05/uPvmIS16213139443535_m.jpg" width="200" height="133" />
                    <h4>Тело 17-летней девушки найдено в&nbsp;канале в&nbsp;Пастдаргоме</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/05/17/senate/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2017/10/Yb1pYJ15071432039265_m.jpg" width="200" height="133" />
                    <h4>Сенат взял на&nbsp;контроль случай с&nbsp;изнасилованием в&nbsp;Андижане</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2021 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v210222"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v210222"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v210222"></script>
        
        <script src="/js/main.js?r=v210222"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v210222"></script>
        <script src="/js/spelling.js?r=v210222"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v210222"></script>
    <script src="/js/scripts.js?r=v210222"></script>
</div>
</body>
</html>
