<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Зарегистрирована Федерация текбола Узбекистана – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v210222">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v210331">
	<meta property="og:title" content="Зарегистрирована Федерация текбола Узбекистана"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2021/04/TtFk4H16185874039322_81127_og.jpg?r=1618587498"/>
	<meta property="og:image:width" content="900"/>
	<meta property="og:image:height" content="470"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2021/04/16/teqball/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="Минюст зарегистрировал Федерацию текбола Узбекистана. Этот вид спорта представляет собой смесь футбола и настольного тенниса."/>
    <meta name="og:description" content="Минюст зарегистрировал Федерацию текбола Узбекистана. Этот вид спорта представляет собой смесь футбола и настольного тенниса."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2021-04-16T20:38:18+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Зарегистрирована Федерация текбола Узбекистана" />
    <meta property="twitter:description" content="Минюст зарегистрировал Федерацию текбола Узбекистана. Этот вид спорта представляет собой смесь футбола и настольного тенниса." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2021/04/TtFk4H16185874039322_81127_og.jpg?r=1618587498" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2021/04/16/teqball/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2021-04-16T20:38:18+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v210331" />
    <link rel="stylesheet" href="/css/auth.css?r=v210331">
    <link type="text/css" href="/css/main.css?r=v210331" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v210331" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v210331" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v210331" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v210331" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v210331" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v210222"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v210222"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v210222"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v210222"></script>
    <script type="text/javascript" src="/js/init.js?r=v210222"></script>
    <script type="text/javascript" src="/js/ru.js?r=v210222"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v210222"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v210222"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'sport';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1', {
        'custom_map': {
            'dimension1': 'lang',
            'dimension2': 'is_pr'
        }
    });
    var gTagEventProps = {
        'lang': 'ru',
            };
    gtag('event', 'pageview', gTagEventProps);
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/coronavirus/">Коронавирус</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru current" hreflang="ru">
                    <span>
                        Рус                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz">
                    <span>
                        O`zb                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz">
                    <span>
                        Ўзб                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=10448734' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=10448734' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=10448734&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                16 апреля, пятница            </span>

            <span class="head-container-links">
                <a href="https://www.gazeta.uz/ru/ramadan/"><strong>Рамадан-2021</strong></a>
                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                                        <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2021/04/TtFk4H16185874039322_b.jpg" title=""/>
                                                
                                                                            <p class="articlePicDesc">Фото: НОК</p>
                                <div class="clear"></div>
            
            <h1 data-spelling-title data-spelling-id="ODExMjc=">Зарегистрирована Федерация текбола Узбекистана</h1>

            <div class="js-mediator-article">
                <h4>Минюст зарегистрировал Федерацию текбола Узбекистана. Этот вид спорта представляет собой смесь футбола и&nbsp;настольного тенниса.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 20:38 &nbsp;
                                                                            <a href="/ru/sport/">Спорт</a> &nbsp;
                                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="81127">
        <p>Министерство юстиции Узбекистана зарегистрировало Федерацию текбола, <a href="https://t.me/SevaraJournalist/3336">сообщила</a> пресс-служба Минюста. Президентом спортивной организации стал генеральный секретарь Национального олимпийского комитета Ойбек Касымов.</p><p>В числе целей организации — развитие и популяризация нового вида спорта, подготовка профессиональных и любительских спортсменов в этом виде, а также пропаганда здорового образа жизни среди населения.</p><p>В марте 2021 года Международная федерация текбола (FITEQ), Министерство народного образования и Национальный олимпийский комитет Узбекистана <a href="https://olympic.uz/ru/71449">подписали</a> меморандум о сотрудничестве. Согласно документу, FITEQ предоставит Узбекистану 10 тысяч единиц инвентаря, а МНО и НОК будут заниматься популяризацией этого вида спорта в стране.<div class="inpage-ad" id="adfox_157805472798843542_container"><div id="adfox_157805472798843542"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 324267,
        containerId: 'adfox_157805472798843542',
        params: {
            p1: 'cimkr',
            p2: 'gpbz',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light',
            replayMode: 'manual'
        }
    });
})(window, 'adfoxAsyncParams');
    
    var inpageAdTime = 0;
    var inpageAdPeriod = 250;
    function toggleInpageAd() {
        if (inpageAdTime >= 120000) {
            return;
        }
        
        setTimeout(function() {
            var inpageAd = document.getElementById('adfox_157805472798843542');
            var inpageAdContainer = document.getElementById('adfox_157805472798843542_container');
            
            if (!inpageAd || !inpageAd.innerHTML) {
                if (inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.remove('active');
                } else {
                    toggleInpageAd();
                }
            } else {
                if (!inpageAdContainer.classList.contains('active')) {
                    inpageAdContainer.classList.add('active');
                }
                toggleInpageAd();
            }
        }, inpageAdPeriod);
        
        inpageAdTime += inpageAdPeriod;
    }
    toggleInpageAd();
</script>
<div class="inpage-ad-footer"><a href="/reklama">Реклама на Газета.uz</a></div></div></p><p><em>Текбол — вид спорта, основанный в 2014 году бывшим профессиональным футболистом Габором Боршани и программистом Виктором Гусаром из Венгрии. Текбол представляет собой смесь футбола и настольного тенниса. В одиночной игре участвуют два игрока, в парной — три или четыре игрока. Используется искривленный стол и мяч, похожий на футбольный, ударять по которому можно любой частью тела, кроме рук. На международном уровне игра представлена Международной федерацией текбола (FITEQ). Ряд футболистов мирового класса (например, нападающий ПСЖ Неймар и полузащитник «Барселоны» Филиппе Коутиньо) уже приняли участие в соревнованиях, обсуждается возможный олимпийский статус этого вида спорта.</em></p><p><span class="fr-video fr-fvc fr-dvi fr-draggable" contenteditable="false"><iframe width="640" height="400" src="https://www.youtube.com/embed/e0PbjBZOf5U" title="YouTube video player" frameborder="0" allowfullscreen=""></iframe></span></p> <div id="extra"></div>
    </div>

    <a href="https://telegram.me/gazetauz" class="smm-subscription-telegram" target="_blank">
        <img src="/i/gazeta_logo_white.svg" alt="Газета.uz" />
        <span>Подпишитесь на наш Telegram</span>
    </a>
        </div>
        
        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;1 090            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/текбол/">#текбол</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
            <br>
        
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
        
        <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="81127"/>
            <input type="hidden" name="parent_id" id="comment-parent-id" value=""/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <a href="#" class="comment-sent-btn btn-comment-cancel">Отменить</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>
    
    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">16.04&nbsp;</span>
					<a href="/ru/2021/04/16/byuro-angren/">Глава БПИ Ангрена получила выговор за&nbsp;оскорбление сотрудников</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">16.04&nbsp;</span>
					<a href="/ru/2021/04/16/afisha/">Куда сходить на&nbsp;выходных в&nbsp;Ташкенте</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">16.04&nbsp;</span>
					<a href="/ru/2021/04/16/tickets/">Сенаторы направили запрос в&nbsp;АМК по&nbsp;поводу высоких цен на&nbsp;авиабилеты</a>&nbsp;<!--comm--><small>(<a href="/ru/2021/04/16/tickets/#comments">5</a>)</small>
									</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=10448734' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=10448734' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=10448734&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 21:48</p>
            <a href="/ru/2021/04/16/byuro-angren/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/D7xfeY16185914776710_m.jpg" width="200" height="133" />
                                <h4>Глава БПИ Ангрена получила выговор за&nbsp;оскорбление сотрудников</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 21:00</p>
            <a href="/ru/2021/04/16/afisha/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/Ognsqd16185742566194_m.jpg" width="200" height="133" />
                                <h4>Куда сходить на&nbsp;выходных в&nbsp;Ташкенте</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 19:42</p>
            <a href="/ru/2021/04/16/tickets/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2018/09/LtOVS015362227256075_m.jpg" width="200" height="133" />
                                <h4>Сенаторы направили запрос в&nbsp;АМК по&nbsp;поводу высоких цен на&nbsp;авиабилеты</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 19:10</p>
            <a href="/ru/2021/04/16/samarkand-session/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/FPeBjZ16185819525054_m.jpg" width="200" height="133" />
                                <h4>Президент объяснил недавние увольнения чиновников их&nbsp;необразованностью</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:40</p>
            <a href="/ru/2021/04/16/socks/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;одной из&nbsp;школ Ташкента мерили длину носков учеников. МНО изучает ситуацию</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:40</p>
            <a href="/ru/2021/04/16/ielts-compensation/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>За&nbsp;высокие баллы по&nbsp;IELTS и&nbsp;другим&nbsp;&mdash; полная компенсация расходов на&nbsp;экзамены</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 18:05</p>
            <a href="/ru/2021/04/16/support/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Запущен проект по&nbsp;поддержке нуждающихся семей в&nbsp;четырех областях</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 16:51</p>
            <a href="/ru/2021/04/16/markets/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Как изменились продажи недвижимости и&nbsp;авто в&nbsp;Узбекистане в&nbsp;марте</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2021/04/15/subway/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/UBl6qf16184687604093_m.jpg" width="200" height="133" />
                    <h4>В&nbsp;метро прокомментировали &laquo;непристойную надпись&raquo; на&nbsp;часах</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/04/15/kudbiev-almalyk/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/AJDxDt16184801091854_m.jpg" width="200" height="133" />
                    <h4>Глава ГНК попросил прощения за&nbsp;инцидент с&nbsp;продавщицами в&nbsp;Алмалыке</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/04/16/almalyik/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2021/04/vy3J1k16185508540221_m.jpg" width="200" height="133" />
                    <h4>11 сотрудников ГНИ уволены после инцидента с&nbsp;продавщицами</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2021/04/15/kadirov-rus/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/12/nywbFD15768442877957_m.jpg" width="200" height="133" />
                    <h4>Алишер Кадиров&nbsp;&mdash; о&nbsp;&laquo;новом поколении узбеков&raquo;, не&nbsp;знающих родной язык</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2021 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v210222"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v210222"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v210222"></script>
        
        <script src="/js/main.js?r=v210222"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v210222"></script>
        <script src="/js/spelling.js?r=v210222"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v210222"></script>
    <script src="/js/scripts.js?r=v210222"></script>
</div>
</body>
</html>
