<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Американские советы по международному образованию начали прием заявок на ESN:STT – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v201019">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v201015d">
	<meta property="og:title" content="Американские советы по международному образованию начали прием заявок на ESN:STT"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2020/11/KTOc7F16051653106759_b.jpg?r=1605276218"/>
	<meta property="og:image:width" content="680"/>
	<meta property="og:image:height" content="453"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2020/11/16/american-soviet/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
    <meta name="description" content="До 30 ноября Американские советы по международному образованию будут принимать заявки на программу для учителей английского языка ESN:STT."/>
    <meta name="og:description" content="До 30 ноября Американские советы по международному образованию будут принимать заявки на программу для учителей английского языка ESN:STT."/>
        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2020-11-16T11:00:38+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Американские советы по международному образованию начали прием заявок на ESN:STT" />
    <meta property="twitter:description" content="До 30 ноября Американские советы по международному образованию будут принимать заявки на программу для учителей английского языка ESN:STT." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2020/11/KTOc7F16051653106759_b.jpg?r=1605276218" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2020/11/16/american-soviet/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2020-11-13T19:03:38+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v201015d" />
    <link rel="stylesheet" href="/css/auth.css?r=v201015d">
    <link type="text/css" href="/css/main.css?r=v201015d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v201015d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v201015d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v201015d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v201015d" rel="stylesheet" media="screen" />
    <link type="text/css" href="/js/vendor/lightbox2/css/lightbox.min.css?r=v201015d" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v201019"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v201019"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v201019"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v201019"></script>
    <script type="text/javascript" src="/js/init.js?r=v201019"></script>
    <script type="text/javascript" src="/js/ru.js?r=v201019"></script>
    <script type="text/javascript" src="/js/comments_front.js?r=v201019"></script>
    <script type="text/javascript" src="/js/vendor/lightbox2/js/lightbox.min.js?r=v201019"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1');
    gtag('set', {'dimension1': 'ru'});
        gtag('set', {'dimension2': 'pr'});
        gtag('event', 'pageview');
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app"     data-auth-provider=""
     data-auth-username=""
     data-auth-image="">
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                                    <li class="f"><a href="/ru/coronavirus/">Коронавирус</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                                                    <li class="nav__uzbekinvest"><a href="/ru/tag/узбекинвест/"><img src="/i/uzbekinvest_logo.svg?r=2" alt="Узбекинвест страхование"></a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
                <div class="nav__container-user-menu">
                    <a class="btn-user-menu login-modal-trigger" href="#" title="Войти"><i class="fas fa-user-circle"></i></a>
                    <a class="btn-user-menu user-menu-dropdown-trigger hidden" href="#"><img src="/i/no_avatar.png" class="user-image user-image__updated" alt="" /></a>
                    <ul class="user-menu">
                        <li><a href="https://www.gazeta.uz/ru/users/profile/"><i class="fas fa-fw fa-user"></i> Профиль</a></li>
                        <li><a href="#" class="btn-auth-logout"><i class="fas fa-fw fa-sign-out-alt"></i> Выйти</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">
        
                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=527381381' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=527381381' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=527381381&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                16 ноября, понедельник            </span>

            <span class="head-container-links">
                                <a href="/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">
                                                                        <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2020/11/KTOc7F16051653106759_b.jpg" title=""/>
                                                
            
            <h1 data-spelling-title data-spelling-id="NzI1OTI=">Американские советы по&nbsp;международному образованию начали прием заявок на&nbsp;ESN:STT</h1>

            <div class="js-mediator-article">
                <h4>До&nbsp;30&nbsp;ноября Американские советы по&nbsp;международному образованию будут принимать заявки на&nbsp;программу для учителей английского языка ESN:STT.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 11:00 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                    &nbsp;<span class="articleADV">Реклама</span> 
				                            </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="72592">
        <p dir="ltr">В ноябре 2019 года посольство США в Узбекистане в партнерстве с Министерством народного образования и Американскими советами по международному образованию запустили программу English Speaking Nation: Secondary Teacher Training Program (ESN:STT). Целью программы, которая осуществляется по всей стране, является улучшение качества знаний, а также навыков преподавания английского языка у учителей.</p><p dir="ltr">Сбор заявок для участия в программе продолжается для всех желающих по всей стране. В октябре 2020 года сотрудники проекта ESN:STT посетили центры повышения квалификации работников Министерства народного образования в Каракалпакстане, 12 регионах Узбекистана и Ташкенте. В ходе данных визитов учителя средних школ получили информацию о программе ESN: STT. На данный момент более 1,5 тысячи учителей подали заявки для участия в программе.</p><p dir="ltr">Прием заявок для участия будет продолжаться до 17:00 30 ноября. Заинтересованные в программе учителя, работающие в государственных школах, приглашаются к участию. Подать заявку можно <a href="https://www.esn-teachers.org/apply" rel="noopener noreferrer" target="_blank">по ссылке</a>.</p><p dir="ltr">Все полуфиналисты программы будут приглашены на стандартизированный тест Institutional TOEFL для определения уровня владения английским языком. Этот этап отбора будет администрироваться Американскими советами по международному образованию. Прохождение тестирования является бесплатным. Финалисты программы ESN:STT будут определены независимым комитетом, находящимся в США.</p><p dir="ltr">В рамках программы ESN:STT Американские советы по международному образованию сотрудничают с Международной ассоциацией TESOL и университетом Джорджа Мэйсона (GMU). Партнеры программы будут оказывать содействие в качественной подготовке учителей путем проведения курсов и семинаров по профессиональному развитию.</p><p dir="ltr">В течение трех лет 15 тысяч учителей английского языка смогут принять участие в различных семинарах и мероприятиях для улучшения своих профессиональных знаний и навыков. В дополнение 400 учителей-участников программы ESN:STT пройдут обучение по основному сертификационному курсу TESOL — TESOL Core Certificate Program (TCCP). После успешного прохождения участники получат сертификат TCCP. Он является международно-признанным и подтверждает высокую квалификацию учителя. Стоимость одного такого сертификата составляет около 2 тысяч долларов США.</p><p dir="ltr">Американские советы по международному образованию — одна из ведущих организаций в международном образовании, академическом обмене, а также в области реализации программ по погружению в языковую среду. Организация ведет активную работу в сфере укрепления международных связей и взаимопонимания через академический, профессиональный и культурный обмен, а также через изучение языка, развитие образования и проведения исследований.</p><p dir="ltr">Американские советы по международному образованию возобновили свою работу в Ташкенте в 2018 году. Организацией реализуется 13 различных программ в Узбекистане, включая Future Leaders Exchange (FLEX), American Windows, Uzbekistan Business Leaders (UBL) и Central Asia University Partnership Program (UNiCEN).</p><p dir="ltr">Более подробную информацию об Американских советах по международному образованию можно получить <a href="https://t.me/ACCELS" rel="noopener noreferrer" target="_blank">в Telegram</a> или <a href="mailto:info.uz@americancouncils.org" rel="noopener noreferrer" target="_blank">по e-mail</a>.</p><p dir="ltr">Дополнительная информация по программе ESN:STT доступна <a href="https://www.esn-teachers.org/" rel="noopener noreferrer" target="_blank">по ссылке</a>.</p><p dir="ltr">Связаться с представителями программы можно <a href="mailto:esn@americancouncils.org" rel="noopener noreferrer" target="_blank">по e-mail</a> и <a href="https://t.me/ESNProgram" rel="noopener noreferrer" target="_blank">в Telegram</a>.</p><p dir="ltr"><em>На правах рекламы.</em></p> <div id="extra"></div>
    </div>
        </div>
        
        <div class="articleInfo">
            
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;362            
    <div class="articleTags">
        <ul>
                    <li><a href="/ru/tag/реклама/">#реклама</a></li>
                </ul>
    </div>
        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
            <br>
        
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message" class="form-message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="material_id" value="72592"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <a href="#" class="comment-sent-btn btn-auth-login login-modal-trigger">Войти</a>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn btn-auth-logout">Выйти</a>
                <span class="comment-sent-author">От</a>: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>
    
    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">16.11&nbsp;</span>
					<a href="/ru/2020/11/16/education/">На&nbsp;базе спецшкол будут развивать инклюзивное образование</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">16.11&nbsp;</span>
					<a href="/ru/2020/11/16/namangan/">Как будет выглядеть бизнес-центр от&nbsp;Алишера Усманова в&nbsp;Намангане</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">16.11&nbsp;</span>
					<a href="/ru/2020/11/16/sandu/">Майя Санду лидирует на&nbsp;выборах президента Молдавии</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                                <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
    </div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=527381381' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=527381381' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=527381381&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 11:51</p>
            <a href="/ru/2020/11/16/education/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/LMOXcl16055089994681_m.jpg" width="200" height="133" />
                                <h4>На&nbsp;базе спецшкол будут развивать инклюзивное образование</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:42</p>
            <a href="/ru/2020/11/16/namangan/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/vJB47V16055081254277_m.jpg" width="200" height="133" />
                                <h4>Как будет выглядеть бизнес-центр от&nbsp;Алишера Усманова в&nbsp;Намангане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:09</p>
            <a href="/ru/2020/11/16/sandu/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/YF6Zyb16055043443780_m.jpg" width="200" height="133" />
                                <h4>Майя Санду лидирует на&nbsp;выборах президента Молдавии</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:51</p>
            <a href="/ru/2020/11/16/aid/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/bGd0Dl16055050884730_m.jpg" width="200" height="133" />
                                <h4>Узбекистан направил ещё одну партию помощи Кыргызстану</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:44</p>
            <a href="/ru/2020/11/16/belarus/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>На&nbsp;акциях протеста в&nbsp;Беларуси задержаны более 1100 человек</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:08</p>
            <a href="/ru/2020/11/16/spacex/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>SpaceX осуществила второй пилотируемый запуск к&nbsp;МКС</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 09:00</p>
            <a href="/ru/2020/11/16/olmazor-business/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Olmazor Business City: осень&nbsp;&mdash; время выгодных инвестиций</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 20:48</p>
            <a href="/ru/2020/11/15/ufrd/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Хокимияты Сурхандарьи и&nbsp;Ташкента получат кредит в $60 млн от&nbsp;ФРРУ</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2020/11/15/andijan-audio-2/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/qrVydB16054198693217_m.jpg" width="200" height="133" />
                    <h4>Появилась еще одна запись голоса хокима Андижанской области</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/11/14/american-window/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/PVRIIk16053526773881_m.jpg" width="200" height="133" />
                    <h4>&laquo;Окно в&nbsp;Америку&raquo; откроется в&nbsp;Карши</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/11/13/auto/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/aOhZ1a16049182544685_m.jpg" width="200" height="133" />
                    <h4>Глава Антикоррупционного агентства&nbsp;&mdash; о&nbsp;покупке дорогих авто для чиновников</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/11/14/students/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/11/xtANFc16053612711275_m.jpg" width="200" height="133" />
                    <h4>&laquo;Если у&nbsp;студентов нет возможностей, то&nbsp;они могут продолжить обучение дистанционно&raquo;&nbsp;&mdash; Минвуз</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>



<div id="comments_modal_mask"> </div>
<div id="comments_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <p id="comments_modal_msg"></p>
    <div class="modal-footer">
        <button class="close-modal">OK</button>
    </div>
</div>
<button id="comments_modal_trigger" style="display: none;"></button>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2020 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/ru/reklama/">Реклама</a>
                    <a href="/ru/contact/">Контакты</a>
                    <a href="/ru/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/ru/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/ru/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 13 августа 2019 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons"></p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v201019"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v201019"></script>
        
                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v201019"></script>
        
        <script src="/js/main.js?r=v201019"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v201019"></script>
        <script src="/js/spelling.js?r=v201019"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    </div>
    
<div id="login_modal_mask"> </div>
<div id="login_modal">
    <button class="close-modal head-close-modal"><i class="fas fa-times" aria-hidden="true"></i></button>
    <h1>Авторизация на Газета.uz</h1>
    <p>Авторизуйтесь на сайте, чтобы получить доступ к дополнительным возможностям.</p>
    <p id="login_modal_msg" class="form-message"></p>

    <div class="modal-footer" id="login_modal_footer_oauth">
        <div id="login_modal_oauth">
            <div class="oauth__wrapper telegram__ico"
                 data-mode="auth"
                 data-app="779151014"
                 data-telegram-login="GazetauzAssistantBot"
                 data-size="large"
                 data-userpic="false"
                 data-type="telegram">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-telegram oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Telegram</div>
            </div>

            <div class="oauth__wrapper facebook__ico"
                 data-mode="auth"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-facebook oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Facebook</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-mode="auth"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fab fa-google oauth__wrapper_ico"></i>
                    <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Google</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>    <script src="/js/auth.js?r=v201019"></script>
    <script src="/js/scripts.js?r=v201019"></script>
</div>
</body>
</html>
