<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Samsung: «Как защититься от вирусов и бактерий с помощью бытовой техники» – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
                <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json?r=v200511">
        <link rel="stylesheet" href="https://www.gazeta.uz/css/fontawesome.all.min.css?r=v200525">
	<meta property="og:title" content="Samsung: &laquo;Как защититься от вирусов и бактерий с помощью бытовой техники&raquo;"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2020/05/6z7he215906689077885_b.jpg?r=1590734996"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2020/05/29/samsung/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Бытовая техника Samsung поддержит в доме здоровый микроклимат и удалит до 99,9% всех бактерий и аллергенов c различных поверхностей."/>
    <meta name="og:description" content="Бытовая техника Samsung поддержит в доме здоровый микроклимат и удалит до 99,9% всех бактерий и аллергенов c различных поверхностей."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2020-05-29T13:00:56+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Samsung: &laquo;Как защититься от вирусов и бактерий с помощью бытовой техники&raquo;" />
    <meta property="twitter:description" content="Бытовая техника Samsung поддержит в доме здоровый микроклимат и удалит до 99,9% всех бактерий и аллергенов c различных поверхностей." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2020/05/6z7he215906689077885_b.jpg?r=1590734996" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2020/05/29/samsung/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2020-05-29T11:49:56+05:00" />
	    <link rel="apple-touch-icon" sizes="180x180" href="/i/icon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/icon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/icon/favicon-16x16.png">
    <link rel="mask-icon" href="/i/icon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#3b83f2">
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v200525" />
    <link type="text/css" href="/css/main.css?r=v200525" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v200525" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/banner.floating.css?r=v200525" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/socialshare.css?r=v200525" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/jsocial/jsocial.flat.min.css?r=v200525" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="/js/jquery.min.js?r=v200511"></script>
    <script type="text/javascript" src="/js/lazy.min.js?r=v200511"></script>
    <script type="text/javascript" src="/js/jsocial/jssocials.min.js?r=v200511"></script>
    <script type="text/javascript" src="/js/jsocial/init.js?r=v200511"></script>
    <script type="text/javascript" src="/js/init.js?r=v200511"></script>
    <script type="text/javascript" src="/js/scripts.js?r=v200511"></script>
    <script type="text/javascript" src="/js/ru.js?r=v200511"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1');
    gtag('set', {'dimension1': 'ru'});
        gtag('set', {'dimension2': 'pr'});
        gtag('event', 'pageview');
	</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                <li class="f"><a href="http://sp.gazeta.uz/" target="_blank">Спецпроекты</a></li>
                                    <li><a href="/ru/coronavirus/">Коронавирус</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fas fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fas fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=666992889' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=666992889' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=666992889&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                29 мая, пятница            </span>

            <span class="head-container-links">
                                <a href="https://www.gazeta.uz/ru/coronavirus-stat/"><strong>COVID-19</strong></a>
								<a href="https://www.afisha.uz/" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/" target="_blank">Spot</a>
				<a href="https://zira.uz/" target="_blank">Zira</a>
				<a href="https://pogoda.uz/" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="https://www.gazeta.uz/media/img/2020/05/6z7he215906689077885_b.jpg" title=""/>
                                        <!-- /media/img/2020/05/6z7he215906689077885_b.jpg -->

            
            <h1 data-spelling-title data-spelling-id="NjQyMzM=">Samsung: &laquo;Как защититься от&nbsp;вирусов и&nbsp;бактерий с&nbsp;помощью бытовой техники&raquo;</h1>

            <div class="js-mediator-article">
                <h4>Бытовая техника Samsung поддержит в&nbsp;доме здоровый микроклимат и&nbsp;удалит до&nbsp;99,9% всех бактерий и&nbsp;аллергенов c&nbsp;различных поверхностей.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 13:00 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                    &nbsp;<span class="articleADV">Реклама</span> 
				                            </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="64233">
        <p dir="ltr">Домашняя техника Samsung не только помогает сделать работу по дому быстрее и эффективнее, но и заботится о здоровье своего владельца. Современная техника с широкими возможностями устраняет бактерии, вирусы и аллергены на 99,9%, поддерживая чистоту в доме.</p><p dir="ltr"><img id="65084" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2020/05/RKeurs15906688707371_b.jpg"><br></p><h3 dir="ltr">Паровой шкаф для ухода за одеждой AirDresser</h3><p dir="ltr">Умный шкаф предназначен для комплексного ухода за одеждой. Шкаф, заменяющий химчистку, поможет удалить пыль с одежды, избавить ее от неприятного запаха, разгладить складки и дезинфицировать. Технология Jet Steam позволяет провести гигиеническую обработку паром, который проникает глубоко в ткани одежды и устраняет до 99.9% вирусов и бактерий, до 100% пылевых клещей, 99% запахов и прочих вредных веществ.</p><p dir="ltr"><img id="65087" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2020/05/cWBjOT15906688709782_b.jpg"><br></p><h3 dir="ltr">Стиральная машина с функцией SteamWash</h3><p dir="ltr">Помимо стандартных возможностей устройство позволяет проводить более глубокую гигиеническую чистку с помощью пара. При запуске функции из нижней части стиральной машины выходят мощные потоки, пропаривая каждый элемент одежды в барабане. Гигиенически чистый пар удаляет более 99,9% бактерий и неактивных аллергенов из ткани одежды. Обработка паром позволяет обеззаразить постельное белье или детскую одежду без применения бытовой химии, которая может быть опасна для кожи.</p><p dir="ltr"><img id="65086" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2020/05/pgli1p15906688709141_b.jpg"><br></p><h3 dir="ltr">Пылесос Anti-Tangle</h3><p dir="ltr">Чистота воздуха в доме напрямую зависит от качества фильтра в пылесосе. Мощный пылесос Anti-Tangle наведет порядок и проведет более качественную очистку дома. Устройство оснащено фильтром тонкой очистки воздуха HEPA. Современные НЕРА-фильтры позволяют очистить воздух в помещении даже от микроскопических частиц пыли, бактерий, аллергенов и других опасных выделений. Фильтр легко поддается чистке и мойке.</p><p dir="ltr"><img id="65085" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2020/05/ON7keW15906688708393_b.jpg"><br></p><h3 dir="ltr">Микроволновка с БИОкерамическим покрытием</h3><p dir="ltr">Во всех современных микроволновых печах Samsung используется БИОкерамическое покрытие. Этот экологически безопасный материал гарантированно препятствует размножению микробов и бактерий на 99.9%. БИОкерамическая эмаль легко очищается от грязи и жирных пятен, что существенно упрощает поддержание чистоты внутри печи.</p><p dir="ltr">Подробнее ознакомиться с характеристиками бытовой техники Samsung можно на сайте компании и в социальных сетях.</p><p dir="ltr">Facebook: <a href="https://www.facebook.com/SamsungUzbekistan" rel="noopener noreferrer" target="_blank">fb.com/SamsungUzbekistan</a><br>Instagram: <a href="https://www.instagram.com/samsunguzbekistan/" rel="noopener noreferrer" target="_blank">@samsunguzbekistan</a><br>Telegram: <a href="https://t.me/SamsungUzbekistan" rel="noopener noreferrer" target="_blank">t.me/SamsungUzbekistan</a><br>Сайт: <a href="https://www.samsung.com/" rel="noopener noreferrer" target="_blank">samsung.uz</a></p><p dir="ltr"><em>На правах рекламы.</em></p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    <i class="far fa-eye" aria-hidden="true"></i>&nbsp;1 356        </div>

        <div style="margin: 22px 0 18px">
                    </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="64233"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <div id="oauth">
                    <div class="oauth__note"></div>
                    <div class="oauth__wrapper telegram__ico"
                         data-app="telegram"
                         data-telegram-login="GazetauzAssistantBot"
                         data-size="large"
                         data-userpic="false"
                         data-type="telegram">

                        <div class="oauth__wrapper-ico">
                            <i class="fab fa-telegram oauth__wrapper_ico"></i>
                            <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper facebook__ico"
                         data-app="501898193157496"
                         data-type="facebook">

                        <div class="oauth__wrapper-ico">
                            <i class="fab fa-facebook oauth__wrapper_ico"></i>
                            <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper google__ico"
                         data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                         data-type="google">

                        <div class="oauth__wrapper-ico">
                            <i class="fab fa-google oauth__wrapper_ico"></i>
                            <i class="fas fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>
                    <div class="clear"></div>
                </div>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fas fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выйти</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">29.05&nbsp;</span>
					<a href="/ru/2020/05/29/circus/">В&nbsp;регионах появятся передвижные цирки и&nbsp;зоопарки. Зоозащитники против</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">29.05&nbsp;</span>
					<a href="/ru/2020/05/29/trump/">Трамп подписал указ о&nbsp;регулировании работы соцсетей</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">29.05&nbsp;</span>
					<a href="/ru/2020/05/29/navoi/">В&nbsp;Навои мать пыталась обменять младенца на&nbsp;квартиру</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                            <ul class="banner_links">
        <li><a href="https://docs.google.com/presentation/d/1oi6Qyz-SLS4JfxElibQgopCfFWMa5-KQ-_GhqmG5Rpw/"
               target="_blank">Медиакит</a></li>
        <li><a href="https://www.gazeta.uz/ru/reklama">Цены</a></li>
        <li><a href="https://www.gazeta.uz/ru/contact">Контакты</a></li>
    </ul>
</div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=666992889' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=666992889' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=666992889&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 14:08</p>
            <a href="/ru/2020/05/29/circus/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/05/KbeEE615907426595792_m.jpg" width="200" height="133" />
                                <h4>В&nbsp;регионах появятся передвижные цирки и&nbsp;зоопарки. Зоозащитники против</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:56</p>
            <a href="/ru/2020/05/29/trump/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2019/11/4qh0pP15749189498542_m.jpg" width="200" height="133" />
                                <h4>Трамп подписал указ о&nbsp;регулировании работы соцсетей</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:28</p>
            <a href="/ru/2020/05/29/navoi/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/05/mPuLAV15907335407368_m.jpg" width="200" height="133" />
                                <h4>В&nbsp;Навои мать пыталась обменять младенца на&nbsp;квартиру</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:25</p>
            <a href="/ru/2020/05/29/new-zwalend/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/05/cyebx415906635483941_m.jpg" width="200" height="133" />
                                <h4>В&nbsp;Новой Зеландии из&nbsp;больниц выписали всех пациентов с&nbsp;COVID-19</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:00</p>
            <a href="/ru/2020/05/29/pepsi/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Pepsi анонсировала новый вкус напитка&nbsp;&mdash; Lime</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:06</p>
            <a href="/ru/2020/05/29/3462/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Число случаев коронавируса достигло 3463</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 23:47</p>
            <a href="/ru/2020/05/28/3444/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Число случаев коронавируса за&nbsp;день выросло на&nbsp;75</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 21:30</p>
            <a href="/ru/2020/05/28/say-no-to-monopoly/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>&laquo;Времена меняются, но&nbsp;монопольные предприятия&nbsp;&mdash; нет&raquo;&nbsp;&mdash; президент</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2020/05/28/case/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/05/ScdrCX15906629360633_m.jpg" width="200" height="133" />
                    <h4>Верховный суд сообщил о&nbsp;приговоре Рафику Сайфулину</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/05/27/tourism/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/05/6pq6mh15906023845199_m.jpg" width="200" height="133" />
                    <h4>Узбекистан готовится принимать туристов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/05/27/weakening-of-control/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/05/dm0wJH15905724059190_m.jpg" width="200" height="133" />
                    <h4>Президент связал рост случаев коронавируса с&nbsp;ослаблением контроля</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2020/05/26/second-wave/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://www.gazeta.uz/media/img/2020/03/9VIUm815844413650090_m.jpg" width="200" height="133" />
                    <h4>Что такое вторая волна коронавируса и&nbsp;грозит&nbsp;ли она Узбекистану?</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2020 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 5 сентября 2008 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script>document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fas fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v200511"></script>
    <script type="text/javascript" src="/js/socialshare.js?r=v200511"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v200511"></script>
        
        <script src="/js/main.js?r=v200511"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v200511"></script>
        <script src="/js/spelling.js?r=v200511"></script>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(757564, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

        <script src="/js/auth.js?r=v200511"></script>
    </div>
</body>
</html>
