<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Фото: Как прошло собрание в честь Дня Конституции – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
            <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
        <link rel="stylesheet" href="https://cdn.afishamedia.net/font-awesome/css/font-awesome.min.css?r=v191003">
	<meta property="og:title" content="Фото: Как прошло собрание в честь Дня Конституции"/>
	<meta property="og:image" content="https://gzt.cdn.afishamedia.net/media/img/2019/12/zhbWcb15758765579761_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2019/12/09/officials/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Шавкат Мирзиёев, Абдулла Арипов, Зайнилобиддин Низомиддинов, Абдусалом Азизов и другие официальные лица &mdash; в фоторепортаже &laquo;Газеты.uz&raquo; с торжественного собрания, посвященного Дню Конституции Узбекистана."/>
    <meta name="og:description" content="Шавкат Мирзиёев, Абдулла Арипов, Зайнилобиддин Низомиддинов, Абдусалом Азизов и другие официальные лица &mdash; в фоторепортаже &laquo;Газеты.uz&raquo; с торжественного собрания, посвященного Дню Конституции Узбекистана."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2019-12-09T13:47:46+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Фото: Как прошло собрание в честь Дня Конституции" />
    <meta property="twitter:description" content="Шавкат Мирзиёев, Абдулла Арипов, Зайнилобиддин Низомиддинов, Абдусалом Азизов и другие официальные лица &mdash; в фоторепортаже &laquo;Газеты.uz&raquo; с торжественного собрания, посвященного Дню Конституции Узбекистана." />
    <meta property="twitter:image" content="https://gzt.cdn.afishamedia.net/media/img/2019/12/zhbWcb15758765579761_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2019/12/09/officials/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2019-12-09T13:47:46+05:00" />
	    <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css?r=v191206a" />
    <link type="text/css" href="/css/main.css?r=v191206a" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?r=v191206a" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/banner.floating.css?r=v191003" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/socialshare.css?r=v191003" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/jsocial/jsocial.flat.min.css?r=v191003" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/jquery.min.js?r=v191003"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/lazy.min.js?r=v191003"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/jssocials.min.js?r=v191003"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/init.js?r=v191003"></script>
    <script type="text/javascript" src="/js/init.js?r=v191119"></script>
    <script type="text/javascript" src="/js/scripts.js?r=v191119"></script>
    <script type="text/javascript" src="/js/ru.js?r=v191119"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'photo,politics';
	// ]]> --></script>
    	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K84J9WF');</script>
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5161431-1"></script>
	<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-5161431-1');
    gtag('set', {'dimension1': 'ru'});
        gtag('event', 'pageview');
	</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K84J9WF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                <li class="f"><a href="http://sp.gazeta.uz/" target="_blank">Спецпроекты</a></li>
                                                        <li><a href="/ru/elections2019/">Выборы-2019</a></li>
                                                        <li><a href="/ru/column/">Колумнисты</a></li>
                                                        <li><a href="/ru/interview/">Интервью</a></li>
                                                        <li><a href="/ru/city/">Ташкент Мечты</a></li>
                                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta">

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=1449347974' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1449347974' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=1449347974&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                9 декабря, понедельник            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/zhbWcb15758765579761_b.jpg" title=""/>
                                        <!-- /media/img/2019/12/zhbWcb15758765579761_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1>Фото: Как прошло собрание в&nbsp;честь Дня Конституции</h1>

            <div class="js-mediator-article">
                <h4>Шавкат Мирзиёев, Абдулла Арипов, Зайнилобиддин Низомиддинов, Абдусалом Азизов и&nbsp;другие официальные лица&nbsp;&mdash; в&nbsp;фоторепортаже &laquo;Газеты.uz&raquo; с&nbsp;торжественного собрания, посвященного Дню Конституции Узбекистана.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 13:47 &nbsp;
                                                                            <a href="/ru/photo/">Медиа</a> &nbsp;
                                            <a href="/ru/politics/">Политика</a> &nbsp;
                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="56646">
        <p>7 декабря во Дворце международных форумов «Узбекистан» прошло торжественное собрание в честь 27-й годовщины принятия Конституции страны. Президент Шавкат Мирзиёев выступил с речью и поздравил узбекистанцев с праздником. Затем собрание продолжилось концертом. Корреспондент «Газеты.uz» Шухрат Латипов подготовил фоторепортаж с мероприятия.</p><h3>Официальные лица</h3><p><img id="57821" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/xGrR6V15758771257590_b.jpg"></p><p><em>Премьер-министр Абдулла Арипов.</em></p><p><img id="57823" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/AONhOy15758771589083_b.jpg"></p><p><em>Руководитель Администрации президента Зайнилобиддин Низомиддинов.</em></p><p><img id="57824" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/npW5bn15758771597447_b.jpg"></p><p><em>Командующий Национальной гвардией Баходир Тошматов.</em></p><p><em><img id="57828" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/xfFKTC15758771625703_b.jpg"></em></p><p><em>Министр обороны Баходир Курбанов.</em></p><p><em><img id="57830" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/JruPQf15758771645698_b.jpg"></em></p><p><em>Председатель Службы государственной безопасности Абдусалом Азизов.</em></p><p><em><img id="57829" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/ji2Omr15758771636107_b.jpg"></em></p><p><em>Первый заместитель командующего Национальной гвардией Ботир Турсунов.</em></p><p><img id="57832" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/1UnAGq15758771946265_b.jpg"></p><p><em>Председатель Сената Олий Мажлиса Танзила Нарбаева.</em></p><p><em><img id="57836" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/h5mD9s15758771989113_b.jpg"></em></p><p><em>Первый заместитель председателя Сената Садык Сафаев.</em></p><p><em><img id="57833" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/3wK6Kb15758771957275_b.jpg"></em></p><p><em>Первый заместитель премьер-министра — министр транспорта</em><em> Ачилбай Раматов.</em></p><p><em><img id="57826" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/b3kg1Z15758771613041_b.jpg"></em></p><p><em>Советник президента по вопросам защиты прав граждан, контроля и координации работы с обращениями Турсинхан Худайбергенов.</em></p><p><em><img id="57842" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/zxeENC15758782898868_b.jpg"></em></p><p><em>Советник президента по вопросам молодежи, науки, образования, здравоохранения и спорта Абдужабар Абдувахитов.</em></p><p><em><img id="57825" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/FDSdBb15758771605592_b.jpg"></em></p><p><em>Первый заместитель советника президента по вопросам государственной службы и взаимодействия с представительными органами власти Кахрамон Куранбаев. </em></p><p><em><img id="57827" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/A0T8rO15758771619799_b.jpg"></em></p><p><em>Заместитель советника президента Галина Саидова.</em></p><p><img id="57841" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/a6JTee15758781164426_b.jpg"></p><p><em>Председатель Верховного суда Козимджан Камилов.</em></p><p><em><img id="57831" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/odRMDF15758771938460_b.jpg"></em></p><p><em>Вице-премьер по вопросам социального развития Азиз Абдухакимов.</em></p><p><em><img id="57834" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/t858QW15758771964924_b.jpg"></em></p><p><em>Передний ряд (слева направо): Козимджан Камилов, Ботир Турсунов, Баходир Курбанов, Пулат Бобожонов, Абдусалом Азизов.</em></p><p><em><img id="57835" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/TlXjZH15758771974680_b.jpg"></em></p><p><em>Председатель Союза писателей Сирожиддин Саййид (слева) и директор Национального центра по правам человека <em>Акмаль Саидов.</em></em></p><p><em><img id="57837" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/bBjzle15758771998445_b.jpg"></em></p><p><em><img id="57838" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/hlvOyZ15758772008552_b.jpg"></em></p><h3>Концерт</h3><p><img id="57843" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/bAUyI615758790906875_b.jpg"></p><p><img id="57844" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/gnISro15758790918687_b.jpg"></p><p><img id="57845" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/Rw6bcG15758790928527_b.jpg"></p><p><img id="57846" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/6c6kXX15758790937867_b.jpg"></p><p><img id="57847" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/XlXjJf15758790946905_b.jpg"></p><p><img id="57848" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/KAZVvx15758790957163_b.jpg"></p><p><img id="57849" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/0ZKhjP15758790967584_b.jpg"></p><p><img id="57850" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/M14j7615758790976922_b.jpg"></p><p><img id="57851" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/uzzWVo15758790985678_b.jpg"></p><p><img id="57852" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/CO9bLG15758790994958_b.jpg"></p><p><img id="57853" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/DVAYeI15758791591575_b.jpg"></p><p><img id="57854" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/PcnwJJ15758791599702_b.jpg"></p><p><img id="57855" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/M26YeL15758791608873_b.jpg"></p><p><img id="57856" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/6DJDLM15758791616962_b.jpg"></p><p><img id="57857" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/p6rZiO15758791627921_b.jpg"></p><p><img id="57858" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/Np6lRP15758791637094_b.jpg"></p><p><img id="57859" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/E4ikqR15758791645933_b.jpg"></p><p><img id="57860" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/XERAZS15758791652687_b.jpg"></p><p><img id="57861" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/H3FnzU15758791660359_b.jpg"></p><p><img id="57862" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/LzArjV15758792089638_b.jpg"></p><p><img id="57863" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/MMfXfF15758792100165_b.jpg"></p><p><img id="57864" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/ZIHddp15758792110138_b.jpg"><br></p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;4 233        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" class="disabled" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="56646"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message" disabled="disabled" data-auth-msg="Вы не авторизованы. Войдите на сайт для добавления комментариев.">Вы не авторизованы. Войдите на сайт для добавления комментариев.</textarea>
                <div id="oauth">
                    <div class="oauth__note"></div>
                    <div class="oauth__wrapper telegram__ico"
                         data-app="telegram"
                         data-telegram-login="GazetauzAssistantBot"
                         data-size="large"
                         data-userpic="false"
                         data-type="telegram">

                        <div class="oauth__wrapper-ico">
                            <i class="fa fa-telegram oauth__wrapper_ico"></i>
                            <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper facebook__ico"
                         data-app="501898193157496"
                         data-type="facebook">

                        <div class="oauth__wrapper-ico">
                            <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                            <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>

                    <div class="oauth__wrapper google__ico"
                         data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                         data-type="google">

                        <div class="oauth__wrapper-ico">
                            <i class="fa fa-google oauth__wrapper_ico"></i>
                            <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                        </div>
                        <div class="oauth__wrapper-label">Войти</div>
                    </div>
                    <div class="clear"></div>
                </div>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выйти</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">09.12&nbsp;</span>
					<a href="/ru/2019/12/09/weather/">На&nbsp;неделе ожидается понижение температуры и&nbsp;дожди</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">09.12&nbsp;</span>
					<a href="/ru/2019/12/09/red-list/">Опубликовано новое издание Красной книги</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">09.12&nbsp;</span>
					<a href="/ru/2019/12/09/grata-international/">Региональный филиал GRATA International открылся в&nbsp;Навои</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
<div class="floating_banner_placeholder" style="display: none;"></div>
<div class="banner300x500 floating_banner">

    
                                                <div class="bVerticalRectangle">
                    <iframe src='https://oa.afishamedia.net/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='300' height='500'>
                        <a href='https://oa.afishamedia.net/www/delivery/ck.php?n=ade8573d' target='_blank'>
                            <img src='https://oa.afishamedia.net/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                        </a>
                    </iframe>
                </div>
                        </div>

<div id="floating_banner_preserve">
    
    
            
        
                                </div>
<div style="clear: both;"></div>
</div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.net/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=1449347974' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.net/www/delivery/ck.php?n=aeae4f26&amp;cb=1449347974' target='_blank'><img src='//oa.afishamedia.net/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=1449347974&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 14:42</p>
            <a href="/ru/2019/12/09/weather/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/06/nK9TZu15595889240769_m.jpg" width="200" height="133" />
                                <h4>На&nbsp;неделе ожидается понижение температуры и&nbsp;дожди</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 14:07</p>
            <a href="/ru/2019/12/09/red-list/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/sGeTQl15758806906193_m.jpg" width="200" height="133" />
                                <h4>Опубликовано новое издание Красной книги</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:00</p>
            <a href="/ru/2019/12/09/grata-international/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/TP2xxh15758672386696_m.jpg" width="200" height="133" />
                                <h4>Региональный филиал GRATA International открылся в&nbsp;Навои</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:52</p>
            <a href="/ru/2019/12/09/fire/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/HELgEV15758775998742_m.jpg" width="200" height="133" />
                                <h4>Три узбекистанца погибли при пожаре на&nbsp;месторождении в&nbsp;России</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:52</p>
            <a href="/ru/2019/12/09/mdo/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>KOICA планирует построить Центр обучения и&nbsp;ДОО в&nbsp;Ташкенте</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:51</p>
            <a href="/ru/2019/12/09/education/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;трети стран 95% взрослых не&nbsp;имеют возможности учиться&nbsp;&mdash; ЮНЕСКО</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 23:00</p>
            <a href="/ru/2019/12/08/digest/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>День Конституции, зеленый свет букмекерам, новое дело Каримовой&nbsp;&mdash; новости недели</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 14:07</p>
            <a href="/ru/2019/12/08/lands/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Решения об&nbsp;изъятии сельхозземель будут принимать народные депутаты</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2019/12/06/decree/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2017/12/zVpDrr15126720893731_m.jpg" width="200" height="133" />
                    <h4>Президент помиловал 92 граждан</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/12/07/media-freedom/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/AP9V4c15757404351556_m.jpg" width="200" height="133" />
                    <h4>&laquo;В&nbsp;Узбекистане никто не&nbsp;будет оказывать давления на&nbsp;СМИ&raquo;&nbsp;&mdash; Шавкат Мирзиёев</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/12/07/pharmacies/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/a8RJpF15757164296142_m.jpg" width="200" height="133" />
                    <h4>Некоторые аптеки продолжают продавать сильнодействующее препараты без рецепта</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/12/08/law/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/12/9uXdPC15757430611343_m.jpg" width="200" height="133" />
                    <h4>&laquo;Правоохранительные органы должны действовать только в&nbsp;интересах народа&raquo;</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2019 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
                <p class="spelling-report">Нашли ошибку?<br>Нажмите Ctrl+Enter</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                                        <a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                                        <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="https://telegram.me/gazetauz" target="_blank">Telegram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 5 сентября 2008 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100007, Ташкент, ул. Паркент, 26А<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script>document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
            <div class="clear"></div>
			        </div>

                <div class="modal modal-md" id="spelling-notification-modal" aria-hidden="false">
            <div class="modal-overlay" tabindex="-1" data-micromodal-close="">
                <div class="modal-container">
                    <div class="modal-header">
                        <button class="btn-flat btn-transparent modal-close" data-micromodal-close=""><i class="fa fa-times" data-micromodal-close></i></button>
                        <h4>Нашли ошибку в тексте?</h4>
                    </div>
                    <div class="modal-content">
                        <div class="before-submit">
                            <form id="spelling-notification-form" action="/ru/spelling/submit" method="POST" data-recaptcha-site-key="6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD">
                                <blockquote id="spelling-notification-text" data-max-length="100"></blockquote>
                                <textarea id="spelling-notification-comment" placeholder="Если есть желание, оставьте комментарий." data-max-length="200"></textarea>
                                <div class="errors" style="display: none;"
                                     data-long-comment-error="Текст комментария не должен превышать 200 символов."
                                     data-long-text-error="Пожалуйста выделите не более 100 символов и повторите попытку."
                                     data-generic-error="Произошла ошибка. Попробуйте отправить сообщение позже или свяжитесь с администрацией сайта."
                                ></div>
                                <button class="btn-brand-color" type="submit">Отправить</button>
                            </form>
                        </div>
                        <div class="after-submit">
                            <p>Спасибо. Мы получили ваше сообщение и исправим ошибку в ближайшее время.</p>
                            <br>
                            <button class="btn-brand-color" data-micromodal-close>Продолжить</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

            <script type="text/javascript" src="/js/floating.js?r=v191119"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/socialshare.js?r=v191003"></script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script src="/js/chromepush/main.js?r=v191119"></script>
        
        <script src="/js/main.js?r=v191119"></script>
        <script>
            var recaptchaOnloadCallback = function() {
                document.getElementsByTagName('body')[0].setAttribute('data-recaptcha-loaded', '1');
                document.dispatchEvent(new Event('recaptcha-loaded'));
            };
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=6Ldtcp4UAAAAAMJsORC1qkWiW6l0rPDuI62bLCUD" async defer></script>
        <script src="/js/micromodal.min.js?r=v191119"></script>
        <script src="/js/spelling.js?r=v191119"></script>
        
        <!-- Yandex.Metrika counter --><div style="display:none;"><script>(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                    <script class="js-mediator-script">
                !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820215/","_mediator")}(window);
            </script>
        
        <script src="/js/auth.js?r=v191119"></script>
    </div>
</body>
</html>
