<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <!--metatextblock--><title>Куда сходить на выходных в Ташкенте?</title><meta name="description" content="лучших мероприятий в столице 22 и 23 июня." /><meta property="og:url" content="https://www.gazeta.uz/ru/2019/06/21/afisha/page6297216.html" /><meta property="og:title" content="Куда сходить на выходных в Ташкенте?" /><meta property="og:description" content="лучших мероприятий в столице 22 и 23 июня." /><meta property="og:type" content="website" /><meta property="og:image" content="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6461-3733-4266-b762-343361333536__-__resize__504x__IMG_6818.jpg" /> <link rel="canonical" href="https://www.gazeta.uz/ru/2019/06/21/afisha/page6297216.html"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6535-6265-4664-b961-333234623730__favicon.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://gzt.cdn.afishamedia.net/sp/6297216/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://gzt.cdn.afishamedia.net/sp/6297216/css/tilda-blocks-2.12.css?t=1561113975" type="text/css" media="all" /><link rel="stylesheet" href="https://gzt.cdn.afishamedia.net/sp/6297216/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><script src="https://gzt.cdn.afishamedia.net/sp/6297216/js/jquery-1.10.2.min.js"></script><script src="https://gzt.cdn.afishamedia.net/sp/6297216/js/tilda-scripts-2.8.min.js"></script><script src="https://gzt.cdn.afishamedia.net/sp/6297216/js/tilda-blocks-2.7.js?t=1561113975"></script><script src="https://gzt.cdn.afishamedia.net/sp/6297216/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://gzt.cdn.afishamedia.net/sp/6297216/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() { $('.t-records').addClass('t-records_animated'); setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y'); },400);	});
}</script><meta property="og:site_name" content="Газета.uz"/></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="913916" data-tilda-page-id="6297216" data-tilda-formskey="d6ea8f2d9ff07148e9068a1951f8b326" ><!--header--><div id="t-header" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="913916" data-tilda-page-id="3893116" data-tilda-formskey="d6ea8f2d9ff07148e9068a1951f8b326" ><div id="rec72031349" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-980px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="257" data-screen-min="980px" ><!-- T228 --><div id="nav72031349marker"></div><div id="nav72031349" class="t228 t228__positionstatic " style="background-color: rgba(245,15,120,1); height:6vh; " data-bgcolor-hex="#f50f78" data-bgcolor-rgba="rgba(245,15,120,1)" data-navmarker="nav72031349marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:6vh;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="/" style="color:#ffffff;"><img src="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3031-3237-4633-b936-356536653734__afishauz_logo_big_wh.png" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 20vh;width: 20vh; height: auto; display: block;" alt="Afisha.uz"></a> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_social_links"> <div class="t228__right_social_links_wrap"> <div class="t228__right_social_links_item"> <a href="https://www.facebook.com/afishauz" target="_blank"> <svg style="fill:#ffffff;" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76 C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427 h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/> </svg> </a> </div> <div class="t228__right_social_links_item"> <a href="https://www.instagram.com/afishauzb/" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"> <desc>Instagram</desc> <path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path> <path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path> <path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path> </svg> </a> </div> <div class="t228__right_social_links_item"> <a href="https://telegram.me/afishauz" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#ffffff;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#ffffff;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div> </div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec72031349 .t228__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec72031349 .t228__imglogo{ padding: 20px 0; }
}</style><script type="text/javascript"> $(document).ready(function() { t228_highlight(); }); $(window).resize(function() { t228_setWidth('72031349'); }); $(window).load(function() { t228_setWidth('72031349'); }); $(document).ready(function() { t228_setWidth('72031349'); });
$(window).resize(function() { t228_setBg('72031349');
});
$(document).ready(function() { t228_setBg('72031349');
}); </script> <!--[if IE 8]><style>#rec72031349 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9f50f78', endColorstr='#D9f50f78');
}</style><![endif]--></div><div id="rec72372706" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px;background-color:#f50f78; " data-animationappear="off" data-record-type="145" data-screen-max="980px" data-bg-color="#f50f78"><!-- T135 --><div class="t135" style="position:fixed; z-index:72372706; top:0px; left:; max-width: 18vh; width: 100%; right:; min-height:30px;"><a href="/"><img src="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3031-3237-4633-b936-356536653734__afishauz_logo_big_wh.png" imgfield="img" class="t135__img" style="max-width: 18vh; width: 100%; display: block;"></a></div></div></div><!--/header--><div id="rec111770452" class="r t-rec" style=" " data-animationappear="off" data-record-type="206" ><!-- cover --><div class="t-cover" id="recorddiv111770452" bgimgfield="img" style="height:100vh; background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6461-3733-4266-b762-343361333536__-__resize__20x__IMG_6818.jpg');" ><div class="t-cover__carrier" id="coverCarry111770452" data-content-cover-id="111770452" data-content-cover-bg="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6461-3733-4266-b762-343361333536__img_6818.jpg" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(252,189,0,0.50), rgba(252,185,0,0.80));background-image: -webkit-linear-gradient(top, rgba(252,189,0,0.50), rgba(252,185,0,0.80));background-image: -o-linear-gradient(top, rgba(252,189,0,0.50), rgba(252,185,0,0.80));background-image: -ms-linear-gradient(top, rgba(252,189,0,0.50), rgba(252,185,0,0.80));background-image: linear-gradient(top, rgba(252,189,0,0.50), rgba(252,185,0,0.80));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7ffcbd00', endColorstr='#33fcb900');"></div><div class="t-container"> <div class="t-col t-col_12"><div class="t-cover__wrapper t-valign_middle" style="height:100vh; position: relative;z-index: 1;"> <div class="t183"> <div data-hook-content="covercontent"> <div class="t183__wrapper"> <div class="t183__uptitle t-uptitle t-uptitle_xxl t-animate" data-animate-style="fadeinup" data-animate-group="yes" style="font-size:20px;padding-bottom:70px;text-transform:uppercase;" field="subtitle">22-23 июня</div> <h1 class="t183__title t-title t-title_xl t-animate" data-animate-style="fadeinup" data-animate-group="yes" style="color:#fcf9f9;font-size:82px;" field="title"><div style="color:#ffffff;" data-customstyle="yes">Куда сходить на выходных <br />в Ташкенте?<br /></div></h1> </div> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#fcf9f9;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/></g></svg></div></div></div> <!-- arrow --> </div> <style>#rec111770452 .t-btn[data-btneffects-first],
#rec111770452 .t-btn[data-btneffects-second],
#rec111770452 .t-submit[data-btneffects-first],
#rec111770452 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec111770453" class="r t-rec t-rec_pt_75 t-rec_pb_90" style="padding-top:75px;padding-bottom:90px;background-color:#dedede; " data-animationappear="off" data-record-type="677" data-bg-color="#dedede"><!-- T677 --><div class="t677"> <div class="t-container t-container_flex"> <div class="t677__col t-col t-col_6 "> <div class="t677__textwrapper t-align_left"> <div class="t677__content t-valign_middle"> <div class="t677__descr t-descr t-descr_md " field="descr" style="color:#000000;">15 лучших событий этих выходных в столице.<br /><br />Три кинопремьеры, КВН, Ташкент Урбания 2019, Международный день йоги и другие интересные мероприятия.</div> </div> </div> </div> <div class="t677__col t-col t-col_6 t677__top-indent"> <div class="t677__row t677__row_3-images"> <div class="t677__tile t677__tile_left"> <div class="t677__bgimg t677__bgimg_1 t-bgimg t-animate" data-animate-style="zoomin" data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3233-3561-4039-a230-666531376634__e4ab6f872f1a7553f73b.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3233-3561-4039-a230-666531376634__-__resizeb__20x__e4ab6f872f1a7553f73b.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> <div class="t677__tile t677__tile_right"> <div class="t677__wrapper t677__wrapper_top"> <div class="t677__bgimg t677__bgimg_2 t-bgimg t-animate" data-animate-style="zoomin" data-animate-group="yes" data-animate-order="1" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6532-3361-4362-b937-343265626632__665450fabe7aba14938b.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6532-3361-4362-b937-343265626632__-__resizeb__20x__665450fabe7aba14938b.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> <div class="t677__wrapper t677__wrapper_bottom"> <div class="t677__bgimg t677__bgimg_3 t-bgimg t-animate" data-animate-style="zoomin" data-animate-group="yes" data-animate-order="3" data-animate-delay="0.3" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3431-3761-4130-b665-326435323962__5bd6a2f8b3d85l.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3431-3761-4130-b665-326435323962__-__resizeb__20x__5bd6a2f8b3d85l.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> </div> </div> <div class="t677__bgimg t677__bgimg_3_mobile t-bgimg" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3431-3761-4130-b665-326435323962__5bd6a2f8b3d85l.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3431-3761-4130-b665-326435323962__-__resizeb__20x__5bd6a2f8b3d85l.jpg'); box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.20);"></div> </div> </div></div></div><div id="rec111770454" class="r t-rec" style=" " data-animationappear="off" data-record-type="796" ><!-- T796 --><div class="t796"> <div class="t796__shape-border t796__shape-border_bottom"> <svg class="t796__svg" style="height:8vw;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1280 200" preserveAspectRatio="none"> <path d="M640 195.5L0 0v200h1280V0"/> </svg> </div> </div><script type="text/javascript"> $(document).ready(function() { t796_init('111770454'); });</script></div><div id="rec111770455" class="r t-rec t-rec_pt_30 t-rec_pb_45" style="padding-top:30px;padding-bottom:45px; " data-animationappear="off" data-record-type="336" ><!-- T336 --><div class="t336"> <div class="t-container"> <div class="t-col t-col_12 t-align_left t336__block "> <div class="t336__table" style="height:80vh;"> <div class="t336__cell t-align_left t-valign_bottom"> <div class="t336__bg t336__animation_fast t-bgimg" bgimgfield="img" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3866-6564-4035-b634-623037373137__513513.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3866-6564-4035-b634-623037373137__-__resizeb__20x__513513.jpg');"></div> <div class="t336__overlay t336__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60));"></div> <div class="t336__textwrapper t336__animation_fast t336__textwrapper_animated"> <div class="t336__textwrapper__content"> <div class="t336__title t-title t-title_md" style="" field="title" ><a href="https://www.afisha.uz/movie/5076/" style="color:#f2e879 !important;">"История игрушек 4"</a></div> <div class="t336__text t-descr t-descr_lg" style="" field="text" >Мультфильм, фэнтези, комедия</div> </div> </div> </div> </div> </div> </div></div> </div><div id="rec111770457" class="r t-rec t-rec_pt_0 t-rec_pb_15" style="padding-top:0px;padding-bottom:15px; " data-animationappear="off" data-record-type="686" ><!-- t686 --><div class="t686" data-tile-ratio="0.714"> <div class="t686__container t-container"> <div class="t686__row" > <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494497749748" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3535-3131-4136-b237-323833333535__1705190924425.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3535-3131-4136-b237-323833333535__-__resizeb__20x__1705190924425.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494497749748" style="" ><a href="https://www.afisha.uz/movie/5090/" style="color:#f2e879 !important;">«Берлин, я люблю тебя»</a></div> <div class="t686__text t-descr t-descr_xs" field="li_text__1494497749748" style="" >Драма, мелодрама</div> </div> </div> </div> </div> </div> </div> <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494498239096" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3530-6335-4934-a431-306330326135__4988_0870303_b.jpeg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3530-6335-4934-a431-306330326135__-__resizeb__20x__4988_0870303_b.jpeg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494498239096" style="" ><a href="https://www.afisha.uz/movie/4988/" style="color:#f2e879 !important;">«Битва за землю»</a></div> <div class="t686__text t-descr t-descr_xs" field="li_text__1494498239096" style="" >Фантастика, триллер</div> </div> </div> </div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t686_init('111770457'); }); $('.t686').bind('displayChanged',function(){	t686_setHeight('111770457'); });</script></div><div id="rec81169427" class="r t-rec t-rec_pt_15 t-rec_pb_15 t-screenmin-980px" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="121" data-screen-min="980px" ><!-- T123 --><div class="t123" ><div class="t-container_100 t123__centeredContainer"><div class="t-width t-width_100 ">
<!-- Desktop 970x250 -->
<div style="font-family:Arial,Tahoma;color:#999;font-size:11px;margin:4px 4px">реклама</div>
<ins data-revive-zoneid="81" data-revive-id="313f29a3ccd29d238fbd00f0220544f3"></ins>
<script async src="//oa.afishamedia.uz/www/delivery/asyncjs.php"></script>
 
</div> </div></div></div><div id="rec111771649" class="r t-rec t-rec_pt_0 t-rec_pb_15" style="padding-top:0px;padding-bottom:15px; " data-animationappear="off" data-record-type="686" ><!-- t686 --><div class="t686" data-tile-ratio="0.714"> <div class="t686__container t-container"> <div class="t686__row" > <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494497749748" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3532-3762-4662-a363-343263376531__4Y2A8267.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3532-3762-4662-a363-343263376531__-__resizeb__20x__4Y2A8267.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494497749748" style="" ><a href="https://www.afisha.uz/concerts/2019/05/28/kvn/" style="color:#f2e879 !important;">КВН. 1/4 финала</a></div> </div> </div> </div> </div> </div> </div> <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494498239096" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3139-6464-4636-b263-356435356134__photo_2019-06-20_17-.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3139-6464-4636-b263-356435356134__-__resizeb__20x__photo_2019-06-20_17-.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494498239096" style="" ><a href="https://www.afisha.uz/gorod/2019/06/20/vyihodnyie-nabrodvee/" style="color:#f2e879 !important;">Выходные на Бродвее</a></div> </div> </div> </div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t686_init('111771649'); }); $('.t686').bind('displayChanged',function(){	t686_setHeight('111771649'); });</script></div><div id="rec111770458" class="r t-rec t-rec_pt_30 t-rec_pb_45" style="padding-top:30px;padding-bottom:45px; " data-animationappear="off" data-record-type="336" ><!-- T336 --><div class="t336"> <div class="t-container"> <div class="t-col t-col_12 t-align_left t336__block "> <div class="t336__table" style="height:80vh;"> <div class="t336__cell t-align_left t-valign_bottom"> <div class="t336__bg t336__animation_fast t-bgimg" bgimgfield="img" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6131-6161-4836-a131-333364393536__05f0ae3ab8d4dc57cf85.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6131-6161-4836-a131-333364393536__-__resizeb__20x__05f0ae3ab8d4dc57cf85.jpg');"></div> <div class="t336__overlay t336__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60));"></div> <div class="t336__textwrapper t336__animation_fast t336__textwrapper_animated"> <div class="t336__textwrapper__content"> <div class="t336__title t-title t-title_md" style="" field="title" ><a href="https://www.afisha.uz/gorod/2019/06/10/nika-sport/" style="color:#f2e879 !important;">День рождения Nika Sport в Экопарке</a></div> </div> </div> </div> </div> </div> </div></div> </div><div id="rec111770459" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="686" ><!-- t686 --><div class="t686" data-tile-ratio="0.714"> <div class="t686__container t-container"> <div class="t686__row" > <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494497749748" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6466-3666-4430-b836-333331623932__yoga2.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6466-3666-4430-b836-333331623932__-__resizeb__20x__yoga2.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494497749748" style="" ><a href="https://www.afisha.uz/sport/2019/06/17/oshlik/" style="color:#f2e879 !important;">Международный день йоги в Yoshlik</a></div> </div> </div> </div> </div> </div> </div> <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494498239096" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3836-3165-4864-b032-303332376461__0883821_b.jpeg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3836-3165-4864-b032-303332376461__-__resizeb__20x__0883821_b.jpeg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494498239096" style="" ><a href="https://www.afisha.uz/sport/2019/06/18/yoga-leto/" style="color:#f2e879 !important;">Акция «Йога-лето в Экопарке»</a></div> </div> </div> </div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t686_init('111770459'); }); $('.t686').bind('displayChanged',function(){	t686_setHeight('111770459'); });</script></div><div id="rec81169427" class="r t-rec t-rec_pt_15 t-rec_pb_15 t-screenmin-980px" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="121" data-screen-min="980px" ><!-- T123 --><div class="t123" ><div class="t-container_100 t123__centeredContainer"><div class="t-width t-width_100 ">
<!-- Desktop 970x250 -->
<div style="font-family:Arial,Tahoma;color:#999;font-size:11px;margin:4px 4px">реклама</div>
<ins data-revive-zoneid="81" data-revive-id="313f29a3ccd29d238fbd00f0220544f3"></ins>
<script async src="//oa.afishamedia.uz/www/delivery/asyncjs.php"></script>
 
</div> </div></div></div><div id="rec111770462" class="r t-rec t-rec_pt_30 t-rec_pb_45" style="padding-top:30px;padding-bottom:45px; " data-animationappear="off" data-record-type="336" ><!-- T336 --><div class="t336"> <div class="t-container"> <div class="t-col t-col_12 t-align_left t336__block "> <div class="t336__table" style="height:80vh;"> <div class="t336__cell t-align_left t-valign_bottom"> <div class="t336__bg t336__animation_fast t-bgimg" bgimgfield="img" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6362-6534-4861-b563-356266373538__img_5439.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6362-6534-4861-b563-356266373538__-__resizeb__20x__IMG_5439.jpg');"></div> <div class="t336__overlay t336__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60));"></div> <div class="t336__textwrapper t336__animation_fast t336__textwrapper_animated"> <div class="t336__textwrapper__content"> <div class="t336__title t-title t-title_md" style="" field="title" ><a href="https://www.afisha.uz/gorod/2019/06/18/urban-2019/" style="color:#f2e879 !important;">Ташкент Урбания 2019</a></div> </div> </div> </div> </div> </div> </div></div> </div><div id="rec111770463" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="686" ><!-- t686 --><div class="t686" data-tile-ratio="0.714"> <div class="t686__container t-container"> <div class="t686__row" > <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494497749748" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3337-3034-4239-a161-363935353239__0703427_b.jpeg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3337-3034-4239-a161-363935353239__-__resizeb__20x__0703427_b.jpeg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494497749748" style="" ><a href="https://www.afisha.uz/theatres/2019/06/03/rigoletto/" style="color:#f2e879 !important;">Премьера оперы «Риголетто»</a></div> </div> </div> </div> </div> </div> </div> <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494498239096" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3461-3932-4132-a331-336234666439__12295260_10153811818.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3461-3932-4132-a331-336234666439__-__resizeb__20x__12295260_10153811818.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494498239096" style="" ><a href="https://www.afisha.uz/performance/307/" style="color:#f2e879 !important;">Спектакль "Сергей Есенин. Небесный барабанщик"</a></div> </div> </div> </div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t686_init('111770463'); }); $('.t686').bind('displayChanged',function(){	t686_setHeight('111770463'); });</script></div><div id="rec111772482" class="r t-rec t-rec_pt_30 t-rec_pb_45" style="padding-top:30px;padding-bottom:45px; " data-animationappear="off" data-record-type="336" ><!-- T336 --><div class="t336"> <div class="t-container"> <div class="t-col t-col_12 t-align_left t336__block "> <div class="t336__table" style="height:80vh;"> <div class="t336__cell t-align_left t-valign_bottom"> <div class="t336__bg t336__animation_fast t-bgimg" bgimgfield="img" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3963-6665-4234-b737-643965303930__tild3063-3465-4332-a.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3963-6665-4234-b737-643965303930__-__resizeb__20x__tild3063-3465-4332-a.jpg');"></div> <div class="t336__overlay t336__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60));"></div> <div class="t336__textwrapper t336__animation_fast t336__textwrapper_animated"> <div class="t336__textwrapper__content"> <div class="t336__title t-title t-title_md" style="" field="title" ><a href="https://www.afisha.uz/gorod/2019/06/14/pools/" style="color:#f2e879 !important;">Аквапарки и бассейны Ташкента</a></div> </div> </div> </div> </div> </div> </div></div> </div><div id="rec111808501" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="686" ><!-- t686 --><div class="t686" data-tile-ratio="0.714"> <div class="t686__container t-container"> <div class="t686__row" > <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494497749748" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6130-3236-4061-b934-363361323836__0703034_b.jpeg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild6130-3236-4061-b934-363361323836__-__resizeb__20x__0703034_b.jpeg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494497749748" style="" ><a href="https://www.afisha.uz/children/2019/06/20/master-klassyi-dlya-detey-v-paruse/" style="color:#f2e879 !important;">Мастер-класс "Изготовление слайма" в Parus'e</a></div> </div> </div> </div> </div> </div> </div> <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494498239096" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3939-6438-4966-b330-626136316532__0481026_b.jpeg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3939-6438-4966-b330-626136316532__-__resizeb__20x__0481026_b.jpeg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494498239096" style="" ><a href="https://www.afisha.uz/children/2019/06/21/tvorcheskie-master-klassyi-v-nexte/" style="color:#f2e879 !important;">Творческие мастер-классы в Next'e</a></div> </div> </div> </div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t686_init('111808501'); }); $('.t686').bind('displayChanged',function(){	t686_setHeight('111808501'); });</script></div><div id="rec111809661" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="686" ><!-- t686 --><div class="t686" data-tile-ratio="0.714"> <div class="t686__container t-container"> <div class="t686__row" > <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494497749748" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3261-3062-4461-b539-326130636361__crop.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3261-3062-4461-b539-326130636361__-__resizeb__20x__crop.jpg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494497749748" style="" ><a href="https://www.afisha.uz/children/2019/06/19/erichkrause/" style="color:#f2e879 !important;">Чемпионат по сборке 3D-пазлов</a></div> </div> </div> </div> </div> </div> </div> <div class="t686__col t-col t-col_6 t-align_left "> <div class="t686__table" > <div class="t686__cell t-align_left t-valign_bottom"> <div class="t686__bg t686__animation_fast t686__bg_animated t-bgimg" bgimgfield="li_img__1494498239096" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3066-6266-4536-b935-616432363339__0623201_b.jpeg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3066-6266-4536-b935-616432363339__-__resizeb__20x__0623201_b.jpeg');"></div> <div class="t686__overlay t686__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.60));"></div> <div class="t686__textwrapper t686__animation_fast "> <div class="t686__textwrapper__content"> <div class="t686__inner-wrapper"> <div class="t686__title t-title t-title_xxs" field="li_title__1494498239096" style="" ><a href="https://www.afisha.uz/children/2019/06/20/argamak-sher/" style="color:#f2e879 !important;">Познавательная программа в Argamak Sher</a></div> </div> </div> </div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t686_init('111809661'); }); $('.t686').bind('displayChanged',function(){	t686_setHeight('111809661'); });</script></div><div id="rec111808512" class="r t-rec t-rec_pt_30 t-rec_pb_45" style="padding-top:30px;padding-bottom:45px; " data-animationappear="off" data-record-type="336" ><!-- T336 --><div class="t336"> <div class="t-container"> <div class="t-col t-col_12 t-align_left t336__block "> <div class="t336__table" style="height:80vh;"> <div class="t336__cell t-align_left t-valign_bottom"> <div class="t336__bg t336__animation_fast t-bgimg" bgimgfield="img" data-original="https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3765-3165-4233-b165-313534376166__brooke-lark-325182-u.jpg" style="background-image:url('https://gzt.cdn.afishamedia.net/sp/6297216/img/tild3765-3165-4233-b165-313534376166__-__resizeb__20x__brooke-lark-325182-u.jpg');"></div> <div class="t336__overlay t336__animation_fast" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.60));"></div> <div class="t336__textwrapper t336__animation_fast t336__textwrapper_animated"> <div class="t336__textwrapper__content"> <div class="t336__title t-title t-title_md" style="" field="title" ><a href="https://www.afisha.uz/restaurants/2019/06/21/icecream/" style="color:#f2e879 !important;">9 мест, где нужно попробовать мороженое</a></div> </div> </div> </div> </div> </div> </div></div> </div><div id="rec72754420" class="r t-rec t-rec_pt_15 t-rec_pb_15 t-screenmax-980px" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="121" data-screen-max="980px" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<!-- Mobile 640x300 -->
<div style="font-family:Arial,Tahoma;color:#999;font-size:11px;margin:4px 4px">реклама</div>
<ins data-revive-zoneid="31" data-revive-id="313f29a3ccd29d238fbd00f0220544f3"></ins>
<script async src="//oa.afishamedia.uz/www/delivery/asyncjs.php"></script>
 
</div> </div></div></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="913916" data-tilda-page-id="3893095" data-tilda-formskey="d6ea8f2d9ff07148e9068a1951f8b326" ><div id="rec72366815" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-animationappear="off" data-record-type="258" ><!-- T229 --><div id="nav72366815marker"></div><div id="nav72366815" class="t229 t229__positionstatic " style="background-color: rgba(238,238,238,1); height:50px; " data-bgcolor-hex="#eeeeee" data-bgcolor-rgba="rgba(238,238,238,1)" data-navmarker="nav72366815marker" data-appearoffset="" data-bgopacity="1" data-menu="yes"><div class="t229__maincontainer " style="height:50px;"> <div class="t229__padding40px"></div> <div class="t229__centerside "><ul ><li class="t229__list_item" style="color:#333333;font-size:16px;font-weight:400;"><a class="t-menu__link-item" href="/contacts/" style="color:#333333;">Контакты</a></li><li class="t229__list_item" style="color:#333333;font-size:16px;font-weight:400;"><a class="t-menu__link-item" href="/reklama/" style="color:#333333;">Реклама</a></li> </ul> </div> <div class="t229__padding40px"></div> </div></div><script type="text/javascript"> $(document).ready(function() { t229_highlight('3893095'); $('.t229').removeClass('t229__beforeready'); }); </script> <script type="text/javascript"> $(window).resize(function() { t229_setBg('72366815'); }); $(window).load(function() { t229_setBg('72366815'); }); $(document).ready(function() { t229_setBg('72366815'); }); </script> <!--[if IE 8]><style>#rec72366815 .t229 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9eeeeee', endColorstr='#D9eeeeee');
}</style><![endif]--></div><div id="rec72031051" class="r t-rec" style="background-color:#f50f78; " data-animationappear="off" data-record-type="345" data-bg-color="#f50f78"><!-- T345 --><div class="t345" id="footer_72031051"> <div class="t345-wrapper" style="padding: 0 20px;"> <div class="t345-container t-container_100" style="height:100px;"> <div class="t345-col t-width t-col_100"> <div class="t345-content"> <div class="t345-text__wrapper"><div class="t345-text t-descr t-descr_xxs" field="text" style="color:#ffffff;">© 2005-2019 «Afisha.uz» <br />Свидетельство регистрации электронного СМИ №0400 от 24 мая 2007 г.<br />Учредитель: ООО «Afisha Media» / Главный редактор: Сапаева Галина Вячеславовна<br />Адрес: 100077, Ташкент, ул. Буюк Ипак Йули, дом №2 / Почта: <a href="mailto:info@afisha.uz" style="color:#ffffff !important;border-bottom-color: #ffffff;">info@afisha.uz</a><br /></div></div> <div class="t345-socials"> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://www.facebook.com/afishauz" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.instagram.com/afishauzb/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://telegram.me/afishauz" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#ffffff;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#ffffff;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div></div> </div> </div> </div </div> </div></div></div><script type="text/javascript"> function checkSize_72031051(){ var content = $("#footer_72031051 .t345-text").width() + $("#footer_72031051 .t345-socials").width(); var container = $("#footer_72031051 .t345-container").width() - 30; if (content > container ) { $("#footer_72031051 .t345-container").addClass('t345-socials_block'); } else { $("#footer_72031051 .t345-container").removeClass('t345-socials_block'); } } $(document).ready(function() { checkSize_72031051(); $(window).resize(checkSize_72031051); });</script></div></div><!--/footer--></div><!--/allrecords--><!-- Stat --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-127264-5', 'auto');	ga('send', 'pageview');	window.mainTracker = 'user';	if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'b9d8d8b212594d9b94b4486d4fc61944','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script></body></html>