<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Число автомобилей на пограничных пунктах можно проверить онлайн – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
            <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
        <link href="https://cdn.afishamedia.net/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="Число автомобилей на пограничных пунктах можно проверить онлайн"/>
	<meta property="og:image" content="https://gzt.cdn.afishamedia.net/media/img/2017/12/78hfBA15141818254418_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2019/02/04/border/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Информация о количестве автомобилей, находящихся в очереди на пограничных таможенных пунктах, теперь доступна онлайн."/>
    <meta name="og:description" content="Информация о количестве автомобилей, находящихся в очереди на пограничных таможенных пунктах, теперь доступна онлайн."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2019-02-04T11:58:59+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Число автомобилей на пограничных пунктах можно проверить онлайн" />
    <meta property="twitter:description" content="Информация о количестве автомобилей, находящихся в очереди на пограничных таможенных пунктах, теперь доступна онлайн." />
    <meta property="twitter:image" content="https://gzt.cdn.afishamedia.net/media/img/2017/12/78hfBA15141818254418_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2019/02/04/border/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2019-02-04T11:58:59+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css" />
        <link type="text/css" href="/css/main.css?1549268917" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?1549268917" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/banner.floating.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/socialshare.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/jsocial/jsocial.flat.min.css" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/lazy.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/jssocials.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
        </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                <li class="f"><a href="http://sp.gazeta.uz/" target="_blank">Спецпроекты</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=375841358' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=375841358' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=375841358&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                4 февраля, понедельник            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="https://gzt.cdn.afishamedia.net/media/img/2017/12/78hfBA15141818254418_b.jpg" title=""/>
                                        <!-- /media/img/2017/12/78hfBA15141818254418_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: Мухаммад Амин / УзА</p>
                                <div class="clear"></div>
            
            <h1>Число автомобилей на&nbsp;пограничных пунктах можно проверить онлайн</h1>

            <div class="js-mediator-article">
                <h4>Информация о&nbsp;количестве автомобилей, находящихся в&nbsp;очереди на&nbsp;пограничных таможенных пунктах, теперь доступна онлайн.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 11:58 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="44099">
        <p>Государственный таможенный комитет Узбекистана начал публиковать в онлайн-режиме информацию о количестве автомобилей, находящихся в очереди на выезд из страны на пограничных таможенных пунктах.</p><p>В специальном <a href="http://service.customs.uz/auto_trun/">разделе</a> сайта ГТК можно увидеть количество легковых и грузовых автомобилей, а также автобусов, стоящих в очереди, а также статистику выехавших и въехавших автомобилей за сутки.</p><p>В комитете <a href="http://customs.uz/uz/news/view/1134">отмечают</a>, что информация может быть полезной как для перевозчиков, которые при необходимости смогут вносить изменения в графики движения, так и для граждан, путешествующих на своих автомобилях.</p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;1 378        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                            <ol class="comment-list">
                                    <li>
                        <div class="comment-body">
                            <h4 class="comment-user">Ilhom Ismailov</h4>
                            <div class="meta">4 февраля 2019, 12:20</div>
                            <p>А&nbsp;число пешеходов?!</p>                        </div>
                    </li>
                                <div class="clear"></div>
            </ol>
        
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="44099"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message"></textarea>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить
                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выход</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>

        <div id="oauth">
            <div class="oauth__note"></div>
            <div class="oauth__wrapper facebook__ico"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-google oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">04.02&nbsp;</span>
					<a href="/ru/2019/02/04/tracking/">Ольга Забелинская завоевала две золотые медали в&nbsp;Бельгии</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">04.02&nbsp;</span>
					<a href="/ru/2019/02/04/vatican/">Папа Франциск впервые прибыл в&nbsp;ОАЭ</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">04.02&nbsp;</span>
					<a href="/ru/2019/02/04/minenergo/">Алишер Султанов стал министром энергетики</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=375841358' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=375841358' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=375841358&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 12:33</p>
            <a href="/ru/2019/02/04/tracking/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/02/skwvhs15492562653392_m.jpg" width="200" height="133" />
                                <h4>Ольга Забелинская завоевала две золотые медали в&nbsp;Бельгии</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:31</p>
            <a href="/ru/2019/02/04/vatican/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/02/31bUVz15492599958139_m.jpg" width="200" height="133" />
                                <h4>Папа Франциск впервые прибыл в&nbsp;ОАЭ</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:22</p>
            <a href="/ru/2019/02/04/minenergo/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2017/06/eihJ6z14975206439223_m.jpg" width="200" height="133" />
                                <h4>Алишер Султанов стал министром энергетики</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 12:03</p>
            <a href="/ru/2019/02/04/currency-market/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/01/HEc4V215476292534323_m.jpg" width="200" height="133" />
                                <h4>Физлица за&nbsp;год продали банкам $2,7 млрд, экспортеры&nbsp;&mdash; $4,1 млрд</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 09:40</p>
            <a href="/ru/2019/02/04/jizzakh/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Поезд Afrosiyob начал делать остановку в&nbsp;Джизаке</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">2 февраля 13:56</p>
            <a href="/ru/2019/02/02/finance/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Бахром Ашрафханов назначен замминистра финансов</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">2 февраля 12:19</p>
            <a href="/ru/2019/02/02/children/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Всех детей предлагается охватить пособиями</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">2 февраля 09:38</p>
            <a href="/ru/2019/02/02/bankruptcy/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Процедура банкротства упрощена</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2019/02/01/akhmedov/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/02/HSLbSF15490293600194_m.jpg" width="200" height="133" />
                    <h4>Одил Ахмедов оштрафован на $10 тысяч за&nbsp;отказ от&nbsp;интервью на&nbsp;Кубке Азии</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/02/01/electricity/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/11/69JrVG15434975293530_m.jpg" width="200" height="133" />
                    <h4>&laquo;Мы&nbsp;не&nbsp;поставляем электроэнергию в&nbsp;Таджикистан зимой&raquo;&nbsp;&mdash; &laquo;Узбекэнерго&raquo;</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/02/02/finance/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/zYl0hW15450291454596_m.jpg" width="200" height="133" />
                    <h4>Бахром Ашрафханов назначен замминистра финансов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2019/02/01/incident/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2019/02/A6ZrmK15490150927477_m.jpg" width="200" height="133" />
                    <h4>В&nbsp;Андижане задержан обвиняемый в&nbsp;убийстве 5-летней девочки</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2019 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://instagram.com/gazetauzb/" target="_blank">Instagram</i></a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 5 сентября 2008 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100077, Ташкент, ул. Буюк Ипак Йули, дом №2<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
            <div class="clear"></div>
			        </div>

            <script type="text/javascript" src="https://cdn.afishamedia.net/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.net/js/oa.branding.min.js"></script>
        		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-5161431-1', 'gazeta.uz');
		  ga('require', 'displayfeatures');
		  ga('set', 'dimension1', 'ru');
	      		  ga('send', 'pageview');
		</script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script type="text/javascript" src="/js/chromepush/main.js?9971787"></script>
                <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                    <script class="js-mediator-script">
                !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820215/","_mediator")}(window);
            </script>
        
        <script type="text/javascript" src="/js/auth.js?2820219"></script>
    </div>
</body>
</html>
