<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>«Ипотека-банк» предлагает бесплатно открыть конверсионную карту – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
            <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
        <link href="https://cdn.afishamedia.net/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="&laquo;Ипотека-банк&raquo; предлагает бесплатно открыть конверсионную карту"/>
	<meta property="og:image" content="https://gzt.cdn.afishamedia.net/media/img/2018/12/xIuGIF15457399964367_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2018/12/26/ipoteka/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="В преддверии Нового года &laquo;Ипотека-банк&raquo; предлагает клиентам бесплатно открыть конверсионную карту Visa Electron в любом филиале."/>
    <meta name="og:description" content="В преддверии Нового года &laquo;Ипотека-банк&raquo; предлагает клиентам бесплатно открыть конверсионную карту Visa Electron в любом филиале."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2018-12-26T11:00:21+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="&laquo;Ипотека-банк&raquo; предлагает бесплатно открыть конверсионную карту" />
    <meta property="twitter:description" content="В преддверии Нового года &laquo;Ипотека-банк&raquo; предлагает клиентам бесплатно открыть конверсионную карту Visa Electron в любом филиале." />
    <meta property="twitter:image" content="https://gzt.cdn.afishamedia.net/media/img/2018/12/xIuGIF15457399964367_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2018/12/26/ipoteka/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2018-12-25T17:34:21+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css" />
        <link type="text/css" href="/css/main.css?1545807829" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?1545807829" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/banner.floating.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/css/socialshare.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.net/jsocial/jsocial.flat.min.css" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/lazy.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/jssocials.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/jsocial/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
        </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
				<a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                <li class="f"><a href="http://sp.gazeta.uz/" target="_blank">Спецпроекты</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=407335029' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=407335029' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=407335029&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                26 декабря, среда            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/xIuGIF15457399964367_b.jpg" title=""/>
                                        <!-- /media/img/2018/12/xIuGIF15457399964367_b.jpg -->

            
            <h1>&laquo;Ипотека-банк&raquo; предлагает бесплатно открыть конверсионную карту</h1>

            <div class="js-mediator-article">
                <h4>В&nbsp;преддверии Нового года &laquo;Ипотека-банк&raquo; предлагает клиентам бесплатно открыть конверсионную карту Visa Electron в&nbsp;любом филиале.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 11:00 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                    &nbsp;<span class="articleADV">Реклама</span> 
				            </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="42542">
        <p>С каждым днем темпы развития ИКТ побуждают к эффективной работе всю банковскую систему, что также способствует появлению новых продуктов и услуг, предоставляемых населению финансовыми учреждениями Узбекистана.</p><p>Стремительно развивающийся рынок пластиковых карт показывает степень интеграции банковской системы и общества, а также динамику и инфраструктуру развития эквайринговой сети. Пластиковые карты как аналог платежных средств на сегодняшний день являются современным и удобным средством безналичных расчетов.</p><p>Если намечается рабочая командировка, захотелось отправить родителей на отдых к морю или провести зимние каникулы с детьми за рубежом, тогда можно открыть конверсионную карту Visa Electron в любом филиале АКИБ «Ипотека-банк».</p><p><img id="46036" width="680" class="fr-fic fr-dii lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/fEa91Y15457399857562_b.jpg"><br></p><p>Это позволит оплачивать товары и услуги во всех торговых точках мира, надежно и безопасно перевозить с собой любые суммы денег, снимать наличные через банкоматы без ограничений как на территории Узбекистана, так и за рубежом.</p><p>В преддверии Нового года услуга открытия карты в «Ипотека-банке» стала <strong>бесплатной</strong><em>. </em>Предоставив в банк паспорт, копию ИНН и заявление на открытие карты, можно получить готовую карту уже на следующий день.</p><p>Денежные средства на карту принимаются в национальной валюте по курсу, действующему на день пополнения карты. Обналичивать денежные средства, имеющиеся на карте Visa Electron, можно как в валюте вклада, так и в валюте страны пребывания.</p><p>Более подробную информацию можно получить на сайте <a href="http://www.ipotekabank.uz/" rel="noopener noreferrer" target="_blank">ipotekabank.uz</a> или по телефону: (+998) 71−150−89−22.</p><p><em>На правах рекламы.</em></p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;1 012        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="42542"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message"></textarea>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить
                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выход</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>

        <div id="oauth">
            <div class="oauth__note"></div>
            <div class="oauth__wrapper facebook__ico"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-google oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">26.12&nbsp;</span>
					<a href="/ru/2018/12/26/days/">Как выбрать подарок на&nbsp;Новый год</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">25.12&nbsp;</span>
					<a href="/ru/2018/12/25/mobile-connection/">Оператором правительственной мобильной связи станет UMS</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">25.12&nbsp;</span>
					<a href="/ru/2018/12/25/sgb/">Президент посетил новое здание СГБ</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=407335029' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=407335029' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=407335029&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 09:00</p>
            <a href="/ru/2018/12/26/days/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/T5Gd4E15457352346272_m.jpg" width="200" height="133" />
                                <h4>Как выбрать подарок на&nbsp;Новый год</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 20:50</p>
            <a href="/ru/2018/12/25/mobile-connection/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/67ddyZ15457531426451_m.jpg" width="200" height="133" />
                                <h4>Оператором правительственной мобильной связи станет UMS</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 20:47</p>
            <a href="/ru/2018/12/25/sgb/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/ti6fZS15457528191990_m.jpg" width="200" height="133" />
                                <h4>Президент посетил новое здание СГБ</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 20:16</p>
            <a href="/ru/2018/12/25/attention-to-women/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/UjgNtw15457468563346_m.jpg" width="200" height="133" />
                                <h4>Абдулла Арипов&nbsp;&mdash; о&nbsp;проблемах женщин</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Вчера, 18:37</p>
            <a href="/ru/2018/12/25/pension/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Изменен порядок учета стажа и&nbsp;заработка для исчисления пенсии</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 18:00</p>
            <a href="/ru/2018/12/25/park/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Парк &laquo;Ашхабад&raquo; приглашает насладиться новогодним волшебством</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 16:34</p>
            <a href="/ru/2018/12/25/taxes/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Новый Налоговый кодекс планируется принять до&nbsp;1&nbsp;июля</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 15:00</p>
            <a href="/ru/2018/12/25/neochef/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>LG&nbsp;предлагает видеорецепты новогодних блюд для микроволновой печи NeoChef</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2018/12/25/pension/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2017/11/fHBX1z15113621354955_m.jpg" width="200" height="133" />
                    <h4>Изменен порядок учета стажа и&nbsp;заработка для исчисления пенсии</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/12/25/vat/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2017/12/kOtqJw15141122514057_m.jpg" width="200" height="133" />
                    <h4>Упрощенный порядок уплаты НДС вводится на&nbsp;два года</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/12/24/court/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/07/kl552u15314945930606_m.jpg" width="200" height="133" />
                    <h4>Дело экс-хокима Самаркандской области передано в&nbsp;суд</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/12/25/beldersay/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="https://gzt.cdn.afishamedia.net/media/img/2018/12/JhKWGC15456782411610_m.jpg" width="200" height="133" />
                    <h4>Трое сноубордистов погибли в&nbsp;Бельдерсае (обновлено)</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2018 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 5 сентября 2008 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100077, Ташкент, ул. Буюк Ипак Йули, дом №2<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
            <div class="clear"></div>
			        </div>

            <script type="text/javascript" src="https://cdn.afishamedia.net/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.net/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.net/js/oa.branding.min.js"></script>
        		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-5161431-1', 'gazeta.uz');
		  ga('require', 'displayfeatures');
		  ga('set', 'dimension1', 'ru');
	      ga('set', 'dimension2', 'pr');		  ga('send', 'pageview');
		</script>

                    <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
            <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
            <script type="text/javascript" src="/js/chromepush/main.js?9971787"></script>
                <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                    <script class="js-mediator-script">
                !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820215/","_mediator")}(window);
            </script>
        
        <script type="text/javascript" src="/js/auth.js?2820219"></script>
    </div>
</body>
</html>
