<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Legrand отметила 10-летие работы представительства в Узбекистане – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.theme.default.css">
    <link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.theme.css">
	<meta property="og:title" content="Legrand отметила 10-летие работы представительства в Узбекистане"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2018/06/DsZkDA15288986824877_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2018/06/14/legrand/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="8 июня компания Legrand торжественно отметила 10 лет успешной работы на рынке Узбекистана и рассказала о реализованных проектах."/>
    <meta name="og:description" content="8 июня компания Legrand торжественно отметила 10 лет успешной работы на рынке Узбекистана и рассказала о реализованных проектах."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2018-06-14T12:00:17+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Legrand отметила 10-летие работы представительства в Узбекистане" />
    <meta property="twitter:description" content="8 июня компания Legrand торжественно отметила 10 лет успешной работы на рынке Узбекистана и рассказала о реализованных проектах." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2018/06/DsZkDA15288986824877_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2018/06/14/legrand/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2018-06-13T22:35:17+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css" />
        <link type="text/css" href="/css/main.css?1528961054" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?1528961054" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/banner.floating.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/socialshare.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/jsocial/jsocial.flat.min.css" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/lazy.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/jssocials.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'technology';
	// ]]> --></script>
        </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/city/">Ташкент Мечты</a></li>
                                    <li><a href="/ru/interview/">Интервью</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/technology/">Технологии</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=563032497' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=563032497' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=563032497&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
            </ul>

            <span class="head-container-date">
                14 июня, четверг            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
				<a href="https://docs.google.com/forms/d/e/1FAIpQLSdhU1dTDFfckVBBCyZP7XN1Dgdy9N1Qy5mo6Su0KfXMuRzJlA/viewform" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="/media/img/2018/06/DsZkDA15288986824877_b.jpg" title=""/>
                                        <!-- /media/img/2018/06/DsZkDA15288986824877_b.jpg -->

            
            <h1>Legrand отметила 10-летие работы представительства в&nbsp;Узбекистане</h1>

            <div class="js-mediator-article">
                <h4>8&nbsp;июня компания Legrand торжественно отметила 10 лет успешной работы на&nbsp;рынке Узбекистана и&nbsp;рассказала о&nbsp;реализованных проектах.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 12:00 &nbsp;
                                                                            <a href="/ru/technology/">Технологии</a> &nbsp;
                                                                    &nbsp;<span class="articleADV">Реклама</span> 
				            </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="34117">
        <p dir="ltr">8 июня 2018 года в Ташкенте группа Legrand, мировой специалист по электрическим и информационным системам зданий, отметила 10-летие представительства компании в Республике Узбекистан. Гостями торжественного мероприятия стали представители Министерства жилищно-коммунального обслуживания Республики Узбекистан и АО «Узбекэнерго», а также сотрудники крупных компаний нефтегазового и промышленного сектора, дистрибьюторы и партнеры компании.</p><p dir="ltr">В рамках торжественного мероприятия Павел Баранник, заместитель генерального директора Legrand Россия и СНГ, и Эркин Атаев, глава представительства Legrand в Республике Узбекистан, поделились результатами работы представительства, рассказали о проектах компании в Узбекистане и о дальнейших планах по развитию бизнеса в регионе.</p><blockquote>«Сегодня компания Legrand представляет на рынке Узбекистана практически весь каталог продукции, насчитывающий около 230 тысяч наименований артикулов от 8 брендов. Это полный комплекс решений для организации электрической и информационной инфраструктур объектов промышленного, финансового, коммерческого и жилищного секторов. Среди них системы защиты электрических сетей и коммутационного оборудования, кабеленесущие системы, структурированные кабельные системы, источники бесперебойного питания, системы гарантированного электроснабжения, всевозможные аксессуары и многое другое», — рассказал в ходе пресс-тура Эркин Атаев.</blockquote><p dir="ltr">За 10 лет успешной работы представительство Legrand в Узбекистане сделало значительный вклад в модернизацию инфраструктуры и развитие нефтегазового сектора и промышленного производства региона, реализовав более 25 крупных проектов. Высококачественное оборудование и комплексные решения Legrand применены на таких значимых объектах региона, как Кандымский ГПК, автомобильные заводы SamAuto и MAN, завод прицепной техники UzAutoTrailer, стадион «Бунедкор», Национальная библиотека Узбекистана имени Алишера Навои, Ташкентский юридический университет, Университет Инха в Ташкенте, Ташкентский метрополитен и другие.</p><p dir="ltr"><img id="39127" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2018/06/RFKHwn15288986602901_b.jpg"><br></p><p dir="ltr">Сегодня группа Legrand занимает в Узбекистане прочные позиции на рынке электроустановочного оборудования, кабеленесущих и структурированных кабельных систем. Политика продаж компании строится через сеть авторизованных дистрибьюторов, работающих в сегментах B2B и B2C. Так, только в Ташкенте на крупных строительных рынках представлены 18 магазинов дистрибьюторов, предлагающих конечному потребителю вводные щитки, щитки освещения и электроустановочное оборудование от Legrand. Кроме того, в скором времени раскроет двери магазин в Андижане, и намечены планы по открытию магазинов в Самарканде и Джизаке.</p><p dir="ltr">В сегменте B2B продукцию Legrand представляют ряд локальных компаний-партнеров, сотрудники которых получают авторизацию и проходят обучение в тренинговом центре компании. Технические специалисты Legrand оказывают поддержку на всех этапах реализации проекта: от разработки технического решения под индивидуальные задачи до ввода объекта в эксплуатацию и постановки на гарантию. Клиентам Legrand также доступны различные варианты постгарантийного обслуживания.</p><blockquote>«Мы довольны результатами своей работы и тем имиджем, который создали для бренда Legrand за 10 лет на рынке Узбекистана. Мы, безусловно, будем продолжать работу над популяризацией бренда, увеличением количества представленных продуктовых линеек и их доступностью в том числе. За последние 3 года мы запустили в продажу несколько линеек продукции, которые являются существенно более доступными как для корпоративных, так и частных потребителей, чем это было раньше», — отметил Павел Баранник.</blockquote><p dir="ltr"><img id="39128" width="680" class="fr-fic fr-dii lazy" data-src="https://www.gazeta.uz/media/img/2018/06/q3uHpH15288986720167_b.jpg"><br></p><p dir="ltr">Для обеспечения гарантийной поддержки и обслуживания источников бесперебойного питания в Узбекистане был создан специальный сервисный центр Legrand. Представители компании рассказали, что рынок Узбекистана пока не достиг масштаба, при котором целесообразна локализация производства и создание совместного предприятия. Но группа всегда рассматривает такую возможность, если потенциал рынка достигнет необходимого уровня.</p><blockquote>«Благодаря своему геополитическому положению и технологическому потенциалу Республика Узбекистан является для нас одной из ключевых стран для развития бизнеса во всем центрально-азиатском регионе. В целом мы видим большие перспективы для дальнейшего развития: в стране наблюдается рост потребления электроэнергии, развивается промышленное производство, есть интерес к энергосберегающим технологиям со стороны правительства Республики», — отметил Павел Баранник.</blockquote><p dir="ltr">В ближайших планах компании заложена реализация новых проектов в сфере жилой и коммерческой недвижимости, гражданского строительства, автомобильной промышленности, телекоммуникаций, здравоохранения, а также оснащения спортивных объектов.</p><p dir="ltr">Получить подробную информацию о работе представительства Legrand в Узбекистане и обсудить вопросы сотрудничества можно по телефону: (+99871) 148−09−48</p><p dir="ltr">Адрес: ул. Шота Руставели, д. 41, офис 509<br>E-mail: <a href="mailto:erkin.ataev@legrandelectric.com">erkin.ataev@legrandelectric.com</a></p><p dir="ltr"><em>На правах рекламы.</em></p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;205        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="34117"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message"></textarea>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить
                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выход</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>

        <div id="oauth">
            <div class="oauth__note"></div>
            <div class="oauth__wrapper facebook__ico"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-google oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">14.06&nbsp;</span>
					<a href="/ru/2018/06/14/worldcup/">Чемпионат мира по&nbsp;футболу стартует сегодня</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">14.06&nbsp;</span>
					<a href="/ru/2018/06/14/chirchik/">На&nbsp;развитие Чирчика будет направлено 700,7 млрд сумов</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">14.06&nbsp;</span>
					<a href="/ru/2018/06/14/bare-subsistence/">Проект документа о&nbsp;прожиточном минимуме опубликован для обсуждения</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=12&amp;source=news&amp;cb=563032497' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=563032497' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=12&amp;source=news&amp;cb=563032497&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 12:10</p>
            <a href="/ru/2018/06/14/worldcup/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/06/OGJ1m315289601568441_m.jpg" width="200" height="133" />
                                <h4>Чемпионат мира по&nbsp;футболу стартует сегодня</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:04</p>
            <a href="/ru/2018/06/14/chirchik/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/06/6fwnHv15289607965263_m.jpg" width="200" height="133" />
                                <h4>На&nbsp;развитие Чирчика будет направлено 700,7 млрд сумов</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:31</p>
            <a href="/ru/2018/06/14/bare-subsistence/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/01/cJLcKv15155692167167_m.jpg" width="200" height="133" />
                                <h4>Проект документа о&nbsp;прожиточном минимуме опубликован для обсуждения</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:23</p>
            <a href="/ru/2018/06/14/georgia/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/06/5d0k0t15289537966159_m.jpg" width="200" height="133" />
                                <h4>Премьер-министр Грузии ушел в&nbsp;отставку</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:00</p>
            <a href="/ru/2018/06/14/mastercard/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Банк &laquo;Ипак Йули&raquo; начал процедуру оформления членства в&nbsp;MasterCard International</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:32</p>
            <a href="/ru/2018/06/13/russia/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Президент посетит церемонию открытия&nbsp;ЧМ по&nbsp;футболу</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:27</p>
            <a href="/ru/2018/06/13/kamchik/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Грузовик упал с&nbsp;обрыва на&nbsp;перевале Камчик, водитель погиб</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 18:39</p>
            <a href="/ru/2018/06/13/worldcup-2026/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Чемпионат мира по&nbsp;футболу-2026 пройдет в&nbsp;США, Канаде и&nbsp;Мексике</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2018/06/12/reform/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/06/pawxrJ15287879583177_m.jpg" width="200" height="133" />
                    <h4>Кадры решают все: о&nbsp;реформе госслужбы</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/06/13/anvar-qori-tursunov/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/06/0MiOLW15288597524454_m.jpg" width="200" height="133" />
                    <h4>Скончался главный имам-хатиб Ташкента Анвар кори Турсунов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/06/12/zags/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2017/12/4PLYTl15124578248276_m.jpg" width="200" height="133" />
                    <h4>ПИНФЛ будет присваиваться всем новорожденным</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/06/11/deficit/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/06/aRip6515287267657276_m.jpg" width="200" height="133" />
                    <h4>Почему экспорту необязательно превышать импорт для роста экономики</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2018 &laquo;Газета.uz&raquo;</p>
				<p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Регистрация электронного СМИ: №0460 от 5 сентября 2008 года.<br/>
		Учредитель: ООО «Afisha Media»<br/>
		Главный редактор: Атаджанов Азамат Юсупбаевич<br/>
		Адрес: 100077, Ташкент, ул. Буюк Ипак Йули, дом №2<br/>
		Почта: <a href="mailto:info@gazeta.uz">info@gazeta.uz</a>
		                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
            <div class="clear"></div>
			        </div>

            <script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-5161431-1', 'gazeta.uz');
		  ga('require', 'displayfeatures');
		  ga('set', 'dimension1', 'ru');
	      ga('set', 'dimension2', 'PR');		  ga('send', 'pageview');
		</script>
		
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                    <script class="js-mediator-script">
                !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820215/","_mediator")}(window);
            </script>
        
        <script src="https://cdn.afishamedia.uz/owl/owl.carousel.min.js"></script>
        <script src="https://cdn.afishamedia.uz/owl/owl.init.js"></script>
        <script type="text/javascript" src="/js/auth.js?2820218"></script>
    </div>
</body>
</html>
