<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Первый свидетель по делу Абдуллаева дал разные показания – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.theme.default.css">
    <link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.theme.css">
	<meta property="og:title" content="Первый свидетель по делу Абдуллаева дал разные показания"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2018/04/NElVBK15228559647522_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2018/04/04/witness/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Свидетель Кенжа Мусанов дал противоречивые показания в ходе слушания по делу Бобомурода Абдуллаева, обвиняемого в заговоре с целью захвата власти."/>
    <meta name="og:description" content="Свидетель Кенжа Мусанов дал противоречивые показания в ходе слушания по делу Бобомурода Абдуллаева, обвиняемого в заговоре с целью захвата власти."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2018-04-04T21:54:38+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Первый свидетель по делу Абдуллаева дал разные показания" />
    <meta property="twitter:description" content="Свидетель Кенжа Мусанов дал противоречивые показания в ходе слушания по делу Бобомурода Абдуллаева, обвиняемого в заговоре с целью захвата власти." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2018/04/NElVBK15228559647522_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2018/04/04/witness/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2018-04-04T21:54:38+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css" />
        <link type="text/css" href="/css/main.css?1522861415" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?1522861415" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/banner.floating.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/socialshare.css" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/jsocial/jsocial.flat.min.css" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/lazy.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/jssocials.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script>
    <script type='text/javascript' src='//oa.afishamedia.uz/www/delivery/spcjs.php?id=3'></script>
        </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/city/">Ташкент Мечты</a></li>
                                    <li><a href="/ru/column/">Колумнисты</a></li>
                                    <li><a href="/ru/interview/">Интервью</a></li>
                                    <li><a href="/ru/technology/">Технологии</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
							<div class="lb-970">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=79&amp;source=news&amp;cb=984389569' frameborder='0' scrolling='no' width='970' height='250'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=984389569' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=79&amp;source=news&amp;cb=984389569&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
                <li><a href="https://rabota.gazeta.uz">Работа</a></li>
            </ul>

            <span class="head-container-date">
                4 апреля, среда            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
                <a href="https://rabota.gazeta.uz/ru/company/1/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="/media/img/2018/04/NElVBK15228559647522_b.jpg" title=""/>
                                        <!-- /media/img/2018/04/NElVBK15228559647522_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: Шухрат Латипов / «Газета.uz»</p>
                                <div class="clear"></div>
            
            <h1>Первый свидетель по&nbsp;делу Абдуллаева дал разные показания</h1>

            <div class="js-mediator-article">
                <h4>Свидетель Кенжа Мусанов дал противоречивые показания в&nbsp;ходе слушания по&nbsp;делу Бобомурода Абдуллаева, обвиняемого в&nbsp;заговоре с&nbsp;целью захвата власти.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 21:54 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="32164">
        <p>Научный сотрудник Министерства обороны капитан Кенжа Мусанов стал первым свидетелем, давшим показания по делу Бобомурода Абдуллаева, Хаётхана Насреддинова, Шавката Оллоёрова и Равшана Салаева, обвиняемых в заговоре с целью захвата власти или свержения конституционного строя Узбекистана.</p><p>Перед началом дачи показания в Ташкентском городском суде по уголовным делам в понедельник адвокат Сергей Майоров, представляющий интересы подсудимого Бобомурода Абдуллаева, попросил Кенжу Мусанова вслух произнести клятву о том, что он будет давать правдивые показания.</p><p>Свидетель сообщил, что познакомился с Бобомуродом Абдуллаевым в 2013 году, когда последний оказывал услугу такси. В машине они разговорились на разные темы, в частности, про футбол. Абдуллаев сообщил ему, что занимается извозом людей и может приехать к нему по вызову. Они обменялись контактами. «Он три-четыре раза возил меня, при этом сам звонил мне», — отметил Кенжа Мусанов.</p><p>Во время бесед Абдуллаев, по словам свидетеля, выражал недовольство властью и политикой Узбекистана. Каждый раз, когда Абдуллаев говорил на эту тему, Мусанов останавливал его и заявлял, что он военнослужащий, и при нем недопустимы такие разговоры, но Абдуллаев продолжал говорить.</p><p>В декабре 2013 года Абдуллаев позвонил Мусанову и пригласил его в обеденное время на плов к знакомому. Мусанов согласился, поскольку был выходной. Он приехал в махаллю в Мирзо-Улугбекском районе. Вместе с Абдуллаевым они зашли в дом, где их встретил Хаётхан Насреддинов.</p><p>Абдуллаев сказал, что нужно выключить телефоны и вытащить батарейки. «Это вызвало подозрение. Но я не выключил телефон, так как могли позвать по службе. Мы начали обедать, они опять начали обсуждать в негативном ключе политику. Про первого президента Ислама Каримова тоже начали говорить негативные слова, я возразил им. Во время своей беседы они упомянули руководителей СНБ, Министерства обороны, МВД. Говорили, что нужно уточнить их адреса, когда наступить тот день, то эта информация пригодится», — отметил свидетель.</p><p>Мусанов сообщил, что Насреддинов через планшет связался с Мухаммадом Салихом. «Они называли его „председателем“. Потом Хаётхан сказал, что состоялась встреча сторонников, и, указывая на меня, заявил, что в команду присоединился новый член. Они сообщили мне, что я военнослужащий, и у меня должны быть знакомые в военной сфере. Если я окажу содействие в реализации их плана, то получу высокую должность в Министерстве обороны», — сказал он.</p><p>Мусанов, по его словам, был напуган услышанным и самой ситуацией. Когда на его телефон пришло SMS-сообщение, на него накричал Абдуллаев, и Мусанов, ссылаясь на занятость, покинул дом. «Я думал сообщить руководству, но подумал, что это какая-то проверка или шутка, и не сообщил. Я очень жалею, что не сделал этого», — заявил он.</p><p>Отвечая на вопросы участников заседания, Мусанов не смог вспомнить детали разговора. Он также не смог назвать время встречи, говоря об обеденном времени, но подсудимые утверждают, что встреча была назначена на 17:00. Стороны также дали противоречивые показания по поводу того, как они собрались в доме. </p><p>Насреддинов ранее заявил, что сначала встретил Мусанова, а потом с опозданием прибыл Абдуллаев. Абдуллаев сообщил, что пришел вместе в Мусановым, при этом Мусанов показывал дорогу к дому. Мусанов же говорит, что в дом Насреддинова его привел Абдуллаев.</p><p>Для уточнения времени встречи и телефонных звонков суд удовлетворил ходатайство о назначении проверки телефонных звонков Насреддинов и Мусанова за весь декабрь 2013 года.</p><p>Мусанов объяснил, что несмотря на изначальные расхождения в позициях с Абдуллаевым, он продолжил с ним общаться, чтобы пользоваться услугами такси. Хотя, по его словам, сам он никогда не звонил ему, так как не знал номера телефона.</p><p>Председательствующий судья Зафар Нурматов задался вопросом, как Мусанов знал, что в то время, когда звонил Абдуллаев, ему понадобится такси. «Я поэтому говорю, что пользовался его услугами не в качестве попутного такси. Я ему просто говорил, может ли он меня туда-то отвезти. Действительно, у меня не бывает свободного времени. Я просил его, если у меня было запланированное мероприятие», — ответил свидетель.</p><p>Мусанову несколько раз напомнили о статьях 238 Уголовного кодекса (лжесвидетельство) и 240 (отказ или уклонение от дачи показаний свидетеля или потерпевшего либо эксперта от дачи заключения при производстве дознания, предварительного следствия или в суде).</p><p>Позже выяснилось, что показания Мусанова, данные во время следствия, и показания в суде отличаются. В ходе следствия Мусанов говорил, что с Насреддиновым он был изначальном знаком, и тот встретил его в доме, где состоялась встреча, а Абдуллаев пришел позже, и он тогда увидел его впервые.</p><p>Свидетель сказал, что не понимает, почему сведения изменились, несмотря на наличие четырех его подписей и рукописи, и заявил, что показания на суде правдивые. Суд сообщил, что даст оценку этому факту.</p><p>На следующем заседании в среду Хаётхан Насреддинов спросил Мусанова, бывают ли у военнослужащих в Министерстве обороны занятия на военно-политическую подготовку, обучают ли их тому, как себя вести, когда происходят «незаконные антиконституционные действия».</p><p>«Бывают занятия культурно-просветительского характера, но не политические. Нас этому не учат, то есть не дают конкретные направления. Каждый военнослужащий сам осознанно действует в таких ситуациях, как патриот и военнослужащий», — заявил свидетель</p><p>«Как должен был действовать патриот, увидев вот это нехорошее действие?» — спросил Насреддинов.</p><p>«Я должен был сообщить руководству, но так как я не понял, это проверка или шутка, то не сообщил. Это моя вина», — ответил Мусанов.</p><p>Отвечая на вопрос адвоката Сергея Майоров о разговоре в том доме, Кенжа Мусанов заявил, что не воспринял беседу как предложение свержения конституционного строя в Узбекистане.</p><p>Как сообщил «Газете.uz» Сергей Майоров, обвиняемая сторона будет настаивать на том, что в<span style="background-color: initial;"> деле имеются два взаимоисключающих показания свидетеля Мусанова. </span><span style="background-color: initial;">«Плюс то, что он говорит, имеет нелогичность и противоречивость. Все сомнения должны толковаться в пользу подсудимого», — отметил защитник.</span></p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            
    «Газета.uz» &nbsp; &nbsp;
    <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;140        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="32164"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message"></textarea>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить
                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выход</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>

        <div id="oauth">
            <div class="oauth__note"></div>
            <div class="oauth__wrapper facebook__ico"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-google oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">04.04&nbsp;</span>
					<a href="/ru/2018/04/04/gymnastics/">Избрана новый президент Федерации гимнастики</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">04.04&nbsp;</span>
					<a href="/ru/2018/04/04/liaz/">Автобус ЛиАЗ испытают в&nbsp;Ташкенте</a>&nbsp;<!--comm--><small>(<a href="/ru/2018/04/04/liaz/#comments">1</a>)</small>
									</li>
								<li>
					<span style="font-size:11px; color: #999">04.04&nbsp;</span>
					<a href="/ru/2018/04/04/zira/">Продуктовые новинки в&nbsp;магазинах Ташкента</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <script type='text/javascript'><!--// <![CDATA[
                    OA_show(12);
                    // ]]> --></script>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 21:10</p>
            <a href="/ru/2018/04/04/gymnastics/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/04/8BJsbj15228577608835_m.jpg" width="200" height="133" />
                                <h4>Избрана новый президент Федерации гимнастики</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 19:24</p>
            <a href="/ru/2018/04/04/liaz/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/04/Uk6e2c15228513826231_m.jpg" width="200" height="133" />
                                <h4>Автобус ЛиАЗ испытают в&nbsp;Ташкенте</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 19:22</p>
            <a href="/ru/2018/04/04/zira/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/02/dXgXuh15180900519224_m.jpg" width="200" height="133" />
                                <h4>Продуктовые новинки в&nbsp;магазинах Ташкента</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 15:32</p>
            <a href="/ru/2018/04/04/ict/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/04/OCqRSo15228164072739_m.jpg" width="200" height="133" />
                                <h4>Узбекистан и&nbsp;Афганистан расширят сотрудничество в&nbsp;IT-сфере</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:00</p>
            <a href="/ru/2018/04/04/avalon/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Avalon: Безупречный дизайн и&nbsp;инновационные технологии</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:59</p>
            <a href="/ru/2018/04/04/commissar/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Комиссар из&nbsp;Узбекистана впервые будет работать на&nbsp;ЧМ по&nbsp;футболу</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:45</p>
            <a href="/ru/2018/04/04/yandex-taxi/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Яндекс.Такси начал работу в&nbsp;Узбекистане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 09:41</p>
            <a href="/ru/2018/04/04/sco/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Ратифицирована конвенция ШОС по&nbsp;противодействию экстремизму</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2018/04/04/yandex-taxi/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/04/zoo9OJ15228211409144_m.jpg" width="200" height="133" />
                    <h4>Яндекс.Такси начал работу в&nbsp;Узбекистане</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/04/02/tariffs/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/04/qQkriQ15226505361318_m.jpg" width="200" height="133" />
                    <h4>Старые песни о&nbsp;главном</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/04/02/mahalla/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/04/ZpmRkS15226493457326_m.jpg" width="200" height="133" />
                    <h4>Несвоевременная махалля</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/04/02/construction/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2017/11/s1KYgT15108366331840_m.jpg" width="200" height="133" />
                    <h4>Создано Министерство строительства</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2018 &laquo;Газета.uz&raquo;</p>
                <p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="https://rabota.gazeta.uz/ru/company/1/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Вакансии</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Свидетельство	регистрации электронного СМИ №0460                </p>
            </div>
            <div class="footer-right">
                <p class="censor">
                    <span>18+</span>
                </p>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                </p>
            </div>
                        <div class="clear"></div>
        </div>

            <script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-5161431-1', 'gazeta.uz');
		  ga('require', 'displayfeatures');
		  ga('set', 'dimension1', 'ru');
	      		  ga('send', 'pageview');
		</script>
		
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                    <script class="js-mediator-script">
                !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820215/","_mediator")}(window);
            </script>
        
        <script src="https://cdn.afishamedia.uz/owl/owl.carousel.min.js"></script>
        <script src="https://cdn.afishamedia.uz/owl/owl.init.js"></script>
        <script type="text/javascript" src="/js/auth.js?2820218"></script>
    </div>
</body>
</html>
