<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>«Нужно доверие народа, а не Президента» — Шавкат Мирзиёев – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.theme.default.css">
    <link rel="stylesheet" href="https://cdn.afishamedia.uz/owl/assets/owl.theme.css">
	<meta property="og:title" content="&laquo;Нужно доверие народа, а не Президента&raquo; &mdash; Шавкат Мирзиёев"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2018/01/uzTUww15151840283334_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2018/01/08/president/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Чиновники, готовые к борьбе, принесут результат, а те, кто не готовы, должны уйти, заявил Президент Узбекистана."/>
    <meta name="og:description" content="Чиновники, готовые к борьбе, принесут результат, а те, кто не готовы, должны уйти, заявил Президент Узбекистана."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2018-01-08T07:03:10+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="&laquo;Нужно доверие народа, а не Президента&raquo; &mdash; Шавкат Мирзиёев" />
    <meta property="twitter:description" content="Чиновники, готовые к борьбе, принесут результат, а те, кто не готовы, должны уйти, заявил Президент Узбекистана." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2018/01/uzTUww15151840283334_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2018/01/08/president/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2018-01-08T06:37:10+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link rel="stylesheet" href="/css/comments.css" />
        <link type="text/css" href="/css/main.css?36245?180106" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?36246?180106" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/banner.floating.css?180106" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/socialshare.css?180106" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/jsocial/jsocial.flat.min.css?180106" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/lazy.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/jssocials.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/init.js?r=2?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'politics';
	// ]]> --></script>
    <script type='text/javascript' src='//oa.afishamedia.uz/www/delivery/spcjs.php?id=3'></script>
        </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/interview/">Интервью</a></li>
                                    <li><a href="/ru/technology/">Технологии</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
							<div class="lb-950">
					<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=10&amp;source=news&amp;cb=174066521' frameborder='0' scrolling='no' width='950' height='90'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=174066521' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=10&amp;source=news&amp;cb=174066521&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
				</div>
			        
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="https://www.gazeta.uz/ru/">Главная</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/news/">Новости</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/articles/">Статьи</a></li>
                <li><a href="https://www.gazeta.uz/ru/list/media/">Медиа</a></li>
                <li><a href="https://rabota.gazeta.uz">Работа</a></li>
            </ul>

            <span class="head-container-date">
                8 января, понедельник            </span>

            <span class="head-container-links">
								<a href="https://www.afisha.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Afisha</a>
				<a href="https://www.spot.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Spot</a>
				<a href="https://zira.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira</a>
				<a href="https://pogoda.uz/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Погода</a>
                <a href="https://rabota.gazeta.uz/ru/company/1/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Вакансии</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-src="/media/img/2018/01/uzTUww15151840283334_b.jpg" title=""/>
                                        <!-- /media/img/2018/01/uzTUww15151840283334_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: Пресс-служба Президента Узбекистана</p>
                                                    <div class="clear"></div>
            
            <h1>&laquo;Нужно доверие народа, а&nbsp;не&nbsp;Президента&raquo;&nbsp;&mdash; Шавкат Мирзиёев</h1>

            <div class="js-mediator-article">
                <h4>Чиновники, готовые к&nbsp;борьбе, принесут результат, а&nbsp;те, кто не&nbsp;готовы, должны уйти, заявил Президент Узбекистана.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 07:03 &nbsp;
                                                                            <a href="/ru/politics/">Политика</a> &nbsp;
                                                                </div>
        </div>
		
        <div class="articleContent">
        	
    <div class="js-mediator-article article-text" id="redactor" data-id="29936">
        <p>Чиновники должны завоевать доверие народа, а не Президента, заявил на внеочередной сессии Кенгаша народных депутатов Ташкентской области 5 января Президент Узбекистана Шавкат Мирзиёев.</p><blockquote><p>«Я встретился с рядом предпринимателей, посмотрел им в глаза. Они и верят, и не верят. Верят моим словам, но говорят, что внизу та же самая бюрократия. Чтобы получить землю, нужно 17 подписей. Что это такое? Что делают четыре руководителя (хоким, прокурор, начальники УВД и ГНИ — <em>ред.</em>)? Нужно завоевать доверие народа, а не Президента. Нужно стараться понравиться народу, а не мне», — сказал глава государства (выступление было показано в программе «Ахборот 24» телеканала «Узбекистан 24»).</p></blockquote><p>Каждая поднятая на местах проблема должна быть изучена, а предпринимателям оказана практическая помощь, подчеркнул Президент.</p><p>«Вопросы регистрации, подключения к инфраструктуре, кредитов, налога, земли, строительства, проблемы незаконного вмешательства государственных и исполнительных органов должны решаться в пользу предпринимателей. Цель одна — рабочие места, рабочие места, рабочие места», — отметил он. </p><p>Президент добавил, что распределение земель в каждом районе должно осуществляться через интернет. «Никаких 17 решений!» — поручил он.</p><p><span class="fr-video fr-fvc fr-dvi fr-draggable" contenteditable="false"><iframe width="680" height="453" src="https://www.youtube.com/embed/wgWyiBCf2HU" frameborder="0" allowfullscreen=""></iframe></span></p><p>Шавкат Мирзиёев также заявил, что чиновник, «готовый к борьбе», принесет результат. «Кто не готов, должен уйти. Каждый прибывший из Ташкента министр был приглашен на работу, а не на концерт… П<span style="background-color: initial;">еред нами стоят крайне сложные и важные задачи. Если мы с сегодняшнего дня не изменим методику работы — не откажемся от аплодисментов и высокопарных рассуждений, завтра люди будут недовольны. В 2017 году у них появился проблеск надежды, они ждут реализации обещанного», — отметил глава государства. </span></p><p><span class="fr-video fr-fvc fr-dvi fr-draggable" contenteditable="false"><iframe width="680" height="453" src="https://www.youtube.com/embed/OwBAkYsmpEA" frameborder="0" allowfullscreen=""></iframe></span></p><p>Далее Президент заявил, что настоящая цена мяса в Ташкентской области составляет 250 тысяч сумов, но она удерживается на более низком уровне. «Куйичирчикский район может дать 10 тысяч тонн рыбы. Если на рынки Ташкентской области поступят 10 тысяч тонн рыбы, снизится цена на мясо или нет? Снизится. Кому это будет выгодно? Простому человеку. Сдерживать цены нелегко… Ни в каком государстве такого не было — настоящая цена мяса 250 тысяч сумов, учитывая инфляцию и девальвацию. Если мы установим цену в 250 тысяч сумов, что сделают люди? На какую зарплату они будут жить? Кто об этом будет думать?» — задался вопросом руководитель страны.</p><p><img id="34758" width="680" class="fr-fic fr-dii lazy" data-src="http://www.gazeta.uz/media/img/2018/01/1pBkQb15153288665800_b.jpg"><br></p><p>После визита Президента в регион за допущенные ошибки и недостатки, а также «безответственность и равнодушие к своим служебным обязанностям» своих постов лишились прокурор и начальник Управления внутренних дел Ташкентской области Улугбек Суннатов и Саидкарим Нишонбоев.</p> <div id="extra"></div>
    </div>
        </div>

        <div class="articleInfo">
            Текст: «Газета.uz» &nbsp; &nbsp;             <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;2 484        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    
    
<br>
<h3 class="block-title">Комментарии</h3>
<div class="contentBox">
    <div id="comments">
                
        <div class="clear"></div>

        <div id="form__message"></div>

        <form action="/ru/comments/submit/" id="comment-form" method="post" style="border:none">
            <input type="hidden" name="remember" value="1" />
            <input type="hidden" name="material_id" value="29936"/>
            <div class="comment-sent-box">
                <textarea name="txt" id="message"></textarea>
                <a href="#" class="comment-sent-btn" id="send">
                    <span id="comment-spinner" class="fa fa-spinner"></span> Отправить
                </a>
                <a href="#" class="comment-sent-btn" id="logout">Выход</a>
                <span class="comment-sent-author">От: <span id="comment-author"></span></span>
            </div>
        </form>

        <div id="oauth">
            <div class="oauth__note"></div>
            <div class="oauth__wrapper facebook__ico"
                 data-app="501898193157496"
                 data-type="facebook">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-facebook-f  oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>

            <div class="oauth__wrapper google__ico"
                 data-app="31754806006-fvjglchndkc8ngehpigvhe9ij63f5afs.apps.googleusercontent.com"
                 data-type="google">

                <div class="oauth__wrapper-ico">
                    <i class="fa fa-google oauth__wrapper_ico"></i>
                    <i class="fa fa-spinner oauth__wrapper_spinner"></i>
                </div>
                <div class="oauth__wrapper-label">Войти</div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    <div class="clear"></div>
</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">08.01&nbsp;</span>
					<a href="/ru/2018/01/08/junior/">Футболисты и&nbsp;Равшан Ирматов побывали в&nbsp;гостях у&nbsp;школы Junior</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">08.01&nbsp;</span>
					<a href="/ru/2018/01/08/money/">Президент призвал хранить денежные средства в&nbsp;Узбекистане</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">08.01&nbsp;</span>
					<a href="/ru/2018/01/08/hajj/">Введено ограничение на&nbsp;повторный хадж</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <script type='text/javascript'><!--// <![CDATA[
                    OA_show(12);
                    // ]]> --></script>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 09:00</p>
            <a href="/ru/2018/01/08/junior/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/01/YGhnmW15152229725908_m.jpg" width="200" height="133" />
                                <h4>Футболисты и&nbsp;Равшан Ирматов побывали в&nbsp;гостях у&nbsp;школы Junior</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 07:02</p>
            <a href="/ru/2018/01/08/money/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2018/01/jGCnJb15153745097413_m.jpg" width="200" height="133" />
                                <h4>Президент призвал хранить денежные средства в&nbsp;Узбекистане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 07:01</p>
            <a href="/ru/2018/01/08/hajj/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2013/10/5VbxN813828679369777_m.jpg" width="200" height="133" />
                                <h4>Введено ограничение на&nbsp;повторный хадж</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 00:07</p>
            <a href="/ru/2018/01/07/fog/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-src="/media/img/2017/12/pylCjJ15134390786637_m.jpg" width="200" height="133" />
                                <h4>Аэропорт Ташкента закрыт для приема воздушных судов из-за тумана</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">6 января 18:16</p>
            <a href="/ru/2018/01/06/doctors/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Около 4000 выпускников медвузов будут распределены в&nbsp;регионы до&nbsp;конца года</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">6 января 15:32</p>
            <a href="/ru/2018/01/06/kibray/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Для Кибрая утвержден новый тариф на&nbsp;теплоэнергию</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">6 января 12:49</p>
            <a href="/ru/2018/01/06/mf/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Минфин получил около 800 заявок на&nbsp;трудоустройство</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">6 января 12:00</p>
            <a href="/ru/2018/01/06/gallery/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Гастрономический бутик Gallery стал подарком для гурманов</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2018/01/05/region/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/01/CRCLaq15151501476177_m.jpg" width="200" height="133" />
                    <h4>Президент посещает Ташкентскую область</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/01/06/kibray/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2012/10/hfB0mI13495085809230_m.jpg" width="200" height="133" />
                    <h4>Для Кибрая утвержден новый тариф на&nbsp;теплоэнергию</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/01/06/mf/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2017/12/dRpLcO15143518864149_m.jpg" width="200" height="133" />
                    <h4>Минфин получил около 800 заявок на&nbsp;трудоустройство</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2018/01/06/doctors/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-src="/media/img/2018/01/e2Vxj315152439730558_m.jpg" width="200" height="133" />
                    <h4>Около 4000 выпускников медвузов будут распределены в&nbsp;регионы до&nbsp;конца года</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2018 &laquo;Газета.uz&raquo;</p>
                <p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="https://rabota.gazeta.uz/ru/company/1/?utm_source=gazetauz&utm_medium=toplink" target="_blank">Вакансии</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/stat/">Статистика</a>
                    <br />

                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                    <br><br>
                    <a href="http://council.uz/ru/"><img src="/i/council-logo.png" width="88" height="28" atl="Юридическая поддержка – COUNCIL"></a>
                </p>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Свидетельство	регистрации электронного СМИ №0460                </p>
                <p class="partnerof">
                    Юридическая поддержка – <a href="http://council.uz/ru/">COUNCIL</a>.
                </p>
            </div>
                        <div class="clear"></div>
        </div>

            <script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-5161431-1', 'gazeta.uz');
		  ga('require', 'displayfeatures');
		  ga('set', 'dimension1', 'ru');
	      		  ga('send', 'pageview');
		</script>
		
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                <script id="js-mpf-mediator-init" data-counter="2820215">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
        
        <script src="https://cdn.afishamedia.uz/owl/owl.carousel.min.js"></script>
        <script src="https://cdn.afishamedia.uz/owl/owl.init.js"></script>
        <script type="text/javascript" src="/js/auth.js?2820218"></script>
    </div>
</body>
</html>
