<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Газовые котлы разрешено устанавливать в девятиэтажках – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <meta name="theme-color" content="#3b83f2">
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="Газовые котлы разрешено устанавливать в девятиэтажках"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2017/04/0tGOci14920069734753_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2017/09/07/shnk/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="В строительные нормы и правила внесены изменения, разрешающие установку отопительных газовых котлов в девятиэтажках."/>
    <meta name="og:description" content="В строительные нормы и правила внесены изменения, разрешающие установку отопительных газовых котлов в девятиэтажках."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2017-09-07T12:17:21+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Газовые котлы разрешено устанавливать в девятиэтажках" />
    <meta property="twitter:description" content="В строительные нормы и правила внесены изменения, разрешающие установку отопительных газовых котлов в девятиэтажках." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2017/04/0tGOci14920069734753_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2017/09/07/shnk/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2017-09-07T12:18:21+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link type="text/css" href="/css/main.css?160610" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?160610" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/banner.floating.css?160610" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/socialshare.css?160610" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/jsocial/jsocial.flat.min.css?160610" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.lazyload.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/jssocials.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/jsocial/init.js?140719"></script>
    <script type="text/javascript" src="/js/init.js?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
    <script type="text/javascript" src="/js/add_comment.js?1504770455.1019?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script><script type='text/javascript' src='//oa.afishamedia.uz/www/delivery/spcjs.php?id=3'></script>
        <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-5161431-1', 'gazeta.uz');
	  ga('require', 'displayfeatures');
	  ga('set', 'dimension1', 'ru');
	  ga('send', 'pageview');
	</script>
    </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/interview/">Интервью</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
            				                    <div class="lb-950">
                    	<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=10&amp;source=news&amp;cb=681721366' frameborder='0' scrolling='no' width='950' height='90'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=681721366' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=10&amp;source=news&amp;cb=681721366&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
                    </div>
                                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
                <li><a href="https://rabota.gazeta.uz">Работа</a></li>
            </ul>

            <span class="head-container-date">
                7 сентября, четверг            </span>

            <span class="head-container-links">
                <a href="https://www.afisha.uz?utm_source=gazetauz&utm_medium=toplink&utm_campaign=afishauz" target="_blank">Afisha.uz</a>
                <a href="https://www.pixland.uz?utm_source=gazetauz&utm_medium=toplink" target="_blank">Pixland.uz</a>
                <a href="http://www.zira.uz?utm_source=gazetauz&utm_medium=toplink" target="_blank">Zira.uz</a>
                                
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-original="/media/img/2017/04/0tGOci14920069734753_b.jpg" title=""/>
                                        <!-- /media/img/2017/04/0tGOci14920069734753_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: Шухрат Латипов / «Газета.uz»</p>
                                                    <div class="clear"></div>
            
            <h1>Газовые котлы разрешено устанавливать в&nbsp;девятиэтажках</h1>

            <div class="js-mediator-article">
                <h4>В&nbsp;строительные нормы и&nbsp;правила внесены изменения, разрешающие установку отопительных газовых котлов в&nbsp;девятиэтажках.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 12:17 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                </div>
        </div>

        <div class="articleContent js-mediator-article">
            <p>На&nbsp;основании пунктов 3, 17, 21 Градостроительного кодекса Республики Узбекистан и&nbsp;в&nbsp;целях дальнейшего совершенствования строительной нормативной базы республики<span class="Apple-converted-space"> </span></p>
<p>Государственный комитет<span class="Apple-converted-space"> </span>Узбекистана по&nbsp;архитектуре и&nbsp;строительству приказом<span class="Apple-converted-space"> </span>от&nbsp;3&nbsp;июля внес изменения в&nbsp;градостроительные нормы и&nbsp;правила ШНК 2.08.01−05 &laquo;Жилые здания&raquo;, <a href="http://guvd.uz/ru/news/724">сообщается</a> на&nbsp;сайте ГУВД Ташкента.</p>
<p>Как <a href="http://www.norma.uz/novoe_v_zakonodatelstve/v_9-etajkah_razreshili_ustanavlivat_gazovye_kotly_a_v_obshchejitiyah_gazovye_plity">поясняет</a> Norma.uz, согласно изменению в&nbsp;пункт 9.33 поквартирные отопительные котлы на<span class="Apple-converted-space"> </span>газообразном топливе теперь допускаются<span class="Apple-converted-space"> </span>в&nbsp;жилых зданиях высотой до&nbsp;девяти этажей включительно (ранее&nbsp;&mdash; до&nbsp;пяти этажей), на&nbsp;твердом топливе, как и&nbsp;ранее, до&nbsp;двух этажей включительно.</p>
<p>Согласно обновленному пункту<span class="Apple-converted-space"> </span>9.9,<span class="Apple-converted-space"> </span>в&nbsp;общежитиях разрешено устанавливать не&nbsp;только электрические варочные плиты, но&nbsp;и&nbsp;плиты на&nbsp;твердом топливе (в&nbsp;зданиях до&nbsp;двух этажей включительно), а&nbsp;также газовые плиты (до&nbsp;10 этажей включительно).</p> <div id="extra"></div>        </div>

        <div class="articleInfo">
            Текст: «Газета.uz» &nbsp; &nbsp;             <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;1 288        </div>

        <div class="share articleSocial" data-type="desktop" data-twitter-via="gazeta_uz"></div>
    </div>

    

    <!-- begin comments -->
            <div id="comments">
            <a name="comments"></a>
            
            <div id="add_comment_btn" >
                <a id="add_comment" class="btn-comment" href="#"><i class="icon-comment"></i> Добавить комментарий</a>
                <label class="add_comment_label" for="add_comment">Приветствуются интересные и осмысленные комментарии по теме материала.</label>
            </div>
            <div class="clear"></div>

            <div id="comment_form">
                <form action="" method="post"   style="display: none;">
                    <input type="hidden" name="material_id" value="27456"/>
                                                <fieldset>
                                <p><b>Авторизуйтесь</b> через один из сервисов, где вы уже зарегистрированы (OpenID или OAuth):</p>
                                <ul class="auth_btns">
                                    <li><a id="fb" href="#fb" title="Facebook"> </a></li>
                                    <li><a id="googleSignIn" href="#googleSignIn" class="customGPlusSignIn"></a></li>
                                    <li><a id="mailru" href="#mailru" title="@mail.ru"> </a></li>
                                    <li><a id="vk" href="#vk" title="Вконтакте"> </a></li>
                                    <li><a id="iduz" href="#iduz" title="ID.UZ"> </a></li>
                                </ul>
                                <p><input id="remember" type="checkbox" name="remember" value='1' checked="checked"/><label for="remember">Запомнить меня</label></p>
                                <div id="fld_login_wrapper">
                                    <label for="fld_login">Укажите вашу эл. почту на Mail.ru:</label>
                                    <input id="fld_login" type="text" name="login" value=""/>
                                    <input id="btn_login" type="button" value="Войти">
                                </div>
                            </fieldset>
                                                <fieldset style="display:none;">
                        <table border="0" cellpadding="0" cellspacing="0">
                            <tr id="from" style="display:none;">
                                <td colspan="2">
                                    От: <b></b>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2"><textarea class="default_value" name="txt" rows="7">Комментарий</textarea></td>
                            </tr>
                            <tr>
                                <td><input id="btn_send" type="submit" value="Отправить комментарий"><label id="loader"><small>проверка данных</small></label></td>
                                <td class="right">
                                    <a id="btn_logout" href="/auth/logout">Выйти</a>
                                </td>
                            </tr>
                        </table>
                    </fieldset>
                    <p id="auth_msgs" class="">
                                            </p>
                    <p id="msg_sent">
                        Спасибо, ваш комментарий был успешно отправлен редакции сайта на проверку.<br/>
                        <small>К публикации допускаются только интересные и информативные комментарии.</small>
                    </p>
                </form>
            </div>
        </div>
            <!-- end comments -->

</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">07.09&nbsp;</span>
					<a href="/ru/2017/09/07/biodiversity/">&laquo;Забота о&nbsp;биоразнообразии должна быть образом жизни&raquo;</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">07.09&nbsp;</span>
					<a href="/ru/2017/09/07/accident/">Крупное ДТП с&nbsp;человеческими жертвами произошло в&nbsp;Ташкентской области</a>&nbsp;<!--comm--><small>(<a href="/ru/2017/09/07/accident/#comments">2</a>)</small>
									</li>
								<li>
					<span style="font-size:11px; color: #999">07.09&nbsp;</span>
					<a href="/ru/2017/09/07/lg-home/">&laquo;Умная&raquo; экосистема от&nbsp;LG будет совместима с&nbsp;Amazon Alexa и&nbsp;Google Assistant</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <script type='text/javascript'><!--// <![CDATA[
                    OA_show(12);
                    // ]]> --></script>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 11:56</p>
            <a href="/ru/2017/09/07/biodiversity/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/09/vTT7WD15045119151422_m.jpg" width="200" height="133" />
                                <h4>&laquo;Забота о&nbsp;биоразнообразии должна быть образом жизни&raquo;</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 11:27</p>
            <a href="/ru/2017/09/07/accident/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/09/z1P1oP15047654682799_m.jpg" width="200" height="133" />
                                <h4>Крупное ДТП с&nbsp;человеческими жертвами произошло в&nbsp;Ташкентской области</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:47</p>
            <a href="/ru/2017/09/07/lg-home/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/09/R6Y3OU15047624648977_m.jpg" width="200" height="133" />
                                <h4>&laquo;Умная&raquo; экосистема от&nbsp;LG будет совместима с&nbsp;Amazon Alexa и&nbsp;Google Assistant</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:42</p>
            <a href="/ru/2017/09/07/sb/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/03/h8cMvW14906084415167_m.jpg" width="200" height="133" />
                                <h4>Самвел Бабаян отправлен в&nbsp;отставку</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Сегодня, 07:02</p>
            <a href="/ru/2017/09/07/tower/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>В&nbsp;Ташкенте снесена водонапорная башня возле вокзала (+фото)</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 22:02</p>
            <a href="/ru/2017/09/06/kpp/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>КПП &laquo;Дустлик&raquo; на&nbsp;узбекско-кыргызской границе возобновил работу</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 21:11</p>
            <a href="/ru/2017/09/06/streets/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>8&nbsp;сентября ряд улиц в&nbsp;центре Ташкента перекроют</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:40</p>
            <a href="/ru/2017/09/06/steven-seagal/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Жан-Клод Ван Дамм не&nbsp;приедет в&nbsp;Ташкент, ожидается визит Стивена Сигала</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2017/09/04/mvd/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/09/OY8Uys15045220078141_m.jpg" width="200" height="133" />
                    <h4>МВД Узбекистана возглавил Пулат Бобожонов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/09/04/cbu/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2016/11/cG1G7M14780694851119_m.jpg" width="200" height="133" />
                    <h4>ЦБ&nbsp;установил курс доллара на&nbsp;уровне 8100 сумов</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/09/06/exchange/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2016/01/6vPRHH14519829563860_m.jpg" width="200" height="133" />
                    <h4>Порог на&nbsp;разовый обмен валюты без паспорта повышен</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/09/04/mod/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/09/xwkIHA15045242822911_m.jpg" width="200" height="133" />
                    <h4>Абдусалом Азизов стал министром обороны</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2017 &laquo;Газета.uz&raquo;</p>
                <p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама на сайте</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость или фото</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/stat/">Статистика</a>
                    <br />

                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                    <br><br>
                    <a href="http://council.uz/ru/"><img src="/i/council-logo.png" width="88" height="28" atl="Юридическая поддержка – COUNCIL"></a>
                </p>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Свидетельство	регистрации электронного СМИ №0460                </p>
                <p class="partnerof">
                    Юридическая поддержка – <a href="http://council.uz/ru/">COUNCIL</a>.
                </p>
            </div>
                        <div class="clear"></div>
        </div>

            <script type="text/javascript" src="https://apis.google.com/js/api:client.js?140709"></script>
    <script type="text/javascript" src="https://www.gazeta.uz/js/google.sign.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                <script id="js-mpf-mediator-init" data-counter="2820215">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
            </div>
</body>
</html>
