<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>В Ташкенте пропал 7-летний мальчик – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="В Ташкенте пропал 7-летний мальчик"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2017/07/Jx90iG14998356568752_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2017/07/12/boy/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="7-летний Муроджон пропал утром 7 июля в районе &laquo;Братских могил&raquo;."/>
    <meta name="og:description" content="7-летний Муроджон пропал утром 7 июля в районе &laquo;Братских могил&raquo;."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2017-07-12T10:03:45+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="В Ташкенте пропал 7-летний мальчик" />
    <meta property="twitter:description" content="7-летний Муроджон пропал утром 7 июля в районе &laquo;Братских могил&raquo;." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2017/07/Jx90iG14998356568752_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2017/07/12/boy/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	    <meta property="article:modified_time" content="2017-07-12T10:11:45+05:00" />
	        <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link type="text/css" href="/css/main.css?160610" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?160610" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/banner.floating.css?160610" rel="stylesheet" media="screen" />
    <link type="text/css" href="https://cdn.afishamedia.uz/css/socialshare.css?160610" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140719"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.lazyload.min.js?140719"></script>
    <script type="text/javascript" src="/js/init.js?140719"></script>
    <script type="text/javascript" src="/js/scripts.js?140719"></script>
    <script type="text/javascript" src="/js/ru.js?140719"></script>
    <script type="text/javascript" src="/js/add_comment.js?1499838552.1218?140719"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script><script type='text/javascript' src='//oa.afishamedia.uz/www/delivery/spcjs.php?id=3'></script>
        <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-5161431-1', 'gazeta.uz');
	  ga('require', 'displayfeatures');
	  ga('set', 'dimension1', 'ru');
	  ga('send', 'pageview');
	</script>
    </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/interview/">Интервью</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
            				                    <div class="lb-950">
                    	<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=10&amp;source=news&amp;cb=24582290' frameborder='0' scrolling='no' width='950' height='90'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=24582290' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=10&amp;source=news&amp;cb=24582290&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
                    </div>
                                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
                <li><a href="https://rabota.gazeta.uz">Работа</a></li>
            </ul>

            <span class="head-container-date">
                12 июля, Среда            </span>

            <span class="head-container-links">
                <a href="http://www.afisha.uz?utm_source=gazetauz&utm_medium=toplink&utm_campaign=afishauz" target="_blank">Afisha.uz</a>
                <a href="http://www.pixland.uz" target="_blank">Pixland.uz</a>
                <a href="http://www.spot.uz" target="_blank">Spot.uz</a>
                                <a href="http://data.gazeta.uz" target="_blank">База знаний</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-original="/media/img/2017/07/Jx90iG14998356568752_b.jpg" title=""/>
                                        <!-- /media/img/2017/07/Jx90iG14998356568752_b.jpg -->

                                                                            <p class="articlePicDesc">Фото: Facebook</p>
                                                    <div class="clear"></div>
            
            <h1>В&nbsp;Ташкенте пропал 7-летний мальчик</h1>

            <div class="js-mediator-article">
                <h4>7-летний Муроджон пропал утром 7&nbsp;июля в&nbsp;районе &laquo;Братских могил&raquo;.</h4>
            </div>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 10:03 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                                </div>
        </div>

        <div class="articleContent js-mediator-article">
            <p>Рано утром 7&nbsp;июля в&nbsp;Ташкенте в&nbsp;районе комплекса &laquo;Братские могилы&raquo; пропал 7-летний Муроджон. Поисками мальчика занимается Яккасарайское РУВД. Родители обратились к&nbsp;людям, которые могли видеть ребенка, с&nbsp;просьбой поделиться информацией.</p>
<p>У&nbsp;Муроджона аутизм. Дядя мальчика Фазлиддин Юсупов сообщил &laquo;Газете.uz&raquo;, что раньше он&nbsp;выходил на&nbsp;улицу только с&nbsp;родителями. Такое случилось впервые.</p>
<p>Возможно, Муроджон спустился из&nbsp;окна на&nbsp;первом этаже по&nbsp;занавеске. Точное время его ухода неизвестно, в&nbsp;5 часов утра его уже не&nbsp;было. </p>
<p>Фархад Артыкбаев, отец сына с&nbsp;аутизмом, <a href="https://web.facebook.com/photo.php?fbid=1532930603448007&set=a.551360981604979.1073741829.100001932477726&type=3">сообщивший</a> в&nbsp;Facebook о&nbsp;поисках мальчика, рассказал: &laquo;Особенность наших детей в&nbsp;том, что они не&nbsp;просят о&nbsp;помощи, как все дети. Они не&nbsp;плачут и&nbsp;не&nbsp;идут на&nbsp;диалог. Их&nbsp;любой может взять за&nbsp;руку и&nbsp;увести&raquo;.</p> <div id="extra"></div>        </div>

        <div class="articleInfo">
            Текст: «Газета.uz» &nbsp; &nbsp;             <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;2 076        </div>

        <ul class="articleSocial">
            <li>
                <div class="social">
                                        <div class="share-buttons-bar share-buttons-bar-small">
                        <a target="_blank"
                           social-type-url="facebook"
                           href="https://www.facebook.com/sharer.php?u=https://www.gazeta.uz/ru/2017/07/12/boy/"
                           class="share-button button-fb share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <a target="_blank"
                           social-type-url="twitter"
                           href="https://twitter.com/share?url=https://www.gazeta.uz/ru/2017/07/12/boy/&amp;lang=en&amp;text=В&nbsp;Ташкенте пропал 7-летний мальчик&amp;via=gazeta_uz" class="share-button button-tw share-button-loaded">
                            <span class="share-button-text">Tweet</span>
                            <span class="share-button-counter"></span>
                        </a>

                        <a target="_blank"
                           social-type-url="vk"
                           href="https://vkontakte.ru/share.php?url=https://www.gazeta.uz/ru/2017/07/12/boy/"
                           class="share-button button-vk share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <div class="share-button button-fb-native">
                            <iframe src="//www.facebook.com/plugins/like.php?href=https://www.gazeta.uz/ru/2017/07/12/boy/&amp;width=300&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=501898193157496" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:210px; height:21px;" allowTransparency="true"></iframe>
                        </div>

                    </div>
                </div>
            </li>
        </ul>

    </div>


    

    <!-- begin comments -->
            <div id="comments">
            <a name="comments"></a>
            
            <div id="add_comment_btn" >
                <a id="add_comment" class="btn-comment" href="#"><i class="icon-comment"></i> Добавить комментарий</a>
                <label class="add_comment_label" for="add_comment">Приветствуются интересные и осмысленные комментарии по теме материала.</label>
            </div>
            <div class="clear"></div>

            <div id="comment_form">
                <form action="" method="post"   style="display: none;">
                    <input type="hidden" name="material_id" value="26104"/>
                                                <fieldset>
                                <p><b>Авторизуйтесь</b> через один из сервисов, где вы уже зарегистрированы (OpenID или OAuth):</p>
                                <ul class="auth_btns">
                                    <li><a id="fb" href="#fb" title="Facebook"> </a></li>
                                    <li><a id="googleSignIn" href="#googleSignIn" class="customGPlusSignIn"></a></li>
                                    <li><a id="mailru" href="#mailru" title="@mail.ru"> </a></li>
                                    <li><a id="vk" href="#vk" title="Вконтакте"> </a></li>
                                    <li><a id="iduz" href="#iduz" title="ID.UZ"> </a></li>
                                </ul>
                                <p><input id="remember" type="checkbox" name="remember" value='1' checked="checked"/><label for="remember">Запомнить меня</label></p>
                                <div id="fld_login_wrapper">
                                    <label for="fld_login">Укажите вашу эл. почту на Mail.ru:</label>
                                    <input id="fld_login" type="text" name="login" value=""/>
                                    <input id="btn_login" type="button" value="Войти">
                                </div>
                            </fieldset>
                                                <fieldset style="display:none;">
                        <table border="0" cellpadding="0" cellspacing="0">
                            <tr id="from" style="display:none;">
                                <td colspan="2">
                                    От: <b></b>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2"><textarea class="default_value" name="txt" rows="7">Комментарий</textarea></td>
                            </tr>
                            <tr>
                                <td><input id="btn_send" type="submit" value="Отправить комментарий"><label id="loader"><small>проверка данных</small></label></td>
                                <td class="right">
                                    <a id="btn_logout" href="/auth/logout">Выйти</a>
                                </td>
                            </tr>
                        </table>
                    </fieldset>
                    <p id="auth_msgs" class="">
                                            </p>
                    <p id="msg_sent">
                        Спасибо, ваш комментарий был успешно отправлен редакции сайта на проверку.<br/>
                        <small>К публикации допускаются только интересные и информативные комментарии.</small>
                    </p>
                </form>
            </div>
        </div>
            <!-- end comments -->

</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">12.07&nbsp;</span>
					<a href="/ru/2017/07/12/karshi-kitab/">Скоростной электропоезд дойдет до&nbsp;Шахрисабза</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">12.07&nbsp;</span>
					<a href="/ru/2017/07/12/mediapark/">Рынок MEDIAPARK Bozori открывается в&nbsp;Ташкенте</a>&nbsp;<!--comm--><small>(<a href="/ru/2017/07/12/mediapark/#comments">2</a>)</small>
									</li>
								<li>
					<span style="font-size:11px; color: #999">11.07&nbsp;</span>
					<a href="/ru/2017/07/11/rashid-meredov/">Президент принял заместителя председателя правительства Туркменистана</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <script type='text/javascript'><!--// <![CDATA[
                    OA_show(12);
                    // ]]> --></script>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 09:34</p>
            <a href="/ru/2017/07/12/karshi-kitab/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2015/07/l1CTFG14380814578794_m.jpg" width="200" height="133" />
                                <h4>Скоростной электропоезд дойдет до&nbsp;Шахрисабза</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 09:00</p>
            <a href="/ru/2017/07/12/mediapark/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/07/zVnfYp14997719143719_m.jpg" width="200" height="133" />
                                <h4>Рынок MEDIAPARK Bozori открывается в&nbsp;Ташкенте</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 23:37</p>
            <a href="/ru/2017/07/11/rashid-meredov/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/07/lbADo814997981662114_m.jpg" width="200" height="133" />
                                <h4>Президент принял заместителя председателя правительства Туркменистана</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 20:44</p>
            <a href="/ru/2017/07/11/m39/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/07/ObVuZN14997877526517_m.jpg" width="200" height="133" />
                                <h4>Участок автодороги М-39 через Казахстан открыт</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Вчера, 14:15</p>
            <a href="/ru/2017/07/11/youth-union/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Союз молодежи Ташкента возглавил Элбек Шукуров</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 13:23</p>
            <a href="/ru/2017/07/11/river/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Уровень воды в&nbsp;Амударье у&nbsp;поста &laquo;Термез&raquo; может повыситься</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 11:57</p>
            <a href="/ru/2017/07/11/sap/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>SAP поможет в&nbsp;развитии цифровой экономики в&nbsp;Узбекистане</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 10:00</p>
            <a href="/ru/2017/07/11/poll/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Опрос: Работу госорганов Узбекистана позитивно оценивают 48,8% граждан</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2017/07/11/m39/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/07/ObVuZN14997877526517_m.jpg" width="200" height="133" />
                    <h4>Участок автодороги М-39 через Казахстан открыт</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/07/10/sergeli-houses/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/07/WWsqLe14997043838997_m.jpg" width="200" height="133" />
                    <h4>&laquo;Моя мечта&nbsp;&mdash; создать достойные условия жизни для всех&raquo;&nbsp;&mdash; Президент</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/07/10/sergeli-metro/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/07/izv4D914997053351215_m.jpg" width="200" height="133" />
                    <h4>Президент ознакомился со&nbsp;строительством метро в&nbsp;Сергели</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/07/10/mfa/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/07/ZznjoQ14996281959499_m.jpg" width="200" height="133" />
                    <h4>Возможная отмена &laquo;выездных виз&raquo; обсуждалась на&nbsp;совещании в&nbsp;МИДе</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>


                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2017 &laquo;Газета.uz&raquo;</p>
                <p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама на сайте</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость или фото</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/stat/">Статистика</a>
                    <br />

                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                    <br><br>
                    <a href="http://council.uz/ru/"><img src="/i/council-logo.png" width="88" height="28" atl="Юридическая поддержка – COUNCIL"></a>
                </p>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Свидетельство	регистрации электронного СМИ №0460                </p>
                <p class="partnerof">
                    Юридическая поддержка – <a href="http://council.uz/ru/">COUNCIL</a>.
                </p>
            </div>
                        <div class="clear"></div>
        </div>

            <script type="text/javascript" src="https://apis.google.com/js/api:client.js?140709"></script>
    <script type="text/javascript" src="https://www.gazeta.uz/js/google.sign.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140709"></script>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->

                <script id="js-mpf-mediator-init" data-counter="2820215">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
            </div>
</body>
</html>
