<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Обзор мировых новостей – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="Обзор мировых новостей"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2017/02/AG7JAF14867058503354_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2017/02/10/digest/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Апелляционный суд в США поддержал запрет на иммиграционный указ Трампа, во Франции произошел взрыв на АЭС и другие новости."/>
    <meta name="og:description" content="Апелляционный суд в США поддержал запрет на иммиграционный указ Трампа, во Франции произошел взрыв на АЭС и другие новости."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2017-02-10T10:56:32+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Обзор мировых новостей" />
    <meta property="twitter:description" content="Апелляционный суд в США поддержал запрет на иммиграционный указ Трампа, во Франции произошел взрыв на АЭС и другие новости." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2017/02/AG7JAF14867058503354_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2017/02/10/digest/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	            <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link type="text/css" href="/css/main.css?160609" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?160609" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.lazyload.min.js?140709"></script>
    <script type="text/javascript" src="/js/init.js?140709"></script>
    <script type="text/javascript" src="/js/scripts.js?140709"></script>
    <script type="text/javascript" src="/js/ru.js?140709"></script>
    <script type="text/javascript" src="/js/add_comment.js?1486706940.1164?140709"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'world';
	// ]]> --></script><script type='text/javascript' src='//oa.afishamedia.uz/www/delivery/spcjs.php?id=3'></script>
        <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-5161431-1', 'gazeta.uz');
	  ga('require', 'displayfeatures');
	  ga('set', 'dimension1', 'ru');
	  ga('send', 'pageview');
	</script>
    </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/photo/">Медиа</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/en/" class="en" hreflang="en" >
                    <span>
                        EN                    </span>
                    </a>
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="46" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
            				                    <div class="lb-950">
                    	<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=10&amp;source=news&amp;cb=1255581849' frameborder='0' scrolling='no' width='950' height='90'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=1255581849' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=10&amp;source=news&amp;cb=1255581849&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
                    </div>
                                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
                <li><a href="https://rabota.gazeta.uz">Работа</a></li>
            </ul>

            <span class="head-container-date">
                10 февраля, Пятница            </span>

            <span class="head-container-links">
                <a href="http://www.afisha.uz?utm_source=gazetauz&utm_medium=toplink&utm_campaign=afishauz" target="_blank">Afisha.uz</a>
                <a href="http://www.pixland.uz" target="_blank">Pixland.uz</a>
                <a href="http://www.spot.uz" target="_blank">Spot.uz</a>
                                <a href="http://data.gazeta.uz" target="_blank">База знаний</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-original="/media/img/2017/02/AG7JAF14867058503354_b.jpg" width="640" height="427" title="Девочка из числа сирийских беженцев в Иордании изучает карту США."/>
                            
                            <div align="right">
                                        <p class="articlePicDesc">Девочка из числа сирийских беженцев в Иордании изучает карту США.                                                                    <p class="articlePicDesc">Фото: Международная организация по миграции</p>
                                                    </div>
                <div class="clear"></div>
            
            <h3>Обзор мировых новостей</h3>
            <h4>Апелляционный суд в&nbsp;США поддержал запрет на&nbsp;иммиграционный указ Трампа, во&nbsp;Франции произошел взрыв на&nbsp;АЭС и&nbsp;другие новости.</h4>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 10:56 &nbsp;
                                                                            <a href="/ru/world/">Мир</a> &nbsp;
                                                                </div>
        </div>
        <div class="articleContent">
            <h3>Апелляционный суд в&nbsp;США поддержал запрет на&nbsp;иммиграционный указ Трампа</h3><p>Апелляционный суд в&nbsp;США признал законным запрет на&nbsp;реализацию иммиграционного указа Президента Дональда Трампа, сообщило в&nbsp;четверг агентство Рейтер со&nbsp;ссылкой на&nbsp;постановление суда. Как отмечается, суд признал, что государственные интересы могут вступать в&nbsp;противоречие с&nbsp;интересами национальной безопасности. Также указывается, что выступившие против данного указа штаты Вашингтон и&nbsp;Миннесота представили свидетельства того, что даже временная реализация данного указа может причинить вред.<span class="redactor-invisible-space"> // <a href="https://ria.ru/world/20170210/1487613761.html">РИА Новости</a></span></p><h3>Во&nbsp;Франции произошел взрыв на&nbsp;АЭС</h3><p>На&nbsp;атомной электростанции &laquo;Фламанвиль&raquo; на&nbsp;северо-западе Франции произошел взрыв. Об&nbsp;этом <a href="http://www.ouest-france.fr/normandie/flamanville-50340/explosion-la-centrale-nucleaire-de-flamanville-des-blesses-4790646">сообщает</a> газета Ouest France со&nbsp;ссылкой на&nbsp;местную префектуру. По&nbsp;информации издания, взрыв прогремел около 10:00 по&nbsp;местному времени в&nbsp;машинном отделении электростанции. Как сообщил представитель префекта Оливье Мармион, в&nbsp;результате происшествия пять человек получили легкое отравление угарным газом, но&nbsp;тяжелораненых нет. Причиной инцидента стало короткое замыкание. По&nbsp;данным префектуры, угрозы утечки радиоактивных веществ нет, поэтому режим чрезвычайной ситуации не&nbsp;вводился. В&nbsp;целях предосторожности работа первого энергоблока приостановлена. // <a href="http://www.rbc.ru/society/09/02/2017/589c42b09a7947eef977454f">РБК</a><br></p><h3>Исполком УЕФА одобрил административные реформы</h3><p>В&nbsp;четверг на&nbsp;заседании исполкома Союза европейских футбольных организаций в&nbsp;Ньоне были одобрены реформы, предложенные новым президентом этой организации Александром Чеферином. В&nbsp;их&nbsp;числе&nbsp;&mdash; ограничение срока полномочий членов исполкома и&nbsp;прозрачная процедура выборов городов и&nbsp;стадионов для проведения любых турниров под эгидой УЕФА. Все предложения еще должен подтвердить конгресс УЕФА 5&nbsp;апреля.<span class="redactor-invisible-space"> &laquo;В&nbsp;настоящий момент лимита полномочий нет, есть только возрастной лимит в&nbsp;70 лет,&nbsp;&mdash; сказал Александр Чеферин. &mdash;&nbsp;По&nbsp;новым правилам, срок максимальных полномочий президента УЕФА и&nbsp;членов исполкома будет ограничен тремя мандатами по&nbsp;четыре года&raquo;. Президент также прокомментировал планируемое введение прозрачной процедуры выбора локаций: </span>&laquo;Больше не&nbsp;будет услуг и&nbsp;одолжений, закулисных махинаций. Чтобы получить право организации любого турнира, будет необходимо пройти обязательную заявочную процедуру&raquo;. Чеферин также сказал, что УЕФА рассчитывает получить для европейских команд, как минимум, 16 мест на&nbsp;чемпионате мира 2026 года и&nbsp;будет при этом настаивать, чтобы все европейские команды были разведены по&nbsp;разным группам.<span class="redactor-invisible-space"> // <a href="http://ru.euronews.com/2017/02/09/uefa-s-executive-committee-approve-governance-reforms">Euronews</a></span></p><h3>В&nbsp;Новой Зеландии более 400 дельфинов выбросились на&nbsp;берег</h3><p>Более 400 черных дельфинов-гринд (шароголовых) выбросились на&nbsp;берег Южного острова Новой Зеландии, передает Radio New Zealand. Большая часть животных погибла, однако волонтерам, участвующим в&nbsp;масштабной спасательной операции, удалось снять с&nbsp;мели около 100 дельфинов. Спасенные китообразные продолжают оставаться в&nbsp;бухте, а&nbsp;спасатели на&nbsp;лодках пытаются указать им&nbsp;правильное направление, чтобы они выплыли в&nbsp;открытое море.<span class="redactor-invisible-space"> Отмечается, что речь идет об&nbsp;одном из&nbsp;самых массовых инцидентов, связанных с&nbsp;гибелью китов или дельфинов в&nbsp;Новой Зеландии.<span class="redactor-invisible-space"> Новая Зеландия часто становится местом, где киты и&nbsp;дельфины выбрасываются на&nbsp;берег. До&nbsp;сих пор ученые не&nbsp;могут дать точного ответа, что может быть причиной подобных массовых самоубийств китообразных, которые время от&nbsp;времени происходят в&nbsp;разных уголках земного шара. Как правило, если один дельфин выбрасывается на&nbsp;берег, то&nbsp;другие из&nbsp;стаи пытаются ему помочь и&nbsp;в&nbsp;итоге разделяют его судьбу.<span class="redactor-invisible-space"> // <a href="https://ria.ru/world/20170210/1487615896.html">РИА Новости</a></span></span></span></p> <div id="extra"></div>            <div class="articleInfo">
                Текст: «Газета.uz» &nbsp; &nbsp;                 <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;73            </div>
        </div>

        <ul class="articleSocial">
            <li>
                <div class="social">
                                        <div class="share-buttons-bar share-buttons-bar-small">
                        <a target="_blank"
                           social-type-url="facebook"
                           href="https://www.facebook.com/sharer.php?u=https://www.gazeta.uz/ru/2017/02/10/digest/"
                           class="share-button button-fb share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <a target="_blank"
                           social-type-url="twitter"
                           href="https://twitter.com/share?url=https://www.gazeta.uz/ru/2017/02/10/digest/&amp;lang=en&amp;text=Обзор мировых новостей&amp;via=gazeta_uz" class="share-button button-tw share-button-loaded">
                            <span class="share-button-text">Tweet</span>
                            <span class="share-button-counter"></span>
                        </a>

                        <a target="_blank"
                           social-type-url="vk"
                           href="https://vkontakte.ru/share.php?url=https://www.gazeta.uz/ru/2017/02/10/digest/"
                           class="share-button button-vk share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <div class="share-button button-fb-native">
                            <iframe src="//www.facebook.com/plugins/like.php?href=https://www.gazeta.uz/ru/2017/02/10/digest/&amp;width=300&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=501898193157496" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:210px; height:21px;" allowTransparency="true"></iframe>
                        </div>

                    </div>
                </div>
            </li>
        </ul>

    </div>


    

    <!-- begin comments -->
            <div id="comments">
            <a name="comments"></a>
            
            <div id="add_comment_btn" >
                <a id="add_comment" class="btn-comment" href="#"><i class="icon-comment"></i> Добавить комментарий</a>
                <label class="add_comment_label" for="add_comment">Приветствуются интересные и осмысленные комментарии по теме материала.</label>
            </div>
            <div class="clear"></div>

            <div id="comment_form">
                <form action="" method="post"   style="display: none;">
                    <input type="hidden" name="material_id" value="22662"/>
                                                <fieldset>
                                <p><b>Авторизуйтесь</b> через один из сервисов, где вы уже зарегистрированы (OpenID или OAuth):</p>
                                <ul class="auth_btns">
                                    <li><a id="iduz" href="#iduz" title="ID.UZ"> </a></li>
                                    <li><a id="mailru" href="#mailru" title="@mail.ru"> </a></li>
                                    <li><a id="googleSignIn" href="#googleSignIn" class="customGPlusSignIn"></a></li>
                                                                        <li><a id="fb" href="#fb" title="Facebook"> </a></li>
                                    <li><a id="vk" href="#vk" title="Вконтакте"> </a></li>
                                </ul>
                                <p><input id="remember" type="checkbox" name="remember" value='1' checked="checked"/><label for="remember">Запомнить меня</label></p>
                                <div id="fld_login_wrapper">
                                    <label for="fld_login">Укажите вашу эл. почту на Mail.ru:</label>
                                    <input id="fld_login" type="text" name="login" value=""/>
                                    <input id="btn_login" type="button" value="Войти">
                                </div>
                            </fieldset>
                                                <fieldset style="display:none;">
                        <table border="0" cellpadding="0" cellspacing="0">
                            <tr id="from" style="display:none;">
                                <td colspan="2">
                                    От: <b></b>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2"><textarea class="default_value" name="txt" rows="7">Комментарий</textarea></td>
                            </tr>
                            <tr>
                                <td><input id="btn_send" type="submit" value="Отправить комментарий"><label id="loader"><small>проверка данных</small></label></td>
                                <td class="right">
                                    <a id="btn_logout" href="/auth/logout">Выйти</a>
                                </td>
                            </tr>
                        </table>
                    </fieldset>
                    <p id="auth_msgs" class="">
                                            </p>
                    <p id="msg_sent">
                        Спасибо, ваш комментарий был успешно отправлен редакции сайта на проверку.<br/>
                        <small>К публикации допускаются только интересные и информативные комментарии.</small>
                    </p>
                </form>
            </div>
        </div>
            <!-- end comments -->

</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">10.02&nbsp;</span>
					<a href="/ru/2017/02/10/ofb/">Равшан Ирматов открыл пластиковую карту MasterCard в&nbsp;банке &laquo;Ориент Финанс&raquo;</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">10.02&nbsp;</span>
					<a href="/ru/2017/02/10/law-enforcement/">Четверг станет днем профилактики преступности</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">09.02&nbsp;</span>
					<a href="/ru/2017/02/09/mvd/">Президент упрекнул сотрудников внутренних дел в&nbsp;инертности</a>&nbsp;<!--comm--><small>(<a href="/ru/2017/02/09/mvd/#comments">3</a>)</small>
									</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <script type='text/javascript'><!--// <![CDATA[
                    OA_show(12);
                    // ]]> --></script>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 10:00</p>
            <a href="/ru/2017/02/10/ofb/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/02/GVqQwt14866523362547_m.jpg" width="200" height="133" />
                                <h4>Равшан Ирматов открыл пластиковую карту MasterCard в&nbsp;банке &laquo;Ориент Финанс&raquo;</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 08:46</p>
            <a href="/ru/2017/02/10/law-enforcement/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/02/JShlMD14866983556428_m.jpg" width="200" height="133" />
                                <h4>Четверг станет днем профилактики преступности</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 20:41</p>
            <a href="/ru/2017/02/09/mvd/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/02/5ebvRr14866547360838_m.jpg" width="200" height="133" />
                                <h4>Президент упрекнул сотрудников внутренних дел в&nbsp;инертности</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:12</p>
            <a href="/ru/2017/02/09/medicines/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/02/u9t1gB14866491504306_m.jpg" width="200" height="133" />
                                <h4>33 фармпредприятия будут запущены до&nbsp;конца года в&nbsp;Узбекистане</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:07</p>
            <a href="/ru/2017/02/09/fire/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>МВД о&nbsp;двух пожарах в&nbsp;Ташкенте: причины устанавливаются</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 18:32</p>
            <a href="/ru/2017/02/09/brief/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>&laquo;&bdquo;Пятиминутки&ldquo; в&nbsp;амбулаторных учреждениях&nbsp;&mdash; нонсенс&raquo;&nbsp;&mdash; вице-премьер</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 17:14</p>
            <a href="/ru/2017/02/09/med-bribery/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>&laquo;Боязнь потерять работу должна превалировать над желанием получить мзду&raquo;</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 15:50</p>
            <a href="/ru/2017/02/09/minzdrav/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Баходир Атаханов назначен замминистра здравоохранения</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2017/02/08/realty/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2016/10/IM5xOc14767747855963_m.jpg" width="200" height="133" />
                    <h4>Квартиры в&nbsp;Ташкенте в&nbsp;январе прибавили в&nbsp;цене</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/02/08/akfa/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/02/FcjJL214865017896305_m.jpg" width="200" height="133" />
                    <h4>Akfa предлагает новый взгляд на&nbsp;производство пищевой продукции в&nbsp;Узбекистане</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/02/09/mvd/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/02/5ebvRr14866547360838_m.jpg" width="200" height="133" />
                    <h4>Президент упрекнул сотрудников внутренних дел в&nbsp;инертности</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/02/09/med-bribery/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/02/BQYUSf14866388097757_m.jpg" width="200" height="133" />
                    <h4>&laquo;Боязнь потерять работу должна превалировать над желанием получить мзду&raquo;</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>

<script src="https://apis.google.com/js/api:client.js"></script>
<script src="https://www.gazeta.uz/js/google.sign.js"></script>

<link rel="stylesheet" href="https://cdn.afishamedia.uz/css/banner.floating.css"/>
<script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js"></script>
<link rel="stylesheet" href="https://cdn.afishamedia.uz/css/socialshare.css?140841"/>
<script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140841"></script>

                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2017 &laquo;Газета.uz&raquo;</p>
                <p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама на сайте</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость или фото</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/stat/">Статистика</a>
                    <br />

                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                    <br><br>
                    <a href="http://council.uz/ru/"><img src="/i/council-logo.png" width="88" height="28" atl="Юридическая поддержка – COUNCIL"></a>
                </p>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Свидетельство	регистрации электронного СМИ №0460                </p>
                <p class="partnerof">
                    Юридическая поддержка – <a href="http://council.uz/ru/">COUNCIL</a>.
                </p>
            </div>
                        <div class="clear"></div>
        </div>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    
    </div>
</body>
</html>
