<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Денис Истомин победил Новака Джоковича на Australian Open – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="Денис Истомин победил Новака Джоковича на Australian Open"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2017/01/h1s3YW14848144224240_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2017/01/19/tennis/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Узбекистанский теннисист вышел в третий круг Открытого чемпионата Австралии, обыграв вторую ракетку мира."/>
    <meta name="og:description" content="Узбекистанский теннисист вышел в третий круг Открытого чемпионата Австралии, обыграв вторую ракетку мира."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2017-01-19T13:36:41+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Денис Истомин победил Новака Джоковича на Australian Open" />
    <meta property="twitter:description" content="Узбекистанский теннисист вышел в третий круг Открытого чемпионата Австралии, обыграв вторую ракетку мира." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2017/01/h1s3YW14848144224240_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2017/01/19/tennis/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	            <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link type="text/css" href="/css/main.css?160609" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?160609" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.lazyload.min.js?140709"></script>
    <script type="text/javascript" src="/js/init.js?140709"></script>
    <script type="text/javascript" src="/js/scripts.js?140709"></script>
    <script type="text/javascript" src="/js/ru.js?140709"></script>
    <script type="text/javascript" src="/js/add_comment.js?1485007319.937?140709"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'sport';
	// ]]> --></script><script type='text/javascript' src='//oa.afishamedia.uz/www/delivery/spcjs.php?id=3'></script>
        <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-5161431-1', 'gazeta.uz');
	  ga('require', 'displayfeatures');
	  ga('set', 'dimension1', 'ru');
	  ga('send', 'pageview');
	</script>
    </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/photo/">Медиа</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/en/" class="en" hreflang="en" >
                    <span>
                        EN                    </span>
                    </a>
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="36" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                 
            				                    <div class="lb-950">
                    	<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=10&amp;source=news&amp;cb=1581222791' frameborder='0' scrolling='no' width='950' height='90'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=1581222791' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=10&amp;source=news&amp;cb=1581222791&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
                    </div>
                                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/ru/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
                <li><a href="https://rabota.gazeta.uz">Работа</a></li>
            </ul>

            <span class="head-container-date">
                21 января, Суббота            </span>

            <span class="head-container-links">
                <a href="http://www.afisha.uz?utm_source=gazetauz&utm_medium=toplink&utm_campaign=afishauz" target="_blank">Afisha.uz</a>
                <a href="http://www.pixland.uz" target="_blank">Pixland.uz</a>
                <a href="http://www.spot.uz" target="_blank">Spot.uz</a>
                                <a href="http://data.gazeta.uz" target="_blank">База знаний</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                                <img class="lazy articleBigPic" data-original="/media/img/2017/01/h1s3YW14848144224240_b.jpg" width="640" height="427" title=""/>
                            
                            <div align="right">
                                                                <p class="articlePicDesc">Фото: twitter.com/AustralianOpen</p>
                                                    </div>
                <div class="clear"></div>
            
            <h3>Денис Истомин победил Новака Джоковича на&nbsp;Australian Open</h3>
            <h4>Узбекистанский теннисист вышел в&nbsp;третий круг Открытого чемпионата Австралии, обыграв вторую ракетку мира.</h4>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                19 января 2017, 13:36 &nbsp;
                                                                            <a href="/ru/sport/">Спорт</a> &nbsp;
                                                                </div>
        </div>
        <div class="articleContent">
            <p>На&nbsp;проходящем 16−29&nbsp;января Открытом чемпионате Австралии представитель Узбекистана Денис Истомин (117-е место в&nbsp;мировом рейтинге) одержал победу над второй ракеткой мира Новаком Джоковичем со&nbsp;счетом 3:2&nbsp;&mdash; 7/6(10), 5/7, 2/6, 7/6(6), 6/4.
</p><p><img id="26661" class="lazy" data-original="https://www.gazeta.uz/media/img/2017/01/HxKo1I14848146931344_b.jpg" width="640" height="426">
</p><p>В&nbsp;матче, который длился 4 часа и&nbsp;48 минут, Джокович превзошел 30-летнего узбекистанца по&nbsp;виннерам (68−63), но&nbsp;сделал больше невынужденных ошибок (72−60). На&nbsp;счету Истомина 17 эйсов, у&nbsp;Джоковича 14 подач навылет.
</p><p>Стоит отметить, что шестикратный победитель Australian Open Новак Джокович впервые проиграл игроку, не&nbsp;входящему в&nbsp;топ-100 мирового рейтинга на&nbsp;турнирах &laquo;Большого шлема&raquo;.</p><p><img class="lazy" data-original="https://www.gazeta.uz/media/img/2017/01/565ObY14848146793022_b.jpg">
</p><p>В&nbsp;третьем круге чемпионата 21&nbsp;января Истомин сыграет с&nbsp;испанцем Пабло Карреньо-Бустой (30).
</p><blockquote class="twitter-tweet" data-lang="en">WOW! Defending champ Novak <a href="https://twitter.com/hashtag/Djokovic?src=hash">#Djokovic</a> is&nbsp;OUT of <a href="https://twitter.com/hashtag/AusOpen?src=hash">#AusOpen</a>! Istomin wins 7−6, 5−7, 2−6, 7−6, 6−4. <a href="https://t.co/DsDJLilWXW">pic.twitter.com/DsDJLilWXW</a>&mdash;&nbsp;#AusOpen (@AustralianOpen) <a href="https://twitter.com/AustralianOpen/status/821995590632382464">January 19, 2017</a>
</blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <div id="extra"></div>            <div class="articleInfo">
                Текст: «Газета.uz» &nbsp; &nbsp;                 <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;27 313            </div>
        </div>

        <ul class="articleSocial">
            <li>
                <div class="social">
                                        <div class="share-buttons-bar share-buttons-bar-small">
                        <a target="_blank"
                           social-type-url="facebook"
                           href="https://www.facebook.com/sharer.php?u=https://www.gazeta.uz/ru/2017/01/19/tennis/"
                           class="share-button button-fb share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <a target="_blank"
                           social-type-url="twitter"
                           href="https://twitter.com/share?url=https://www.gazeta.uz/ru/2017/01/19/tennis/&amp;lang=en&amp;text=Денис Истомин победил Новака Джоковича на&nbsp;Australian Open&amp;via=gazeta_uz" class="share-button button-tw share-button-loaded">
                            <span class="share-button-text">Tweet</span>
                            <span class="share-button-counter"></span>
                        </a>

                        <a target="_blank"
                           social-type-url="vk"
                           href="https://vkontakte.ru/share.php?url=https://www.gazeta.uz/ru/2017/01/19/tennis/"
                           class="share-button button-vk share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <div class="share-button button-fb-native">
                            <iframe src="//www.facebook.com/plugins/like.php?href=https://www.gazeta.uz/ru/2017/01/19/tennis/&amp;width=300&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=501898193157496" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:210px; height:21px;" allowTransparency="true"></iframe>
                        </div>

                    </div>
                </div>
            </li>
        </ul>

    </div>


            <div class="similarNewsList">
            <h3 class="block-title">Материалы по теме</h3>
            <ul>
                                    <li>
                        <!-- <a href="/ru/2017/01/19/istomin/"><img src="/media/img/2017/01/51ZXaS14848168213248_m.jpg" width="300" height="200" /></a> -->
                        <a href="/ru/2017/01/19/istomin/">Денис Истомин: Это самая большая победа в моей карьере (+видео)</a>
                        <small>19 января 2017, 14:36</small>
                    </li>
                            </ul>
        </div>
    

    <!-- begin comments -->
            <div id="comments">
            <a name="comments"></a>
                            <h3 class="block-title">Комментарии</h3>
                <ul>
                                            <li>
                            <span class="name">Zafar Abdullaev</span>
                            <span class="date">19 января 2017 13:47</span>
                            <p class="txt"><p>Денис Истомин, эта победа останется в&nbsp;истории Узбекского тенниса! Молодец, горжусь и&nbsp;искренне рад!</p></p>
                        </li>
                                                <li>
                            <span class="name">Садыкходжаев Камолиддин</span>
                            <span class="date">19 января 2017 13:58</span>
                            <p class="txt"><p>Однозначно СЕНСАЦИЯ!! Я&nbsp;не&nbsp;любитель тенниса но&nbsp;кое что знаю. Ваабще обрадовался за&nbsp;соотечественника. Выиграть самого Джоковича &hellip; многого стоит!</p></p>
                        </li>
                                                <li>
                            <span class="name">Bob Islamovic</span>
                            <span class="date">19 января 2017 14:04</span>
                            <p class="txt"><p>Сенсация! Браво</p></p>
                        </li>
                                                <li>
                            <span class="name">Патриот Родины</span>
                            <span class="date">19 января 2017 14:08</span>
                            <p class="txt"><p>Молодец. Так держать. Ждем Истомина в&nbsp;финале против Маррея.</p></p>
                        </li>
                                                <li>
                            <span class="name">Lilya  Appazova</span>
                            <span class="date">19 января 2017 14:09</span>
                            <p class="txt"><p>Молодец какой! Браво!</p></p>
                        </li>
                                                <li>
                            <span class="name">Sarvar Sultonkhodjaev</span>
                            <span class="date">19 января 2017 14:15</span>
                            <p class="txt"><p>С&nbsp;детсва болею за&nbsp;Истомина</p></p>
                        </li>
                                                <li>
                            <span class="name">Furkat Otabekov</span>
                            <span class="date">19 января 2017 14:22</span>
                            <p class="txt"><p>Респект ! </p>
                        </li>
                                                <li>
                            <span class="name">Шерзод Хайдаров</span>
                            <span class="date">19 января 2017 15:27</span>
                            <p class="txt"><p>Молодец! Супер давно такого не&nbsp;было</p></p>
                        </li>
                                                <li>
                            <span class="name">Славик К.</span>
                            <span class="date">19 января 2017 16:14</span>
                            <p class="txt"><p>Интересно какие ставки были в&nbsp;тотализаторе на&nbsp;победу нашего игрока?<br />
Тот, кто поставил на&nbsp;него&nbsp;&mdash; выиграл баснословные деньги!</p>

<p>Мои поздравления!<br />
Достойная победа!</p></p>
                        </li>
                                                <li>
                            <span class="name">Мирсаидбек Усманов</span>
                            <span class="date">19 января 2017 17:04</span>
                            <p class="txt"><p>Ден братан о&nbsp;сенсация удачи тебе в&nbsp;следующих кругах молодчик. Респект!!!</p></p>
                        </li>
                                                <li>
                            <span class="name">Олег Шахалдаев</span>
                            <span class="date">19 января 2017 17:15</span>
                            <p class="txt"><p>Ну&nbsp;и&nbsp;новость. Новак Джокович проиграл Истомину!? Обязательно посмотрю эту игру в&nbsp;Ютубе.</p></p>
                        </li>
                                                <li>
                            <span class="name">Шухрат Саттаров</span>
                            <span class="date">19 января 2017 17:49</span>
                            <p class="txt"><p>100% Марей&Истомин</p></p>
                        </li>
                                                <li>
                            <span class="name">Shoxruxxon Inomxonov</span>
                            <span class="date">19 января 2017 17:51</span>
                            <p class="txt"><p>malades</p></p>
                        </li>
                                                <li>
                            <span class="name">Адаев Уринбек Ерпулатович</span>
                            <span class="date">19 января 2017 18:11</span>
                            <p class="txt"><p>и&nbsp;Марат Сафин победил 2004&nbsp;году Пита Сампраса ну&nbsp;и&nbsp;что?</p></p>
                        </li>
                                                <li>
                            <span class="name">Иван Мирошниченко</span>
                            <span class="date">19 января 2017 19:41</span>
                            <p class="txt"><p>Спасибо Денис, реально порадовал, такие эмоции.</p></p>
                        </li>
                                                <li>
                            <span class="name">Иван Мирошниченко</span>
                            <span class="date">19 января 2017 19:42</span>
                            <p class="txt"><p>Пускай эта победа будет твои первый шаг к&nbsp;большому шлему!</p></p>
                        </li>
                                                <li>
                            <span class="name">Alexander Donskoy</span>
                            <span class="date">19 января 2017 20:39</span>
                            <p class="txt"><p>Просто бомба,молодец,так держать!!!✋</p>
                        </li>
                                                <li>
                            <span class="name">Gregory Gaara</span>
                            <span class="date">19 января 2017 22:26</span>
                            <p class="txt"><p>Прям с&nbsp;небес сошедший&hellip; Чтобы до&nbsp;полуфинала дошло обязательно!!! Удачи с&nbsp;испанцем!!!!</p></p>
                        </li>
                                                <li>
                            <span class="name">Jaloliddin Sirojiddinov</span>
                            <span class="date">20 января 2017 10:05</span>
                            <p class="txt"><p>Гордость страны! Супер! Дальнейших побед!</p></p>
                        </li>
                                                <li>
                            <span class="name">Махмуд Рахматуллаев</span>
                            <span class="date">20 января 2017 11:10</span>
                            <p class="txt"><p>Класс спасибо. я&nbsp;ставил чисто за&nbsp;нашего мало денег очень рад. За&nbsp;Дениса</p></p>
                        </li>
                                        </ul>
                <br />
            
            <div id="add_comment_btn" >
                <a id="add_comment" class="btn-comment" href="#"><i class="icon-comment"></i> Добавить комментарий</a>
                <label class="add_comment_label" for="add_comment">Приветствуются интересные и осмысленные комментарии по теме материала.</label>
            </div>
            <div class="clear"></div>

            <div id="comment_form">
                <form action="" method="post"   style="display: none;">
                    <input type="hidden" name="material_id" value="22181"/>
                                                <fieldset>
                                <p><b>Авторизуйтесь</b> через один из сервисов, где вы уже зарегистрированы (OpenID или OAuth):</p>
                                <ul class="auth_btns">
                                    <li><a id="iduz" href="#iduz" title="ID.UZ"> </a></li>
                                    <li><a id="mailru" href="#mailru" title="@mail.ru"> </a></li>
                                    <li><a id="googleSignIn" href="#googleSignIn" class="customGPlusSignIn"></a></li>
                                                                        <li><a id="fb" href="#fb" title="Facebook"> </a></li>
                                    <li><a id="vk" href="#vk" title="Вконтакте"> </a></li>
                                </ul>
                                <p><input id="remember" type="checkbox" name="remember" value='1' checked="checked"/><label for="remember">Запомнить меня</label></p>
                                <div id="fld_login_wrapper">
                                    <label for="fld_login">Укажите вашу эл. почту на Mail.ru:</label>
                                    <input id="fld_login" type="text" name="login" value=""/>
                                    <input id="btn_login" type="button" value="Войти">
                                </div>
                            </fieldset>
                                                <fieldset style="display:none;">
                        <table border="0" cellpadding="0" cellspacing="0">
                            <tr id="from" style="display:none;">
                                <td colspan="2">
                                    От: <b></b>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2"><textarea class="default_value" name="txt" rows="7">Комментарий</textarea></td>
                            </tr>
                            <tr>
                                <td><input id="btn_send" type="submit" value="Отправить комментарий"><label id="loader"><small>проверка данных</small></label></td>
                                <td class="right">
                                    <a id="btn_logout" href="/auth/logout">Выйти</a>
                                </td>
                            </tr>
                        </table>
                    </fieldset>
                    <p id="auth_msgs" class="">
                                            </p>
                    <p id="msg_sent">
                        Спасибо, ваш комментарий был успешно отправлен редакции сайта на проверку.<br/>
                        <small>К публикации допускаются только интересные и информативные комментарии.</small>
                    </p>
                </form>
            </div>
        </div>
            <!-- end comments -->

</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">21.01&nbsp;</span>
					<a href="/ru/2017/01/21/eu/">Питер Буриан&nbsp;&mdash; о&nbsp;планах&nbsp;ЕС по&nbsp;сотрудничеству с&nbsp;Узбекистаном</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">21.01&nbsp;</span>
					<a href="/ru/2017/01/21/world/">Обзор мировых новостей</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">21.01&nbsp;</span>
					<a href="/ru/2017/01/21/tennis/">Денис Истомин впервые в&nbsp;карьере вышел в&nbsp;1/8 финала Australian Open</a>&nbsp;<!--comm--><small>(<a href="/ru/2017/01/21/tennis/#comments">1</a>)</small>
									</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
													                									<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <script type='text/javascript'><!--// <![CDATA[
                    OA_show(12);
                    // ]]> --></script>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 15:17</p>
            <a href="/ru/2017/01/21/eu/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/01/SkADwK14849195202562_m.jpg" width="200" height="133" />
                                <h4>Питер Буриан&nbsp;&mdash; о&nbsp;планах&nbsp;ЕС по&nbsp;сотрудничеству с&nbsp;Узбекистаном</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 14:50</p>
            <a href="/ru/2017/01/21/world/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/01/QWJ3su14849921785157_m.jpg" width="200" height="133" />
                                <h4>Обзор мировых новостей</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 13:45</p>
            <a href="/ru/2017/01/21/tennis/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/01/tBz0em14849875769814_m.jpg" width="200" height="133" />
                                <h4>Денис Истомин впервые в&nbsp;карьере вышел в&nbsp;1/8 финала Australian Open</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:13</p>
            <a href="/ru/2017/01/21/visit/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2017/01/8n4Tml14849755201176_m.jpg" width="200" height="133" />
                                <h4>Президент посещает Каракалпакстан</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Вчера, 19:55</p>
            <a href="/ru/2017/01/20/busstop/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Остановка &laquo;Буюк ипак йули&raquo; восстанавливается</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 16:49</p>
            <a href="/ru/2017/01/20/it/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Шавкат Мирзиёев выразил соболезнования Италии</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 16:26</p>
            <a href="/ru/2017/01/20/tram-samarkand/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Протяженность трамвайной линии в&nbsp;Самарканде составит почти 35&nbsp;км</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 12:30</p>
            <a href="/ru/2017/01/20/visas/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Узбекистан отменит выездные стикеры и&nbsp;введет внутренние паспорта</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2017/01/20/busstop/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/01/PvnMEc14849221671141_m.jpg" width="200" height="133" />
                    <h4>Остановка &laquo;Буюк ипак йули&raquo; восстанавливается</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/01/19/tennis/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/01/h1s3YW14848144224240_m.jpg" width="200" height="133" />
                    <h4>Денис Истомин победил Новака Джоковича на&nbsp;Australian Open</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/01/19/medicines/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/01/WbUSzE14848053836815_m.jpg" width="200" height="133" />
                    <h4>Минздрав: Цены на&nbsp;отечественные лекарства снижены на&nbsp;8−44%</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2017/01/18/citizens/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2017/01/zeFhr514847482607563_m.jpg" width="200" height="133" />
                    <h4>Новым гражданам Узбекистана вручают паспорта</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>

<script src="https://apis.google.com/js/api:client.js"></script>
<script src="https://www.gazeta.uz/js/google.sign.js"></script>

<link rel="stylesheet" href="https://cdn.afishamedia.uz/css/banner.floating.css"/>
<script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js"></script>
<link rel="stylesheet" href="https://cdn.afishamedia.uz/css/socialshare.css?140841"/>
<script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140841"></script>

                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2017 &laquo;Газета.uz&raquo;</p>
                <p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама на сайте</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость или фото</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/stat/">Статистика</a>
                    <br />

                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                    <br><br>
                    <a href="http://council.uz/ru/"><img src="/i/council-logo.png" width="88" height="28" atl="Юридическая поддержка – COUNCIL"></a>
                </p>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Свидетельство	регистрации электронного СМИ №0460                </p>
                <p class="partnerof">
                    Юридическая поддержка – <a href="http://council.uz/ru/">COUNCIL</a>.
                </p>
            </div>
                        <div class="clear"></div>
        </div>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    
    </div>
</body>
</html>
