<!DOCTYPE html>
<html lang="ru_UZ">
<head>
    <title>Что подарить маме на Новый год? – Газета.uz</title>
	<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="apple-itunes-app" content="app-id=550064053"/>
    <link rel="manifest" href="https://www.gazeta.uz/js/chromepush/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <link href="https://cdn.afishamedia.uz/font-awesome/css/font-awesome.min.css" rel="stylesheet">
	<meta property="og:title" content="Что подарить маме на Новый год?"/>
	<meta property="og:image" content="https://www.gazeta.uz/media/img/2016/12/DsmPNn14824048552851_b.jpg"/>
	<meta property="og:url" content="https://www.gazeta.uz/ru/2016/12/23/present/"/>
	<meta property="og:site_name" content="Газета.uz"/>
	<meta property="fb:app_id" content="501898193157496"/>

    
    
	    <meta name="description" content="Важно, чтобы подарок был приятным и практичным, ведь мамы в постоянной заботе о нас зачастую забывают о себе и о своих желаниях."/>
    <meta name="og:description" content="Важно, чтобы подарок был приятным и практичным, ведь мамы в постоянной заботе о нас зачастую забывают о себе и о своих желаниях."/>
	        <meta property="og:type" content="article" data-page-subject="true"/>
    <meta property="article:published_time" content="2016-12-23T09:00:10+05:00" />
	    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Что подарить маме на Новый год?" />
    <meta property="twitter:description" content="Важно, чтобы подарок был приятным и практичным, ведь мамы в постоянной заботе о нас зачастую забывают о себе и о своих желаниях." />
    <meta property="twitter:image" content="https://www.gazeta.uz/media/img/2016/12/DsmPNn14824048552851_b.jpg" />
    <meta property="twitter:site" content="@gazeta_uz" />
    <meta property="twitter:creator" content="@gazeta_uz" />
    <meta property="twitter:url" content="https://www.gazeta.uz/ru/2016/12/23/present/" />
    <meta property="twitter:app:name:iphone" content="Gazeta.uz" />
    <meta property="twitter:app:id:iphone" content="550064053" />
	            <link rel="shortcut icon" href="/i/favicon.ico" />
    <link rel="alternate" href="/ru/rss/" type="application/rss+xml" title="Новости Узбекистана – Газета.uz"/>
    <link type="text/css" href="/css/main.css?160609" rel="stylesheet" media="screen" />
    <link type="text/css" href="/css/article.css?160609" rel="stylesheet" media="screen" />
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.min.js?140709"></script>
    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/jquery.lazyload.min.js?140709"></script>
    <script type="text/javascript" src="/js/init.js?140709"></script>
    <script type="text/javascript" src="/js/scripts.js?140709"></script>
    <script type="text/javascript" src="/js/ru.js?140709"></script>
    <script type="text/javascript" src="/js/add_comment.js?1482475577.1427?140709"></script>
	<script type='text/javascript'><!--// <![CDATA[
	var OA_source = 'society';
	// ]]> --></script><script type='text/javascript' src='//oa.afishamedia.uz/www/delivery/spcjs.php?id=3'></script>
        <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-5161431-1', 'gazeta.uz');
	  ga('require', 'displayfeatures');
	  ga('set', 'dimension1', 'ru');
	  ga('send', 'pageview');
	</script>
    </head>
<body>
        <div class="nav">
        <div class="nav__container">
            <div class="nav__container-logo">
                <a href="/ru/"><img src="/i/gazeta_logo.png" alt="Газета.uz" title="Газета.uz" width="120" /></a>
            </div>
            <ul class="nav__container-items">
                                    <li class="f"><a href="/ru/elections2016/">Выборы-2016</a></li>
                                    <li><a href="/ru/islam-karimov/">Ислам Каримов</a></li>
                                    <li><a href="/ru/politics/">Политика</a></li>
                                    <li><a href="/ru/economy/">Экономика</a></li>
                                    <li><a href="/ru/society/">Общество</a></li>
                                    <li><a href="/ru/sport/">Спорт</a></li>
                                    <li><a href="/ru/world/">Мир</a></li>
                            </ul>
            <div class="nav__container-right">
                <div class="nav__container-lang">
                    <a href="/en/" class="en" hreflang="en" >
                    <span>
                        EN                    </span>
                    </a>
                    <a href="/ru/" class="ru" hreflang="ru" class="current">
                    <span>
                        РУ                    </span>
                    </a>
                    <a href="/oz/" class="oz" hreflang="oz" >
                    <span>
                        O`Z                    </span>
                    </a>
                    <a href="/uz/" class="uz" hreflang="uz" >
                    <span>
                        ЎЗ                    </span>
                    </a>
                    
                </div>
                <div class="nav__container-search">
                    <div class="nav__container-search-go"><i class="fa fa-search" aria-hidden="true"></i></div>
                    <div class="nav__container-search-form">
                        <form action="/ru/search/" method="get" name="search">
                            <input name="q" value="" type="text" class="searchinput" maxlength="32" />
                        </form>
                    </div>
                    <div class="nav__container-search-close"><i class="fa fa-times" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="lenta oa-branding">

                        <input type="hidden" name="oa-type" value="gazeta" />
        <input type="hidden" name="oa-section" value="other" />
        <input type="hidden" name="oa-site-wrapper-class" value="oa-branding" />
        <input type="hidden" name="oa-top-margin" value="36" />
        <input type="hidden" name="oa-top-margin-default" value="60" />

                                            				                    <div class="lb-950">
                    	<iframe id='add6ad5c' name='add6ad5c' src='//oa.afishamedia.uz/www/delivery/afr.php?zoneid=10&amp;source=news&amp;cb=1318541703' frameborder='0' scrolling='no' width='950' height='90'><a href='//oa.afishamedia.uz/www/delivery/ck.php?n=aeae4f26&amp;cb=1318541703' target='_blank'><img src='//oa.afishamedia.uz/www/delivery/avw.php?zoneid=10&amp;source=news&amp;cb=1318541703&amp;n=aeae4f26' border='0' alt='' /></a></iframe>
                    </div>
                                    
                <div class="head-container">
            <ul class="head-container-items">
                <li><a href="/">Главная</a></li>
                <li><a href="/ru/list/news/">Новости</a></li>
                <li><a href="/ru/list/articles/">Статьи</a></li>
                <li><a href="/ru/list/media/">Медиа</a></li>
                <li><a href="https://rabota.gazeta.uz">Работа</a></li>
            </ul>

            <span class="head-container-date">
                23 декабря, Пятница            </span>

            <span class="head-container-links">
                <a href="http://www.afisha.uz?utm_source=gazetauz&utm_medium=toplink&utm_campaign=afishauz" target="_blank">Afisha.uz</a>
                <a href="http://www.pixland.uz" target="_blank">Pixland.uz</a>
                <a href="http://www.spot.uz" target="_blank">Spot.uz</a>
                                <a href="http://data.gazeta.uz" target="_blank">База знаний</a>
                            </span>
            <div class="clear"></div>
        </div>

                
<div class="leftContainer lcol">

    <div class="articlePage">
        <div class="articleTopBG">

                                <img class="lazy articleBigPic" data-original="/media/img/2016/12/DsmPNn14824048552851_b.jpg" width="640" height="427" title=""/>
                    
            
            <h3>Что подарить маме на&nbsp;Новый год?</h3>
            <h4>Важно, чтобы подарок был приятным и&nbsp;практичным, ведь мамы в&nbsp;постоянной заботе о&nbsp;нас зачастую забывают о&nbsp;себе и&nbsp;о&nbsp;своих желаниях.</h4>

            <div class="mar-10"></div>

            <div class="articleDateTime">
                Сегодня, 09:00 &nbsp;
                                                                            <a href="/ru/society/">Общество</a> &nbsp;
                                                     &nbsp; <span class="articleADV">на правах рекламы</span>             </div>
        </div>
        <div class="articleContent">
            <p>
Каждый Новый год многие снова и&nbsp;снова сталкиваются с&nbsp;одной и&nbsp;той&nbsp;же дилеммой: что подарить маме на&nbsp;Новый год. Хочется, чтобы подарок был приятным и&nbsp;практичным, ведь мамы в&nbsp;постоянной заботе о&nbsp;нас зачастую забывают о&nbsp;себе и&nbsp;о&nbsp;своих желаниях. Магазин Senor & Senorita подготовил 10 практичных подарков, которые обязательно порадуют каждую маму.
</p><h3>1. Турка и&nbsp;набор кофейных чашечек</h3><p><img id="26054" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/OpsGW214824040046443_b.jpg" width="640" height="423"></p><p>
Так приятно сесть на&nbsp;минуточку, остановить суету дня, выпить чашечку свежесваренного в&nbsp;турке кофе и&nbsp;полететь дальше по&nbsp;делам. А&nbsp;для того, чтобы этот процесс был приятен эстетически, можно собрать подарочный набор, состоящий из&nbsp;турки и&nbsp;изящного кофейного сервиза. В&nbsp;магазине Señor & Señorita вы&nbsp;подберете качественные турки и&nbsp;наборы кофейных чашечек турецких брендов Karaca, Hisar и&nbsp;Korkmaz.
</p><h3>2. Кухонные принадлежности</h3><p><img id="26048" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/8s9BdP14824040023852_b.jpg" width="640" height="426"></p><p>
Набор ярких кухонных принадлежностей будет помогать маме готовить любимые блюда для всей семьи, ведь очень важно, чтобы процесс приготовления приносил удовольствие. Многих приятно удивить широкий ассортимент наборов кастрюль в&nbsp;магазине Señor & Señorita. Стоит обратить внимание на&nbsp;более яркие модели, как символ наступающего года Петуха.
</p><h3>3. Столовый сервиз</h3><p><img id="26049" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/JElKt114824040027616_b.jpg" width="640" height="426"></p><p>
Еще один вариант для подарка&nbsp;&mdash; это нежный фарфоровый сервиз, который, несомненно, создаст атмосферу праздника за&nbsp;дружным семейным столом.
</p><h3>4. Парфюм для дома</h3><p><img id="26056" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/f0Twrs14824040052918_b.jpg" width="640" height="423"></p><p>
Парфюм для дома в&nbsp;виде аромадиффузоров, аромаламп или ароматических свечей&nbsp;&mdash; это оригинальный и&nbsp;в&nbsp;тоже время утонченный подарок. Такой подарок обязательно удивит маму, а&nbsp;также будет радовать ее&nbsp;в&nbsp;течение всего года.
</p><h3>5. Контейнеры Joseph Joseph</h3><p><img id="26057" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/R9SWcF14824040055760_b.jpg" width="640" height="423"></p><p>
Тем, кто ищет более практичный подарок, магазин рекомендует обратить внимание на&nbsp;датируемые контейнеры британского бренда Joseph Joseph. Инновационная система позволяет контролировать свежесть продуктов. С&nbsp;такими контейнерами можно сократить количество испортившихся продуктов.
</p><h3>6. Плед или теплые одеяла</h3><p><img id="26055" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/WzwKGf14824040049752_b.jpg" width="640" height="423"></p><p>
Зимними вечерами и&nbsp;ночами мама должна чувствовать заботу и&nbsp;тепло, даже если дети далеко от&nbsp;нее. Нежные и&nbsp;воздушные одеяла из&nbsp;плюша и&nbsp;микрофайбера из&nbsp;коллекций брендов Karaca Home, Sarev и&nbsp;Seral станут отличным подарком.
</p><h3>7. Аксессуары для дома</h3><p><img id="26053" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/SM0idQ14824040041946_b.jpg" width="640" height="423"></p><p>
Каждой маме будет приятно получить милые вещицы, которые будут наполнять уютом родительский дом. К&nbsp;примеру, это может быть изящная фарфоровая вазочка с&nbsp;букетом декоративных цветов Real Touch.
</p><h3>8. Набор полотенец и&nbsp;банный халат</h3><p><img id="26052" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/BYxmvD14824040038504_b.jpg" width="640" height="426"></p><p>
В&nbsp;качестве подарка можно также собрать набор из&nbsp;уютного банного халата и&nbsp;мягких полотенец с&nbsp;оригинальной вышивкой, задорной бахромой или&nbsp;же элегантные классические варианты. Благодаря отличному качеству полотенца и&nbsp;халат прослужат не&nbsp;один год.
</p><h3>9. Чайный сервиз</h3><p><img id="26050" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/4GI47d14824040031105_b.jpg" width="640" height="426"></p><p>
Еще одним не&nbsp;менее приятным подарком будет чайный сервиз, которым мама сможет воспользоваться при встрече родных и&nbsp;подруг. Наборы с&nbsp;весенними цветочными принтами создадут особую приятную атмосферу для общения.
</p><h3>10. Постельное белье</h3><p><img id="26051" class="lazy" data-original="https://www.gazeta.uz/media/img/2016/12/sZceOq14824040034989_b.jpg" width="640" height="426"></p><p>
Беспроигрышный вариант для подарка&nbsp;&mdash; это комплект постельного белья. Коллекции турецких брендов Karaca Home, Sarev, Pepper Home предлагают широкую цветовую гамму: от&nbsp;ярких, насыщенных расцветок до&nbsp;спокойных, сдержанных тонов. Так, без труда можно выбрать именно тот вариант, который подойдет каждой маме.
</p><p><em>На&nbsp;правах рекламы. Товары сертифицированы</em>
</p> <div id="extra"></div>            <div class="articleInfo">
                                <i class="fa fa-eye" aria-hidden="true"></i>&nbsp;1 827            </div>
        </div>

        <ul class="articleSocial">
            <li>
                <div class="social">
                                        <div class="share-buttons-bar share-buttons-bar-small">
                        <a target="_blank"
                           social-type-url="facebook"
                           href="https://www.facebook.com/sharer.php?u=https://www.gazeta.uz/ru/2016/12/23/present/"
                           class="share-button button-fb share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <a target="_blank"
                           social-type-url="twitter"
                           href="https://twitter.com/share?url=https://www.gazeta.uz/ru/2016/12/23/present/&amp;lang=en&amp;text=Что подарить маме на&nbsp;Новый год?&amp;via=gazeta_uz" class="share-button button-tw share-button-loaded">
                            <span class="share-button-text">Tweet</span>
                            <span class="share-button-counter"></span>
                        </a>

                        <a target="_blank"
                           social-type-url="vk"
                           href="https://vkontakte.ru/share.php?url=https://www.gazeta.uz/ru/2016/12/23/present/"
                           class="share-button button-vk share-button-loaded">
                            <span class="share-button-text">Share</span>
                            <span class="share-button-counter"></span>
                            <i class="share-button-spinner"></i>
                        </a>

                        <div class="share-button button-fb-native">
                            <iframe src="//www.facebook.com/plugins/like.php?href=https://www.gazeta.uz/ru/2016/12/23/present/&amp;width=300&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=501898193157496" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:210px; height:21px;" allowTransparency="true"></iframe>
                        </div>

                    </div>
                </div>
            </li>
                    </ul>

    </div>


    

    <!-- begin comments -->
            <div id="comments">
            <a name="comments"></a>
            
            <div id="add_comment_btn" >
                <a id="add_comment" class="btn-comment" href="#"><i class="icon-comment"></i> Добавить комментарий</a>
                <label class="add_comment_label" for="add_comment">Приветствуются интересные и осмысленные комментарии по теме материала.</label>
            </div>
            <div class="clear"></div>

            <div id="comment_form">
                <form action="" method="post"   style="display: none;">
                    <input type="hidden" name="material_id" value="21580"/>
                                                <fieldset>
                                <p><b>Авторизуйтесь</b> через один из сервисов, где вы уже зарегистрированы (OpenID или OAuth):</p>
                                <ul class="auth_btns">
                                    <li><a id="iduz" href="#iduz" title="ID.UZ"> </a></li>
                                    <li><a id="mailru" href="#mailru" title="@mail.ru"> </a></li>
                                    <li><a id="googleSignIn" href="#googleSignIn" class="customGPlusSignIn"></a></li>
                                                                        <li><a id="fb" href="#fb" title="Facebook"> </a></li>
                                    <li><a id="vk" href="#vk" title="Вконтакте"> </a></li>
                                </ul>
                                <p><input id="remember" type="checkbox" name="remember" value='1' checked="checked"/><label for="remember">Запомнить меня</label></p>
                                <div id="fld_login_wrapper">
                                    <label for="fld_login">Укажите вашу эл. почту на Mail.ru:</label>
                                    <input id="fld_login" type="text" name="login" value=""/>
                                    <input id="btn_login" type="button" value="Войти">
                                </div>
                            </fieldset>
                                                <fieldset style="display:none;">
                        <table border="0" cellpadding="0" cellspacing="0">
                            <tr id="from" style="display:none;">
                                <td colspan="2">
                                    От: <b></b>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="2"><textarea class="default_value" name="txt" rows="7">Комментарий</textarea></td>
                            </tr>
                            <tr>
                                <td><input id="btn_send" type="submit" value="Отправить комментарий"><label id="loader"><small>проверка данных</small></label></td>
                                <td class="right">
                                    <a id="btn_logout" href="/auth/logout">Выйти</a>
                                </td>
                            </tr>
                        </table>
                    </fieldset>
                    <p id="auth_msgs" class="">
                                            </p>
                    <p id="msg_sent">
                        Спасибо, ваш комментарий был успешно отправлен редакции сайта на проверку.<br/>
                        <small>К публикации допускаются только интересные и информативные комментарии.</small>
                    </p>
                </form>
            </div>
        </div>
            <!-- end comments -->

</div>

<div class="rightContainer floating_banner_wrapper">
    			<div class="lastNewsBlock">
						<!-- <h4>ПОСЛЕДНИЕ НОВОСТИ</h4> -->
			<ul>
								<li>
					<span style="font-size:11px; color: #999">23.12&nbsp;</span>
					<a href="/ru/2016/12/23/kazakhstan/">Главы МИД Узбекистана и&nbsp;Казахстана провели встречу</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">23.12&nbsp;</span>
					<a href="/ru/2016/12/23/mtvshow/">Герой &laquo;Бригады&raquo; станет гостем нового выпуска MTV Show</a>&nbsp;<!--comm-->				</li>
								<li>
					<span style="font-size:11px; color: #999">23.12&nbsp;</span>
					<a href="/ru/2016/12/23/pm/">Виртуальная приемная премьера стала президентской</a>&nbsp;<!--comm-->				</li>
							</ul>
					</div>
	
<div class="mar-10"></div>
	<div class="floating_banner_placeholder" style="display: none;"></div>
	<div class="banner240x400 floating_banner">
        
		        
	        				                                    <div class="bVerticalRectangle">
                        <iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=11' frameborder='0' scrolling='no' width='240' height='400'>
                            <a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
                                <img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=11&amp;n=ade8573d' border='0' alt='' />
                            </a>
                        </iframe>
                    </div>
                             
        
		
		
																						<div class="b240x240">
						<h4>Реклама</h4>
						<iframe src='https://oa.afishamedia.uz/www/delivery/afr.php?zoneid=34' frameborder='0' scrolling='no' width='240' height='240'>
							<a href='https://oa.afishamedia.uz/www/delivery/ck.php?n=ade8573d' target='_blank'>
								<img src='https://oa.afishamedia.uz/www/delivery/avw.php?zoneid=34&amp;n=ade8573d' border='0' alt='' />
							</a>
						</iframe>
					</div>
							
			
										
				<div style="clear: both;"></div>
	</div></div>

<div class="clear"></div>

<div id="floating_banner_stop" class="clb"></div>

    		            <div class="middleboard">
                <script type='text/javascript'><!--// <![CDATA[
                    OA_show(12);
                    // ]]> --></script>
            </div>
                <br /><br />

<div class="recentNewsList">
    <h3 class="block-title">Последние новости</h3>
            <div class="block">
            <p class="rndate">Сегодня, 10:55</p>
            <a href="/ru/2016/12/23/kazakhstan/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2016/12/ZNBIag14824722683735_m.jpg" width="200" height="133" />
                                <h4>Главы МИД Узбекистана и&nbsp;Казахстана провели встречу</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:30</p>
            <a href="/ru/2016/12/23/mtvshow/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2016/12/Z6TY4f14824468862685_m.jpg" width="200" height="133" />
                                <h4>Герой &laquo;Бригады&raquo; станет гостем нового выпуска MTV Show</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:29</p>
            <a href="/ru/2016/12/23/pm/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2016/12/2cYoFv14824709720086_m.jpg" width="200" height="133" />
                                <h4>Виртуальная приемная премьера стала президентской</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Сегодня, 10:10</p>
            <a href="/ru/2016/12/23/almaty/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                    <img class="lazy" data-original="/media/img/2016/12/7ritbV14824698068840_m.jpg" width="200" height="133" />
                                <h4>Хоким Ташкента посетил Алматы</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
                <div class="block">
            <p class="rndate">Вчера, 22:16</p>
            <a href="/ru/2016/12/22/consular/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>МИД откроет консульские отделения в&nbsp;регионах</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 22:09</p>
            <a href="/ru/2016/12/22/sharaf-rashidov/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Джизакский район будет назван в&nbsp;честь Шарафа Рашидова</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 18:40</p>
            <a href="/ru/2016/12/22/ranking/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>Футбол: Узбекистан сохранил позицию в&nbsp;рейтинге ФИФА</h4>
            </a>
                    </div>
        
                <div class="block">
            <p class="rndate">Вчера, 17:16</p>
            <a href="/ru/2016/12/22/pressclub/" onClick="ga('send', 'event', 'FooterRecentLinks', 'news', this.href);">
                                <h4>&laquo;Власти и&nbsp;народ готовы к&nbsp;диалогу&raquo;</h4>
            </a>
                    </div>
                    <div class="clear"></div>
        
            <div class="clear"></div>
</div>


<!-- POP NEWS -->
<div class="recentPopList">
    <h3 class="block-title">Популярное</h3>
                        <div class="block">
                <a href="/ru/2016/12/22/roads/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2016/12/BhEqTe14823862913360_m.jpg" width="200" height="133" />
                    <h4>Убрать заборы, поставить светофоры&nbsp;&mdash; обращение к&nbsp;ГУБДД</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2016/12/21/stroycentr/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2016/12/OFdyqp14823160509512_m.jpg" width="200" height="133" />
                    <h4>Первый строительный гипермаркет &laquo;Строй Центр&raquo; открылся в&nbsp;Ташкенте</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2016/12/21/army/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2015/02/cfQ1bz14231989401012_m.jpg" width="200" height="133" />
                    <h4>Объявлен призыв в&nbsp;армию</h4>
                </a>
            </div>
                    <div class="block">
                <a href="/ru/2016/12/22/sharaf-rashidov/" onClick="ga('send', 'event', 'FooterPopLinks', 'news', this.href);">
                    <img class="lazy" data-original="/media/img/2016/12/9qDTxj14824257607117_m.jpg" width="200" height="133" />
                    <h4>Джизакский район будет назван в&nbsp;честь Шарафа Рашидова</h4>
                </a>
            </div>
                <div class="clear"></div>
    </div>

<script src="https://apis.google.com/js/api:client.js"></script>
<script src="https://www.gazeta.uz/js/google.sign.js"></script>

<link rel="stylesheet" href="https://cdn.afishamedia.uz/css/banner.floating.css"/>
<script type="text/javascript" src="https://cdn.afishamedia.uz/js/banner.floating.js"></script>
<link rel="stylesheet" href="https://cdn.afishamedia.uz/css/socialshare.css?140841"/>
<script type="text/javascript" src="https://cdn.afishamedia.uz/js/socialshare.js?140841"></script>

                <div class="sectionLine"><br /></div>
        <div id="footer">
            <div class="copyright">
                <p>&copy; 2008-2016 &laquo;Газета.uz&raquo;</p>
                <p>Новости для людей.</p>
            </div>

            <div class="menuandterms">
                <div class="footer-menu">
                    <a href="/reklama/">Реклама на сайте</a>
                    <a href="/contact/">Контакты</a>
                    <a href="/about/">О сайте</a>
                    <a href="/addnews/" style="color:#218300 !important;background:#e4f9c5;padding:1px 3px 2px 3px">Прислать новость или фото</a>
                    <a href="/terms/">Использование материалов</a>
                    <a href="/stat/">Статистика</a>
                    <br />

                    <a href="/ru/feeds/">RSS</a>
                    <a href="https://twitter.com/gazeta_uz/" target="_blank">Twitter</a>
                    <a href="https://facebook.com/gazetauz/" target="_blank">Facebook</a>
                    <a href="javascript:void(0)" class="js-push-button" data-lang="ru" style="display: none;">Включить уведомления</a>
                </div>
                <br />
                <div class="clear"></div>
                <p class="fButtons">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
                    <br><br>
                    <a href="http://council.uz/ru/"><img src="/i/council-logo.png" width="88" height="28" atl="Юридическая поддержка – COUNCIL"></a>
                </p>
                <p class="terms">
                    Воспроизводство, копирование, тиражирование, распространение и иное использование информации с сайта «Газета.uz» возможно только с предварительного письменного разрешения редакции.                </p>
                <p class="partnerof">
                    Свидетельство	регистрации электронного СМИ №0460                </p>
                <p class="partnerof">
                    Юридическая поддержка – <a href="http://council.uz/ru/">COUNCIL</a>.
                </p>
            </div>
                        <div class="clear"></div>
        </div>

                    <script type="text/javascript" src="https://cdn.afishamedia.uz/js/oa.branding.min.js"></script>
        
		<script type="text/javascript" src="https://www.gazeta.uz/js/chromepush/main.js?9971783"></script>
        <script type="text/javascript" src="/js/main.js"></script>
    
        <!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter757564 = new Ya.Metrika({id:757564}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="https://mc.yandex.ru/watch/757564" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    
        <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
        <!--
        top_js="1.0";top_r="id=15956&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.1" type="text/javascript">
        <!--
        top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.2" type="text/javascript">
        <!--
        top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
        (((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
        //-->
        </SCRIPT>
        <SCRIPT language="javascript1.3" type="text/javascript">
        <!--
        top_js="1.3";
        //-->
        </SCRIPT>
        <SCRIPT language="JavaScript" type="text/javascript">
        <!--
        top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
        </SCRIPT><NOSCRIPT><IMG height=0 src="https://cnt0.www.uz/counter/collect?id=15956&pg=http%3A//uzinfocom.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->
    
    </div>
</body>
</html>
